<!doctype html>
<!--
        /((((((\\\\
=======((((((((((\\\\\
     ((           \\\\\\\
     ( (*    _/      \\\\\\\
       \    /  \      \\\\\\________________
        |  |   |       </                  ((\\\\
        o_|   /        /                      \ \\\\    \\\\\\\
             |  ._    (                        \ \\\\\\\\\\\\\\\\
             | /                       /       /    \\\\\\\     \\
     .______/\/     /                 /       /         \\\
    / __.____/    _/         ________(       /\
   / / / ________/`_________'         \     /  \_
  / /  \ \                             \   \ \_  \
 ( <    \ \                             >  /    \ \
  \/     \\_                           / /       > )
          \_|                         / /       / /
                                    _//       _//
                                   /_|       /_|
-->
<html lang="en">
  <head>
    <title>Winter Movie Preview: Most Anticipated Films Coming Out | Time</title>
    <meta charset="utf-8">
    <link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
    <link rel="icon" href="/img/favicons/favicon-32.png" sizes="32x32">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-72.png" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-76.png" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-114.png" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-120.png" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-144.png" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-152.png" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-180.png" sizes="180x180">
    <link rel="icon" sizes="192x192" href="/img/favicons/favicon-192.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no">
      <meta name="keywords" content="movies">
        <meta name="news_keywords" content="movies">
    <meta name="description" content="From &#x27;Cats&#x27; and &#x27;Little Women&#x27; to &#x27;1917&#x27; and &#x27;Birds of Prey,&quot; these are TIME&#x27;s most anticipated movies coming out in winter 2019-2020.">
    <link rel="canonical" href="https://time.com/5716592/winter-movies/">
    <link rel="amphtml" href="https://time.com/5716592/winter-movies/?amp&#x3D;true">
      <meta property="og:title" content="The 32 Most Anticipated Movies Coming Out This Winter">
    <meta property="og:type" content="article">
      <meta property="article:content_tier" content="free">
    
      <meta property="article:opinion" content="false">
    <meta property="og:site_name" content="Time">
      <meta property="og:url" content="https://time.com/5716592/winter-movies/">
      <meta property="og:description" content="From &#x27;Little Women&#x27; to &#x27;1917,&#x27; these are the most intriguing movies coming out in the next few months ">
    <meta name="pinterest:url" content="https://time.com/5716592/winter-movies/">
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:url" content="https://time.com/5716592/winter-movies/">
      <meta name="twitter:title" content="The 32 Most Anticipated Movies Coming Out This Winter">
      <meta name="twitter:description" content="From &#x27;Little Women&#x27; to &#x27;1917,&#x27; these are the most intriguing movies coming out in the next few months">
      <meta name="pinterest:description" content="From &#x27;Cats&#x27; and &#x27;Little Women&#x27; to &#x27;1917&#x27; and &#x27;Birds of Prey,&quot; these are TIME&#x27;s most anticipated movies coming out in winter 2019-2020.">
    <meta name="twitter:site" content="@TIME">
    <meta name="pinterest:media" content="https://timedotcom.files.wordpress.com/2019/11/triptych-movies-1.jpg?quality&#x3D;85&amp;w&#x3D;1200&amp;h&#x3D;628&amp;crop&#x3D;1">
    <meta name="twitter:image" content="https://timedotcom.files.wordpress.com/2019/11/triptych-movies-1.jpg?quality&#x3D;85&amp;w&#x3D;1024&amp;h&#x3D;512&amp;crop&#x3D;1">
    <meta property="og:image" content="https://timedotcom.files.wordpress.com/2019/11/triptych-movies-1.jpg?quality&#x3D;85&amp;w&#x3D;1200&amp;h&#x3D;628&amp;crop&#x3D;1">
      <meta property="og:image:width" content="1200">
      <meta property="og:image:height" content="628">
    <meta property="fb:app_id" content="53177223193">
    <meta property="fb:pages" content="10606591490">
      <script type="application/ld+json">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</script>
    <script>
      // Adblock detection script from Piano
      document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
      var setNptTechAdblockerCookie = function(adblocker) {
         var d = new Date();
    
         d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
         document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
      }
      var script = document.createElement("script");
      script.setAttribute("async", true);
      script.setAttribute("src", "//www.npttech.com/advertising.js");
      script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
      document.getElementsByTagName("head")[0].appendChild(script);
    </script>
    
    
    <script async>
      window.karma = window.karma || {};
      window.karma.config = {
        targeting: {
            ch: "entertainment",
            sch: "",
            ctype: "video_article",
            mm: "1",
            tags: ["movies"],
            aid: 5716592,
            cid: 5716592,
            etype: "video",
              id:'5716592',
              // TODO: map legacy Time page types to KARMA page types (less important because KARMA can do the mapping)
              type: 'video_article',
                      channel: 'entertainment',
        },
      };
    </script>
    <script id="tgx-script"
      data-tgxsitename="tim"
      data-tgxzone="entertainment/article"
      data-disablestyle="true"
        data-tgxtargeting="%7B%22ch%22%3A%22entertainment%22%2C%22sch%22%3A%22%22%2C%22ctype%22%3A%22video_article%22%2C%22mm%22%3A%221%22%2C%22tags%22%3A%5B%22movies%22%5D%2C%22aid%22%3A5716592%2C%22cid%22%3A5716592%2C%22etype%22%3A%22video%22%7D"
      async src="//assets.time.com/tgx/mm.min.js"></script>
    
    <script async src="/dist/main.js"></script>
    <script async src="//native.sharethrough.com/assets/sfp.js"></script>
    <script async src="//s.ntv.io/serve/load.js"></script>
    <script>
      WebFontConfig = {
        google: { families: ["PT+Serif:400,700", "Roboto+Condensed:300,400,400i,700", "Lora:400,400i,700,700i", "Zilla+Slab:400,500,700,"] }
      };
      (function() {
        var wf = document.createElement('script');
        wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
            '://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
        wf.async = 'true';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(wf, s);
      })();
    </script>
    
    <script>
      (function(w,d,s,l,i){
        w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+'&l=dataLayer';f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-P59JVDP');
    </script>
    
    <script>
      window.ELEMENT_CLIENT_CONFIG = {
        brand_public_folder: null
      };
    </script>
    <!-- BEGIN ControlTag for "Time.com" -->
    <script class="kxct" data-id="txq8vt5yx" data-timing="async" data-version="3.0" type="text/javascript">
    window.Krux||((Krux=function()
    
    {Krux.q.push(arguments)}
    ).q=[]);
    (function()
    
    { var k=document.createElement('script');k.type='text/javascript';k.async=true; k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/txq8vt5yx.js'; var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s); }
    ());
    </script>
    <!-- END ControlTag -->
    <script>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</script>
    <link rel="dns-prefetch" href="//tia.timeinc.net">
    <link rel="dns-prefetch" href="//ape-asset-tag.timeinc.com">
    <link rel="dns-prefetch" href="//www.googletagmanager.com">
    <link rel="dns-prefetch" href="//subscription-assets.timeinc.com">
      <link rel="stylesheet" type="text/css"
            href="/dist/style.css">
  </head>
  <body class="template-article  karma-site-container">

    
    <noscript>
      <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P59JVDP" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

      
        <header class="navigation ">
          <nav class="main no-secondary-ribbon no-utility-ribbon has-headline">
      
      
              <section class="container primary">
                <section class="subcontainer">
                  <div class="row-header__container">
                    <button class="menu" title="Menu" aria-label="Menu">
                      <div class="menu-box">
                        <div class="menu-inner"></div>
                      </div>
                    </button>
      
                      <div class="logo">
                            <a class="full-logo mobile-only" href="/" data-action="primary-nav-logo" aria-label="Logo">
                            <svg itemprop='logo' width='90px' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path fill="#e90606" d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg>
                        </a>
                            <a class="full-logo desktop-only" href="/" data-action="primary-nav-logo" aria-label="Logo">
                            <svg itemprop='logo' width='90px' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path fill="#e90606" d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg>
                        </a>
                      </div>
      
                    <div class="contextual-social-links mobile-only">
                      <div class="component share  ">
                        <div class="social-container display-flex">
                              <span
                                class="icon icon-facebook-circle-stroke social-stroke-icon padding-8-right color-accent "
                                  data-social-service="facebook"
                              >
                                  <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://time.com/5716592/winter-movies/%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20191118"
                                    class="display-block "
                                      target="_blank"
                                      title="facebook share"
                                    aria-label="Share on facebook"
                                  >
                              
                                <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.258-6.693 14.95-14.95 14.95S3.05 26.26 3.05 18 9.742 3.05 18 3.05 32.95 9.74 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M19.718 13.698c.433-.014.866-.004 1.3-.004h.18V11.57c-.232-.023-.473-.054-.716-.065-.445-.02-.89-.04-1.336-.03-.68.013-1.323.17-1.884.55-.644.435-.998 1.05-1.132 1.773-.057.3-.07.607-.08.912-.01.477-.002.953 0 1.43v.18h-2.16v2.373h2.147v5.966h2.622V18.7h2.134l.33-2.385h-.482c-.608.002-2.004 0-2.004 0s.006-1.177.02-1.687c.02-.7.46-.912 1.057-.932" fill="#B7B4B4"/></g></svg>
                              
                              
                                  </a>
                              </span>
                                    <span
                                class="icon icon-twitter-circle-stroke social-stroke-icon padding-8-right color-accent "
                                  data-social-service="twitter"
                              >
                                  <a href="https://twitter.com/intent/tweet?text&#x3D;The%2032%20most%20anticipated%20movies%20coming%20out%20this%20winter%20https://bit.ly/2Xqzm6D%3Futm_source&#x3D;twitter.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article"
                                    class="display-block component popup"
                                      target="_blank"
                                      title="twitter share"
                                    aria-label="Share on twitter"
                                  >
                              
                                <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.977 18c0 8.272-6.705 14.976-14.977 14.976S3.023 26.272 3.023 18C3.023 9.728 9.728 3.024 18 3.024S32.977 9.728 32.977 18" stroke-width="2" stroke="#B7B4B4"/><path d="M15.783 21.476c-1.48-.052-2.404-1.114-2.65-1.976.413.078.82.063 1.222-.037.01-.002.02-.01.04-.018-.8-.187-1.42-.616-1.848-1.307-.286-.46-.422-.962-.418-1.514.4.214.81.333 1.26.345-.607-.44-1.01-1.01-1.177-1.73-.164-.73-.057-1.42.306-2.07 1.54 1.813 3.492 2.81 5.872 2.973-.02-.113-.037-.21-.048-.31-.08-.67.054-1.295.416-1.86.454-.71 1.1-1.15 1.93-1.29.96-.156 1.796.117 2.495.795.046.045.085.06.15.045.586-.125 1.14-.335 1.657-.635l.04-.02h.02c-.225.664-.635 1.174-1.22 1.55.553-.06 1.08-.206 1.586-.426l.01.013c-.11.143-.215.29-.327.427-.302.373-.65.7-1.035.984-.034.025-.05.05-.05.09.016.424 0 .846-.053 1.266-.11.885-.352 1.73-.73 2.534-.39.833-.9 1.585-1.54 2.246-1.083 1.12-2.39 1.844-3.912 2.18-.52.115-1.05.173-1.585.19-1.64.046-3.16-.36-4.554-1.224l-.066-.043c.996.107 1.94-.02 2.85-.393.484-.197.93-.457 1.354-.79" fill="#B7B4B4"/></g></svg>
                              
                              
                                  </a>
                              </span>
                                      <span
                                  class="icon icon-email-circle-stroke social-stroke-icon padding-8-right color-accent "
                                >
                                    <a href="mailto:?subject&#x3D;The%2032%20Most%20Anticipated%20Movies%20Coming%20Out%20This%20Winter%20&amp;body&#x3D;https://time.com/5716592/winter-movies/%3Futm_source&#x3D;emailshare%26utm_medium&#x3D;email%26utm_campaign&#x3D;email-share-article%26utm_content&#x3D;20191118"
                                      class="display-block "
                                      aria-label="Share on undefined"
                                    >
                                
                                  <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path class="icon-stroke" stroke-width="2" d="M18 32c7.732 0 14-6.268 14-14S25.732 4 18 4 4 10.268 4 18s6.268 14 14 14z"/><path class="icon-fill"  d="M13.2 13c-.66 0-1.194.563-1.194 1.25L12 21.75c0 .688.54 1.25 1.2 1.25h9.6c.66 0 1.2-.563 1.2-1.25v-7.5c0-.688-.54-1.25-1.2-1.25h-9.6zm9.6 8.75h-9.6V15.5l4.8 3.125 4.8-3.125v6.25zM18 17.375l-4.8-3.125h9.6L18 17.375z"/></g></svg>
                                
                                
                                
                                    </a>
                                </span>
                        </div>
                      </div>
                    </div>
      
                    <div class="title-display desktop-only">
                      <span class="title-text padding-16-right">The 32 Most Anticipated Movies Coming Out This Winter</span>
      
                        <span>
                          <div class="component share  ">
                            <div class="social-container display-flex">
                                  <span
                                    class="icon icon-facebook-circle-stroke social-stroke-icon padding-8-right color-accent "
                                      data-social-service="facebook"
                                  >
                                      <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://time.com/5716592/winter-movies/%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20191118"
                                        class="display-block "
                                          target="_blank"
                                          title="facebook share"
                                        aria-label="Share on facebook"
                                      >
                                  
                                    <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.258-6.693 14.95-14.95 14.95S3.05 26.26 3.05 18 9.742 3.05 18 3.05 32.95 9.74 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M19.718 13.698c.433-.014.866-.004 1.3-.004h.18V11.57c-.232-.023-.473-.054-.716-.065-.445-.02-.89-.04-1.336-.03-.68.013-1.323.17-1.884.55-.644.435-.998 1.05-1.132 1.773-.057.3-.07.607-.08.912-.01.477-.002.953 0 1.43v.18h-2.16v2.373h2.147v5.966h2.622V18.7h2.134l.33-2.385h-.482c-.608.002-2.004 0-2.004 0s.006-1.177.02-1.687c.02-.7.46-.912 1.057-.932" fill="#B7B4B4"/></g></svg>
                                  
                                  
                                      </a>
                                  </span>
                                        <span
                                    class="icon icon-twitter-circle-stroke social-stroke-icon padding-8-right color-accent "
                                      data-social-service="twitter"
                                  >
                                      <a href="https://twitter.com/intent/tweet?text&#x3D;The%2032%20most%20anticipated%20movies%20coming%20out%20this%20winter%20https://bit.ly/2Xqzm6D%3Futm_source&#x3D;twitter.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article"
                                        class="display-block component popup"
                                          target="_blank"
                                          title="twitter share"
                                        aria-label="Share on twitter"
                                      >
                                  
                                    <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.977 18c0 8.272-6.705 14.976-14.977 14.976S3.023 26.272 3.023 18C3.023 9.728 9.728 3.024 18 3.024S32.977 9.728 32.977 18" stroke-width="2" stroke="#B7B4B4"/><path d="M15.783 21.476c-1.48-.052-2.404-1.114-2.65-1.976.413.078.82.063 1.222-.037.01-.002.02-.01.04-.018-.8-.187-1.42-.616-1.848-1.307-.286-.46-.422-.962-.418-1.514.4.214.81.333 1.26.345-.607-.44-1.01-1.01-1.177-1.73-.164-.73-.057-1.42.306-2.07 1.54 1.813 3.492 2.81 5.872 2.973-.02-.113-.037-.21-.048-.31-.08-.67.054-1.295.416-1.86.454-.71 1.1-1.15 1.93-1.29.96-.156 1.796.117 2.495.795.046.045.085.06.15.045.586-.125 1.14-.335 1.657-.635l.04-.02h.02c-.225.664-.635 1.174-1.22 1.55.553-.06 1.08-.206 1.586-.426l.01.013c-.11.143-.215.29-.327.427-.302.373-.65.7-1.035.984-.034.025-.05.05-.05.09.016.424 0 .846-.053 1.266-.11.885-.352 1.73-.73 2.534-.39.833-.9 1.585-1.54 2.246-1.083 1.12-2.39 1.844-3.912 2.18-.52.115-1.05.173-1.585.19-1.64.046-3.16-.36-4.554-1.224l-.066-.043c.996.107 1.94-.02 2.85-.393.484-.197.93-.457 1.354-.79" fill="#B7B4B4"/></g></svg>
                                  
                                  
                                      </a>
                                  </span>
                                          <span
                                      class="icon icon-email-circle-stroke social-stroke-icon padding-8-right color-accent "
                                    >
                                        <a href="mailto:?subject&#x3D;The%2032%20Most%20Anticipated%20Movies%20Coming%20Out%20This%20Winter%20&amp;body&#x3D;https://time.com/5716592/winter-movies/%3Futm_source&#x3D;emailshare%26utm_medium&#x3D;email%26utm_campaign&#x3D;email-share-article%26utm_content&#x3D;20191118"
                                          class="display-block "
                                          aria-label="Share on undefined"
                                        >
                                    
                                      <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path class="icon-stroke" stroke-width="2" d="M18 32c7.732 0 14-6.268 14-14S25.732 4 18 4 4 10.268 4 18s6.268 14 14 14z"/><path class="icon-fill"  d="M13.2 13c-.66 0-1.194.563-1.194 1.25L12 21.75c0 .688.54 1.25 1.2 1.25h9.6c.66 0 1.2-.563 1.2-1.25v-7.5c0-.688-.54-1.25-1.2-1.25h-9.6zm9.6 8.75h-9.6V15.5l4.8 3.125 4.8-3.125v6.25zM18 17.375l-4.8-3.125h9.6L18 17.375z"/></g></svg>
                                    
                                    
                                    
                                        </a>
                                    </span>
                            </div>
                          </div>
                        </span>
                    </div>
      
                    <div class="primary-links mobile-only" data-tracking-zone="nav">
                      <ul class="primary-text-links">
                            <li class="heading-list menu-list-item" data-action="primary-nav-pos-6">
                              <a href="/subscribe-header-time" class=""
                                >
                                Subscribe
                              </a>
                              
                            </li>
                      </ul>
                    </div>
      
                      <button class="icon search mobile-only js-activate" title="Search" aria-label="Search" style="pointer-events: none;"><span
        class="icon icon-search utility-icon color-ribbon-primary-text "
      >
      
        <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M14.1 14.751a5.53 5.53 0 1 1 .651-.651L19 18.348l-.652.652-4.248-4.249zm-3.557.4a4.608 4.608 0 1 0 0-9.216 4.608 4.608 0 0 0 0 9.215z"/></svg>
      
      
      
      </span>
      </button>
                      <div class="search-container mobile-only search-open" data-tracking-zone="search">
                        <form action="/search" method="GET">
                          <input name="q" type="text" class="search-field" value="" placeholder="Search..." title="Search...">
                        </form>
                      </div>
      
                    <div class="primary-links desktop-only" data-tracking-zone="nav">
                      <ul class="primary-text-links">
                            <li class="heading-list menu-list-item " data-action="primary-nav-pos-1">
                              <a href="https://time.com/section/us/"  >U.S.</a>
                              
                            </li>
                            <li class="heading-list menu-list-item " data-action="primary-nav-pos-2">
                              <a href="https://time.com/section/politics/"  >Politics</a>
                              
                            </li>
                            <li class="heading-list menu-list-item " data-action="primary-nav-pos-3">
                              <a href="https://time.com/section/world/"  >World</a>
                              
                            </li>
                            <li class="heading-list menu-list-item " data-action="primary-nav-pos-4">
                              <a href="https://time.com/section/tech/"  >Tech</a>
                              
                            </li>
                            <li class="heading-list menu-list-item " data-action="primary-nav-pos-5">
                              <a href="https://time.com/section/entertainment/"  >Entertainment</a>
                              
                            </li>
                            <li class="heading-list menu-list-item component subscribe-flyout" data-action="primary-nav-pos-6"
                            >
                              <a href="/subscribe-header-time" class="subx_track_952"
                                 data-key="qobuskf@g" data-event="2">
                                Subscribe
                              </a>
                                <div class="subscribe-cover">
                                    <div
                                      class="component lazy-image   
                                        
                                        
                                        "
                                      data-high-density="true"
                                      data-src="https://subscription-assets.timeinc.com/current/1850_top1_205_thumb.jpg"
                                      data-crop=""
                                      data-alt="Subscribe"
                                      data-title=""
                                      data-shop-image="false"
                                          
                                      
                                    >
                                    
                                    <noscript>
                                      <div class="inner-container">
                                        <img src="https://subscription-assets.timeinc.com/current/1850_top1_205_thumb.jpg" alt="Subscribe" title="">
                                      </div>
                                    </noscript>
                                    
                                    <div class="inner-container js-inner-container ">
                                    </div>
                                    
                                    
                                    </div>
                                </div>
                              
                              
                            </li>
                      </ul>
                        <div class="buttons " data-tracking-zone="search">
                          <button class="icon search js-activate" data-action="primary-nav-pos-7" title="Search" aria-label="Search"><span
                          class="icon icon-search utility-icon color-ribbon-primary-text "
                        >
                        
                          <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M14.1 14.751a5.53 5.53 0 1 1 .651-.651L19 18.348l-.652.652-4.248-4.249zm-3.557.4a4.608 4.608 0 1 0 0-9.216 4.608 4.608 0 0 0 0 9.215z"/></svg>
                        
                        
                        
                        </span>
                        </button>
                          <div class="search-container">
                            <form action="/search" name="search" method="GET">
                                <input name="q" type="text" class="search-field" value="" placeholder="Search..." title="Search..." aria-label="Search...">
                            </form>
                            <button
                              class="icon close close-search"
                              data-action="primary-nav-close-search"><span
                          class="icon icon-close utility-icon color-ribbon-primary-text "
                        >
                        
                          <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
                        
                        
                        </span>
                        </button>
                          </div>
                        </div>
                        
                        
                        
                    </div>
      
      
                      
                        <div
                             id="cmad-4x1_ATF" 
                            data-tgxcmpos="globalnavsubhvr" data-tgxcmtyp="tout" data-tgxpriority="4" 
                          class="ad ad-container ad-wrapper type-4x1 header-text-ad type-cm-subscribe desktop-ad cm-ad"
                          data-dimensions="4x1" role="complementary" aria-hidden="true"></div>
                    
      
                  </div>
                </section>
              </section>
      
      
      
      
          </nav>
            <nav class="main has-promo-tout notification-banner-wrapper" data-embed-type="notification-banner">
            </nav>
      
          <div class="nav-placeholder no-secondary-ribbon no-utility-ribbon"></div>
      
          <nav data-tracking-zone="nav" class="menu no-secondary-ribbon">
            <section class="container">
      
      
                <section class="menu main-menu">
      
                  <ul>
                      <li class="menu-item heading-menu">
                        <a class=" "
                        
                        href="https://time.com"
                        
                        >
                          Home
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a class=" "
                        
                        href="https://time.com/section/us/"
                        
                        >
                          U.S.
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a class=" "
                        
                        href="https://time.com/section/politics/"
                        
                        >
                          Politics
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a class=" "
                        
                        href="https://time.com/section/world/"
                        
                        >
                          World
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a class=" "
                        
                        href="https://time.com/section/business/"
                        
                        >
                          Business
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a class=" "
                        
                        href="https://time.com/section/tech/"
                        
                        >
                          Tech
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a class=" "
                        
                        href="https://time.com/section/health/"
                        
                        >
                          Health
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a class=" "
                        
                        href="https://time.com/section/entertainment/"
                        
                        >
                          Entertainment
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a class=" "
                        
                        href="https://time.com/section/science/"
                        
                        >
                          Science
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a class=" "
                        
                        href="https://time.com/section/newsfeed/"
                        
                        >
                          Newsfeed
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a class=" "
                        
                        href="https://time.com/section/living/"
                        
                        >
                          Living
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a class=" "
                        
                        href="https://time.com/section/history/"
                        
                        >
                          History
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a class=" "
                        
                        href="https://time.com/section/ideas/"
                        
                        >
                          Ideas
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a class=" "
                        
                        href="https://time.com/section/sports/"
                        
                        >
                          Sports
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a class=" "
                        
                        href="https://time.com/vault/"
                        
                        >
                          The TIME Vault
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a class=" "
                        
                        href="https://time.com/magazine"
                        
                        >
                          Magazine
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a class=" "
                        
                        href="https://time.com/longform/time-immersive-app/"
                        
                        >
                          TIME Immersive
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a class=" "
                        
                        href="https://time.com/5445501/listen-to-time-top-stories/"
                        
                        >
                          Audio
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a class=" "
                        
                        href="https://time.com/tag/longform/"
                        
                        >
                          Longform
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a class=" "
                        
                        href="https://time.com/section/lightbox/"
                        
                        >
                          Photography
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a class=" "
                        
                        href="https://time.com/videos/"
                        
                        >
                          Videos
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a class=" "
                        
                        href="https://time.com/section/press-room/"
                        
                        >
                          Press Room
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a class=" "
                        
                        href="https://www.magazine.store/?utm_source&#x3D;mag.time.com&amp;utm_medium&#x3D;referral&amp;utm_campaign&#x3D;cmr-ms-time-hamburger"
                        
                        >
                          Shop TIME
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a class=" "
                        
                        href="https://time.com/time100"
                        
                        >
                          The 100 Most Influential People
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a class=" "
                        
                        href="https://time.com/guns-in-america/"
                        
                        >
                          Guns in America
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a class=" "
                        
                        href="https://time.com/collection/next-generation-leaders/"
                        
                        >
                          Next Generation Leaders
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a class=" "
                        
                        href="https://time.com/poy"
                        
                        >
                          Person of the Year
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a class=" "
                        
                        href="https://time.com/space-explorers/"
                        
                        >
                          Space Explorers: The ISS Experience
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a class=" "
                        
                        href="https://www.timecoverstore.com/"
                        
                        >
                          TIME Cover Store
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a class=" "
                        
                        href="https://subscription.timeforkids.com/storefront/subscribe-to-time-for-kids/link/1042502.html"
                        
                        >
                          TIME for KiDS
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a class=" "
                        
                        href="https://www.timeedge.com/openhouse"
                        
                        >
                          TIME Edge
                        </a>
                      </li>
                  </ul>
                </section>
                <section class="menu second-menu">
      
                  <ul>
                      <li class="menu-item heading-menu">
                        <a class=" subx_track_952"
                        
                        href="https://time.com/subscribe-time"
                         data-key="qobuskf@g" data-event="3"
                        >
                          Subscribe
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a class=" "
                        
                        href="https://time.com/give-a-gift/"
                        
                        >
                          Give a Gift
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a class=" "
                        
                        href="https://cloud.newsletters.time.com/newsletters?source&#x3D;time_nav"
                        
                        >
                          Newsletters
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a class=" "
                        
                        href="mailto:feedback@time.com"
                        
                        >
                          Feedback
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a class=" "
                        
                        href="https://time.com/longform/join-time/"
                        
                        >
                          Jobs
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a class=" "
                        
                        href="https://time.com/privacy/generic_privacy_new.html"
                        
                        >
                          Privacy Policy
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a class=" "
                        
                        href="https://time.com/privacy/generic_privacy_new.html#california"
                        
                        >
                          Your California Privacy Rights
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a class=" "
                        
                        href="https://time.com/privacy/privacy_terms_service.html"
                        
                        >
                          Terms of Use
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a class=" "
                        
                        href="https://subscription-assets.timeinc.com/prod/assets/themes/magazines/default/template-resources/html/legal/ti-corp-behavioral.html"
                        
                        >
                          Ad Choices
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a class=" "
                        
                        href="https://subscription-assets.time.com/prod/assets/themes/magazines/SUBS/templates/velocity/site/td-learnmore1111/lp.html"
                        
                        >
                          TIME Apps
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a class=" "
                        
                        href="https://www.timemediakit.com"
                        
                        >
                          Advertising
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a class=" "
                        
                        href="https://www.parsintl.com/"
                        
                        >
                          Reprints and Permissions
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a class=" "
                        
                        href="http://subscription-assets.time.com/prod/assets/themes/magazines/SUBS/templates/velocity/site/td-learnmore1111/lp.html"
                        
                        >
                          Help
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a class=" "
                        
                        href="https://time.com/html-sitemap/"
                        
                        >
                          Site Map
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a class=" "
                        
                        href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code&#x3D;TIM"
                        
                        >
                          Customer Service
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a class=" "
                        
                        href="https://www.subscription.co.uk/time/europe/solo/"
                        
                        >
                          EU Customer Service
                        </a>
                      </li>
                  </ul>
                </section>
      
      
              <section class="menu">
                <label class="heading-tiny">Stay Connected</label>
                <div class="menu-item-styled social-items no-pad-top">
                    <link href="https://www.facebook.com/time">
                    <span
                      class="icon icon-facebook-circle-stroke social-stroke-icon color-accent margin-4-right "
                    >
                        <a href="https://www.facebook.com/time"
                          class="display-block "
                            target="_blank"
                          aria-label="Share on undefined"
                        >
                    
                      <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.258-6.693 14.95-14.95 14.95S3.05 26.26 3.05 18 9.742 3.05 18 3.05 32.95 9.74 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M19.718 13.698c.433-.014.866-.004 1.3-.004h.18V11.57c-.232-.023-.473-.054-.716-.065-.445-.02-.89-.04-1.336-.03-.68.013-1.323.17-1.884.55-.644.435-.998 1.05-1.132 1.773-.057.3-.07.607-.08.912-.01.477-.002.953 0 1.43v.18h-2.16v2.373h2.147v5.966h2.622V18.7h2.134l.33-2.385h-.482c-.608.002-2.004 0-2.004 0s.006-1.177.02-1.687c.02-.7.46-.912 1.057-.932" fill="#B7B4B4"/></g></svg>
                    
                    
                        </a>
                    </span>
                    <link href="https://www.instagram.com/time/?hl&#x3D;en">
                    <span
                      class="icon icon-instagram-circle-stroke social-stroke-icon color-accent margin-4-right "
                    >
                        <a href="https://www.instagram.com/time/?hl&#x3D;en"
                          class="display-block "
                            target="_blank"
                          aria-label="Share on undefined"
                        >
                    
                      <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.257-6.693 14.95-14.95 14.95S3.05 26.258 3.05 18 9.742 3.05 18 3.05 32.95 9.742 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M22.624 22c0 .344-.28.624-.623.624h-8.47c-.342 0-.62-.28-.62-.623v-5.13h1.218c-.07.29-.104.59-.104.9 0 2.07 1.677 3.75 3.75 3.75 2.07 0 3.75-1.68 3.75-3.75 0-.306-.038-.604-.108-.89h1.22V22zm-7.137-5.13c.356-.907 1.24-1.552 2.274-1.552 1.04 0 1.92.645 2.28 1.553.11.28.17.58.17.9 0 1.347-1.1 2.444-2.44 2.444-1.345 0-2.442-1.097-2.442-2.443 0-.314.06-.615.17-.89zm4.916-3.576c0-.19.154-.344.344-.344h1.49c.19 0 .344.154.344.344v1.49c0 .19-.15.344-.34.344h-1.49c-.19 0-.34-.154-.34-.344v-1.49zM22 11.592h-8.478c-1.065 0-1.93.865-1.93 1.93v8.48c0 1.064.865 1.93 1.93 1.93h8.48c1.065 0 1.93-.866 1.93-1.93v-8.48c0-1.065-.865-1.93-1.93-1.93z" fill="#B7B4B4"/></g></svg>
                    
                    
                        </a>
                    </span>
                    <link href="https://twitter.com/time">
                    <span
                      class="icon icon-twitter-circle-stroke social-stroke-icon color-accent margin-4-right "
                    >
                        <a href="https://twitter.com/time"
                          class="display-block "
                            target="_blank"
                          aria-label="Share on undefined"
                        >
                    
                      <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.977 18c0 8.272-6.705 14.976-14.977 14.976S3.023 26.272 3.023 18C3.023 9.728 9.728 3.024 18 3.024S32.977 9.728 32.977 18" stroke-width="2" stroke="#B7B4B4"/><path d="M15.783 21.476c-1.48-.052-2.404-1.114-2.65-1.976.413.078.82.063 1.222-.037.01-.002.02-.01.04-.018-.8-.187-1.42-.616-1.848-1.307-.286-.46-.422-.962-.418-1.514.4.214.81.333 1.26.345-.607-.44-1.01-1.01-1.177-1.73-.164-.73-.057-1.42.306-2.07 1.54 1.813 3.492 2.81 5.872 2.973-.02-.113-.037-.21-.048-.31-.08-.67.054-1.295.416-1.86.454-.71 1.1-1.15 1.93-1.29.96-.156 1.796.117 2.495.795.046.045.085.06.15.045.586-.125 1.14-.335 1.657-.635l.04-.02h.02c-.225.664-.635 1.174-1.22 1.55.553-.06 1.08-.206 1.586-.426l.01.013c-.11.143-.215.29-.327.427-.302.373-.65.7-1.035.984-.034.025-.05.05-.05.09.016.424 0 .846-.053 1.266-.11.885-.352 1.73-.73 2.534-.39.833-.9 1.585-1.54 2.246-1.083 1.12-2.39 1.844-3.912 2.18-.52.115-1.05.173-1.585.19-1.64.046-3.16-.36-4.554-1.224l-.066-.043c.996.107 1.94-.02 2.85-.393.484-.197.93-.457 1.354-.79" fill="#B7B4B4"/></g></svg>
                    
                    
                        </a>
                    </span>
                    <link href="https://www.pinterest.com/timemagazine">
                    <span
                      class="icon icon-pinterest-circle-stroke social-stroke-icon color-accent margin-4-right "
                    >
                        <a href="https://www.pinterest.com/timemagazine"
                          class="display-block "
                            target="_blank"
                          aria-label="Share on undefined"
                        >
                    
                      <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.976 18c0 8.272-6.705 14.976-14.976 14.976-8.27 0-14.976-6.704-14.976-14.976C3.024 9.728 9.73 3.024 18 3.024S32.976 9.728 32.976 18" stroke-width="2" stroke="#B7B4B4"/><path d="M17.162 20.54c-.012.038-.022.072-.03.105-.505 1.976-.562 2.415-1.08 3.332-.247.437-.525.85-.834 1.246-.034.044-.067.102-.137.088-.07-.01-.08-.08-.08-.14-.08-.6-.13-1.2-.11-1.81.03-.79.13-1.06 1.15-5.34.02-.06 0-.12-.02-.18-.24-.65-.29-1.32-.08-2 .46-1.46 2.12-1.57 2.41-.36.18.75-.292 1.72-.654 3.16-.3 1.19 1.1 2.04 2.298 1.17 1.106-.8 1.534-2.72 1.45-4.08-.16-2.71-3.13-3.29-5.02-2.42-2.16 1-2.65 3.68-1.675 4.91.126.157.22.25.18.41-.06.244-.117.49-.186.735-.05.184-.2.25-.384.175-.36-.148-.66-.377-.9-.678-.83-1.026-1.07-3.057.03-4.776 1.212-1.906 3.47-2.676 5.534-2.443 2.468.28 4.02 1.964 4.316 3.873.13.87.035 3.012-1.186 4.53-1.404 1.74-3.68 1.854-4.73.785-.08-.08-.146-.18-.225-.272" fill="#B7B4B4"/></g></svg>
                    
                    
                        </a>
                    </span>
                </div>
              </section>
            </section>
          </nav>
      
          <div class="sidebar-overlay-menu desktop-only hidden"></div>
      
          <div class="menu-overlay"></div>
      
            <div class="under-nav" data-tracking-zone="under-nav">
            
                  <div class="component feed clearfix header-recirc" data-endpoint="/element-api/content-proxy/documents" data-request-data="%7B%22count%22%3A4%2C%22crops%22%3A%22thumbnail%2Cmarquee_large_2x%2Capp_list_thumbnail_2x%22%2C%22types%22%3A%22post%2Cgallery%22%2C%22excluded%22%3A5716592%2C%22vocabulary%22%3A%22category%22%2C%22term%22%3A%22Entertainment%22%2C%22recirc%22%3A%22top%22%7D" data-partial="list-item" data-variation="header-recirc" data-flair-size="20" data-type="feed" data-native_ad="%7B%22dimensions%22%3A%22480x100%22%2C%22placement%22%3A%22nav%22%2C%22priority%22%3A6%7D" data-nativekey="4GSiRD4h1xaUrifxG3APxR4W">
                    
                  
                  </div>
            </div>
      
            	<div class="component adhesion-ad mobile-ad">
            	 	<div class="adhesion-ad-container">
            	    	  
            	    	    <div
            	    	         id="ad-320x50_300x50_ATF" 
            	    	        data-tgxexclusive="true" 
            	    	      class="ad ad-container ad-wrapper type-320-flex mobile-ad"
            	    	      data-dimensions="102x1;300x50;320x50" role="complementary" aria-hidden="true"></div>
            	    	
            	  </div>
            	</div>
      
            <div class="ad-wrapper outer tablet-ad desktop-ad full-column">
                    <div
                      class="ad-sticky-container tablet-ad"
                    >
                  
                    <div
                         id="ad-101x1_728x90_ATF" 
                        data-tgxposition="1" data-companion="companion" data-tgxsticky="header" data-tgxcompanion="true" 
                      class="ad ad-container ad-wrapper type-banner type-728x90 padding-8-tb tablet-ad"
                      data-dimensions="101x1;728x90" role="complementary" aria-hidden="true"></div>
                    </div>
                
                    <div
                      class="ad-sticky-container desktop-ad"
                    >
                  
                    <div
                         id="ad-101x1_970x90_970x66_970x250_728x90_1920x480_1920x300_ATF" 
                        data-tgxposition="1" data-companion="companion" data-tgxsticky="header" data-tgxcompanion="true" 
                      class="ad ad-container ad-wrapper type-banner type-970x90-flex padding-8-tb desktop-ad"
                      data-dimensions="101x1;970x90;970x66;970x250;728x90;1920x480;1920x300" role="complementary" aria-hidden="true"></div>
                    </div>
                
            </div>
      
      
        </header>
        <div class="container-full-width karma-below-banner with-sidebar-right">
  <div class="inner-container">
    <main class="content article clearfix karma-content-container">
      <meta content="https://time.com/5716592/winter-movies/">
      <div class="article-header text-align-center padding-24-bottom ">
        <!-- Headline -->
        <div class="intro article-info">
          <a href="https://timedotcom.wordpress.com/wp-admin/post.php?post&#x3D;5716592&amp;action&#x3D;edit" class="component edit-link " target="_blank" title="Edit link" aria-label="Edit link">
          <svg xmlns="http://www.w3.org/2000/svg" width="13" height="9" viewBox="0 0 13 9" role="img" aria-hidden="true" tabindex="-1">
              <path fill="#929499" d="M212.759918,28 L205.220444,34.8496054 L205,36.6666667 L206.993876,36.4618019 L214.533333,29.6121965 L212.759918,28 L212.759918,28 Z M209.622222,35.8 C209.462669,35.8 209.333333,35.9940033 209.333333,36.2333333 C209.333333,36.4726633 209.462669,36.6666667 209.622222,36.6666667 L217.711111,36.6666667 C217.870664,36.6666667 218,36.4726633 218,36.2333333 C218,35.9940033 217.870664,35.8 217.711111,35.8 L209.622222,35.8 L209.622222,35.8 Z" transform="translate(-205 -28)"/>
          </svg>
          
        </a>
        
            <div class="intro-top margin-8-bottom clearfix">
              <!-- Breadcrumbs -->
                <div class="partial breadcrumbs clearfix " >
                  <nav class="breadcrumb-container" aria-label="Breadcrumb">
                    <ol class="breadcrumb-list">
                          <li class="breadcrumb-item">
                            <a class="breadcrumb-link" href="https://time.com/section/entertainment/">
                              <span class="breadcrumb-title">
                                  Entertainment
                              </span>
                            </a>
                          </li>
                          <li class="breadcrumb-item breadcrumb-item-last">
                            <a class="breadcrumb-link" href="https://time.com/tag/movies/">
                              <span class="breadcrumb-title">
                                  movies
                              </span>
                            </a>
                          </li>
                        <li class="breadcrumb-item visually-hidden">
                          The 32 Most Anticipated Movies Coming Out This Winter
                        </li>
                    </ol>
                  </nav>
                </div>
            </div>
          <h1 class="headline heading-content margin-8-top margin-16-bottom">The 32 Most Anticipated Movies Coming Out This Winter</h1>
        </div>
      </div>


      <div class="article-content karma-main-column">
            <!-- Lead Media -->
              <div class="partial lead-image">
                <div class="image-and-burst">
                  <a href="https://timedotcom.wordpress.com/wp-admin/post.php?post&#x3D;5732061&amp;action&#x3D;edit" class="component edit-link " target="_blank" title="Edit link" aria-label="Edit link">
              <svg xmlns="http://www.w3.org/2000/svg" width="13" height="9" viewBox="0 0 13 9" role="img" aria-hidden="true" tabindex="-1">
                  <path fill="#929499" d="M212.759918,28 L205.220444,34.8496054 L205,36.6666667 L206.993876,36.4618019 L214.533333,29.6121965 L212.759918,28 L212.759918,28 Z M209.622222,35.8 C209.462669,35.8 209.333333,35.9940033 209.333333,36.2333333 C209.333333,36.4726633 209.462669,36.6666667 209.622222,36.6666667 L217.711111,36.6666667 C217.870664,36.6666667 218,36.4726633 218,36.2333333 C218,35.9940033 217.870664,35.8 217.711111,35.8 L209.622222,35.8 L209.622222,35.8 Z" transform="translate(-205 -28)"/>
              </svg>
              
            </a>
            
                    <div
                      class="component lazy-image lead-media  marquee_large_2x
                         no-upscale 
                        
                        "
                      data-high-density="true"
                      data-src="https://timedotcom.files.wordpress.com/2019/11/triptych-movies-1.jpg"
                      data-crop="marquee_large_2x"
                      data-alt="(L-R) Jennifer Hudson in &#x27;Cats&#x27;, Charlize Theron in &#x27;Bombshell&#x27;, and Adam Driver in &#x27;Star Wars: The Rise of Skywalker&#x27;"
                      data-title="(L-R) Jennifer Hudson in &#x27;Cats&#x27;, Charlize Theron in &#x27;Bombshell&#x27;, and Adam Driver in &#x27;Star Wars: The Rise of Skywalker&#x27;"
                      data-shop-image="false"
                          
                      data-min-width=600
                    >
                    
                    <noscript>
                      <div class="inner-container">
                        <img src="https://timedotcom.files.wordpress.com/2019/11/triptych-movies-1.jpg" alt="(L-R) Jennifer Hudson in &#x27;Cats&#x27;, Charlize Theron in &#x27;Bombshell&#x27;, and Adam Driver in &#x27;Star Wars: The Rise of Skywalker&#x27;" title="(L-R) Jennifer Hudson in &#x27;Cats&#x27;, Charlize Theron in &#x27;Bombshell&#x27;, and Adam Driver in &#x27;Star Wars: The Rise of Skywalker&#x27;">
                      </div>
                    </noscript>
                    
                    <div class="inner-container js-inner-container ">
                        <div class="image-wrap-container clearfix">
                            <div class="credit body-caption padding-8-top">(L-R) Jennifer Hudson in 'Cats', Charlize Theron in 'Bombshell', and Adam Driver in 'Star Wars: The Rise of Skywalker'</div>
                            <div class="credit body-credit padding-8-top padding-8-bottom">Universal Pictures; Lionsgate; Lucasfilm</div>
                        </div>
                    </div>
                    
                    
                    </div>
                </div>
              </div>



          <!-- Author and Date -->
          <div class="author scale-12 padded margin-24-tb clearfix">
            <div class="author-text" data-tracking-zone="author">
                    By 
                      <a class="bold author-name" href="/author/andrew-r-chow/">
                        Andrew R. Chow
                      </a>
                          <span
                            class="icon icon-twitter social-icon padding-5-left "
                          >
                              <a href="https://twitter.com/andrewrchow"
                                class="display-block "
                                  target="_blank"
                                aria-label="Share on undefined"
                              >
                          
                            <svg width="30" height="30" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M15 29.997c8.284 0 15-6.715 15-14.999C30 6.715 23.284 0 15 0 6.716 0 0 6.715 0 14.998c0 8.284 6.716 14.999 15 14.999z" fill="#E3E4E6"/><path d="M21.233 11.054a3.253 3.253 0 0 0 1.352-1.815 5.931 5.931 0 0 1-1.954.796A2.982 2.982 0 0 0 18.385 9c-1.7 0-3.076 1.47-3.076 3.281 0 .257.025.508.078.747-2.557-.137-4.824-1.442-6.343-3.428a3.44 3.44 0 0 0-.416 1.65c0 1.138.543 2.143 1.369 2.732a2.943 2.943 0 0 1-1.395-.41v.04c0 1.59 1.06 2.917 2.47 3.217-.259.077-.53.116-.812.116-.198 0-.392-.02-.578-.058.39 1.303 1.527 2.253 2.874 2.278A5.935 5.935 0 0 1 8 20.524a8.327 8.327 0 0 0 4.717 1.473c5.662 0 8.755-5 8.755-9.336 0-.142-.001-.284-.007-.424a6.478 6.478 0 0 0 1.535-1.7 5.85 5.85 0 0 1-1.767.517z" fill="#FFF"/></g></svg>
                          
                          
                              </a>
                          </span>
                        <div class="timestamp published-date padding-12-left">
                    5:01 PM EST
                  </div>
            </div>
          </div>



        <!-- Article Content -->
        <div id="article-body" class="article content body clearfix" data-tracking-zone="body">
          <div class="padded">
                <p class="dc">The day after Thanksgiving, three of the <a href="https://time.com/5586670/best-movies-of-2019-so-far/">year&#8217;s best films</a>&mdash;<em>Knives</em> <em>Out</em>, <em>Queen &amp; Slim </em>and <em>The Two Popes</em>&mdash;arrive in theaters. In the <a href="https://time.com/5724944/arctic-blast/">wintry months</a> to come, other late-breaking <a href="https://time.com/5534976/oscars-2019-winners/">Oscar contenders</a> will touch down, as will sentimental <a href="https://time.com/5719692/last-christmas-twist/">holiday fare</a>, a <a href="https://time.com/5706969/star-wars-trailer-breakdown/"><em>Star Wars</em> conclusion</a> and plenty of <a href="https://time.com/5698033/upcoming-horror-movies/">horror</a>. Here are the best movies coming out in winter 2019-2020.</p>
                <h2><strong><em>Knives Out</em> (Nov. 27)</strong> </h2>
                
                <div class="component video margin-32-bottom  ">
                    <div class="jumpstart-video">
                      <video class="video-js vjs-fluid"
                      data-embed="default"
                      data-controls="true"
                      controls=""
                      data-account="293884104"
                      data-player="gh5LeNtQaQ"
                      data-video-id="6065769579001"
                      
                      data-is-lead="false"></video>
                    </div>
                </div>
                <p>This whodunnit murder mystery, directed by Rian Johnson (<i>Star Wars: The Last Jedi</i>) is one of the year&rsquo;s best. A wealthy crime novelist (Christopher Plummer) is found dead after his 85th birthday party, with his extensive dysfunctional family all present. A bombastic Southern detective (Daniel Craig) is brought in to sort through their alibis and potential motives in a beautiful, creaky mansion. The stacked cast includes Chris Evans, <a href="https://time.com/5634786/careful-what-you-wish-for-jamie-lee-curtis-book-review/">Jamie Lee Curtis</a>, Toni Collette, Michael Shannon, Lakeith Stanfield and Ana de Armas.</p>
                <h2><em><strong>Queen &amp; Slim</strong></em><strong> (Nov. 27)</strong></h2>
                
                <div class="component video margin-32-bottom  ">
                    <div class="jumpstart-video">
                      <video class="video-js vjs-fluid"
                      data-embed="default"
                      data-controls="true"
                      controls=""
                      data-account="293884104"
                      data-player="gh5LeNtQaQ"
                      data-video-id="6065769892001"
                      
                      data-is-lead="false"></video>
                    </div>
                </div>
                <p><a href="https://time.com/collection/firsts/5233533/lena-waithe-firsts/">Lena Waithe</a> wrote this modern-day Bonnie &amp; Clyde story, which stars Daniel Kaluuya (far <a href="https://time.com/4680563/get-out-movie-review/">removed from the Sunken Place</a>) and Jodie Turner-Smith. The eponymous characters embark on a mellow first date that turns disastrous when Slim kills a white police officer in self-defense during what should have been a routine traffic stop. The pair flee southward, discovering along the way how their story has struck a nerve with Americans across the country.</p>
                  
                    <div
                         id="ad-300x250_m_1" 
                        data-tgxtrack="true" data-tgxtargeting="%7B%7D" data-tgxupdatecorrelator="true" 
                      class="ad ad-container ad-wrapper type-300x250 instream-ad mobile-ad"
                      data-dimensions="300x250" role="complementary" aria-hidden="true"></div>
                
                  
                    <div
                         id="ad-728x90_LL_td_1" 
                        data-tgxtargeting="%7B%7D" data-tgxlazy="200"
                      class="ad ad-container ad-wrapper type-728x90 instream-ad tablet-ad desktop-ad x2"
                      data-dimensions="728x90" role="complementary" aria-hidden="true"></div>
                
                <h2><em>The Two Popes </em>(Nov. 27)</h2>
                
                <div class="component video margin-32-bottom  ">
                    <div class="jumpstart-video">
                      <video class="video-js vjs-fluid"
                      data-embed="default"
                      data-controls="true"
                      controls=""
                      data-account="293884104"
                      data-player="gh5LeNtQaQ"
                      data-video-id="6101060906001"
                      
                      data-is-lead="false"></video>
                    </div>
                </div>
                <p>Both Anthony Hopkins and Jonathan Pryce have experience playing controversial religious leaders (in <i>The Rite</i> and <i>Game of Thrones</i>, respectively). They face off in this film from Fernando Meirelles, which is based on the real-life friction between <a href="https://time.com/4390970/pope-benedict-memoir-gay-lobby-vatican/">Pope Benedict</a> (Hopkins) and Cardinal Bergoglio (Pryce), who is now known as <a href="https://time.com/collection/100-most-influential-people-2019/5567773/pope-francis-2/">Pope Francis</a>. The film lands on Netflix Dec. 20.</p>
                <h2><strong><em>Portrait of a Lady on Fire</em> (Dec. 6)</strong></h2>
                
                <div class="component video margin-32-bottom  ">
                    <div class="jumpstart-video">
                      <video class="video-js vjs-fluid"
                      data-embed="default"
                      data-controls="true"
                      controls=""
                      data-account="293884104"
                      data-player="gh5LeNtQaQ"
                      data-video-id="6100400750001"
                      
                      data-is-lead="false"></video>
                    </div>
                </div>
                <p>This historical romance was a massive hit at Cannes, winning the festival&rsquo;s best screenplay award. French filmmaker C&eacute;line Sciamma tells the story of a painter and subject who begin a torrid relationship in 18th-century France. &ldquo;It&rsquo;s a great example of how a well-told story, with vivid characters, can seep right into your bones and keep you thinking for days afterward,&rdquo; TIME&#8217;s critic Stephanie Zacharek wrote in her <a href="https://time.com/5594323/portrait-of-a-lady-on-fire-review/">review</a>. </p>
                  
                    <div
                         id="ad-300x250_m_2" 
                        data-tgxtrack="true" data-tgxtargeting="%7B%7D" data-tgxupdatecorrelator="true" 
                      class="ad ad-container ad-wrapper type-300x250 instream-ad mobile-ad"
                      data-dimensions="300x250" role="complementary" aria-hidden="true"></div>
                
                  
                    <div
                         id="ad-728x90_LL_td_2" 
                        data-tgxtargeting="%7B%7D" data-tgxlazy="200"
                      class="ad ad-container ad-wrapper type-728x90 instream-ad tablet-ad desktop-ad x2"
                      data-dimensions="728x90" role="complementary" aria-hidden="true"></div>
                
                <h2><em>Daniel Isn&#8217;t Real</em> (Dec. 6)</h2>
                  <div class="video-wrapper-full">
                    <div class="video-youtube video-ratio-wrapper">
                      <iframe src="https://www.youtube.com/embed/GLxpaH9i9JU" allowfullscreen title="YouTube video"></iframe>
                    </div>
                  </div>
                <p>This psychological horror film earned strong reviews out of SXSW. Miles Robbins plays Luke, a college student with a troubled past who starts receiving visits by his childhood imaginary friend, Daniel (Patrick Schwarzenegger). While Daniel helps Miles loosen up, he also unleashes Miles&#8217; violent, manic side.</p>
                <h2><strong><em>In Fabric</em> (Dec. 6)</strong></h2>
                
                <div class="component video margin-32-bottom  ">
                    <div class="jumpstart-video">
                      <video class="video-js vjs-fluid"
                      data-embed="default"
                      data-controls="true"
                      controls=""
                      data-account="293884104"
                      data-player="gh5LeNtQaQ"
                      data-video-id="6100401767001"
                      
                      data-is-lead="false"></video>
                    </div>
                </div>
                <p>Two years after <i>Phantom Thread </i>comes another British film that mixes high fashion and higher-level anxiety. Marianne Jean-Baptiste plays a single mother who buys a blood-red dress that begins to wreak havoc on its wearers. Writer-director Peter Strickland&#8217;s concoction of horror, comedy and drama has garnered near-universal acclaim. </p>
                <h2><strong><i>Jumanji: The Next Level</i> (Dec. 13)</strong></h2>
                
                <div class="component video margin-32-bottom  ">
                    <div class="jumpstart-video">
                      <video class="video-js vjs-fluid"
                      data-embed="default"
                      data-controls="true"
                      controls=""
                      data-account="293884104"
                      data-player="gh5LeNtQaQ"
                      data-video-id="6100406484001"
                      
                      data-is-lead="false"></video>
                    </div>
                </div>
                <p>The 2017 reboot of <a href="https://time.com/5068349/jumanji-welcome-to-the-jungle-review/"><i>Jumanji </i></a>was a well-liked romp and a box office monster, grossing over $900 million worldwide. In this sequel, the film&#8217;s four core actors&mdash;Dwayne Johnson, Jack Black, Kevin Hart and Karen Gillan&mdash;get to play against type yet again as the video game avatars for a different set of real-world people. (Danny Devito&#8217;s character, for example, gets transported into Johnson&#8217;s body.) Awkwafina and Danny Glover join the cast. </p>
                  
                    <div
                         id="ad-300x250_LL_m_3" 
                        data-tgxtrack="true" data-tgxtargeting="%7B%7D" data-tgxupdatecorrelator="true" data-tgxlazy="200"
                      class="ad ad-container ad-wrapper type-300x250 instream-ad mobile-ad"
                      data-dimensions="300x250" role="complementary" aria-hidden="true"></div>
                
                  
                    <div
                         id="ad-728x90_LL_td_3" 
                        data-tgxtargeting="%7B%7D" data-tgxlazy="200"
                      class="ad ad-container ad-wrapper type-728x90 instream-ad tablet-ad desktop-ad x2"
                      data-dimensions="728x90" role="complementary" aria-hidden="true"></div>
                
                <h2><strong><em>Richard Jewell</em> (Dec. 13)</strong></h2>
                
                <div class="component video margin-32-bottom  ">
                    <div class="jumpstart-video">
                      <video class="video-js vjs-fluid"
                      data-embed="default"
                      data-controls="true"
                      controls=""
                      data-account="293884104"
                      data-player="gh5LeNtQaQ"
                      data-video-id="6100398565001"
                      
                      data-is-lead="false"></video>
                    </div>
                </div>
                <p>In 1996, the security guard Richard Jewell found a bomb at the Atlanta Summer Olympics and helped evacuate the area before its explosion. But while he was initially hailed as a hero, he later was accused of having planted it himself. This dramatization, directed by Clint Eastwood and starring <em>I, Tonya </em>breakout Paul Walter Hauser, delves into Jewell&rsquo;s life and the media firestorm that surrounded him. </p>
                <h2><strong><em>A Hidden Life </em>(Dec. 13)</strong></h2>
                
                <div class="component video margin-32-bottom  ">
                    <div class="jumpstart-video">
                      <video class="video-js vjs-fluid"
                      data-embed="default"
                      data-controls="true"
                      controls=""
                      data-account="293884104"
                      data-player="gh5LeNtQaQ"
                      data-video-id="6100406667001"
                      
                      data-is-lead="false"></video>
                    </div>
                </div>
                <p>The always ambitious, always controversial director Terrence Malick takes on the story of an Austrian farmer who refused to fight for the Nazis in World War II. While many critics at Cannes praised the film&#8217;s intimacy and urgency, TIME&rsquo;s Stephanie Zacharek wasn&rsquo;t one of them: Though it&#8217;s beautiful to look at, <a href="https://time.com/5591998/cannes-review-terrence-malick-hidden-life/">she wrote</a>, &ldquo;Its ethical purity is inert, a dead butterfly in a jar.&rdquo; </p>
                  
                    <div
                         id="ad-300x250_LL_m_4" 
                        data-tgxtrack="true" data-tgxtargeting="%7B%7D" data-tgxupdatecorrelator="true" data-tgxlazy="200"
                      class="ad ad-container ad-wrapper type-300x250 instream-ad mobile-ad"
                      data-dimensions="300x250" role="complementary" aria-hidden="true"></div>
                
                  
                    <div
                         id="ad-728x90_LL_td_4" 
                        data-tgxtargeting="%7B%7D" data-tgxlazy="200"
                      class="ad ad-container ad-wrapper type-728x90 instream-ad tablet-ad desktop-ad x2"
                      data-dimensions="728x90" role="complementary" aria-hidden="true"></div>
                
                <h2><strong><em>Uncut Gems</em> (Dec. 13)</strong> </h2>
                
                <div class="component video margin-32-bottom  ">
                    <div class="jumpstart-video">
                      <video class="video-js vjs-fluid"
                      data-embed="default"
                      data-controls="true"
                      controls=""
                      data-account="293884104"
                      data-player="gh5LeNtQaQ"
                      data-video-id="6100404393001"
                      
                      data-is-lead="false"></video>
                    </div>
                </div>
                <p><a href="https://time.com/4787720/adam-sandler-the-meyerowitz-stories/">Adam Sandler</a> stars as a manic gambling addict and diamond dealer constantly trying to turn one windfall into another in this frenetic Safdie brothers film, which has garnered Oscar buzz. Sandler is joined by Lakeith Stanfield, playing a rakish middleman, and former NBA star Kevin Garnett, playing a hyper-charged, diamond-obsessed version of himself. </p>
                <h2><strong><em>6 Underground</em> (Dec. 13)</strong> </h2>
                
                <div class="component video margin-32-bottom  ">
                    <div class="jumpstart-video">
                      <video class="video-js vjs-fluid"
                      data-embed="default"
                      data-controls="true"
                      controls=""
                      data-account="293884104"
                      data-player="gh5LeNtQaQ"
                      data-video-id="6100406702001"
                      
                      data-is-lead="false"></video>
                    </div>
                </div>
                <p><a href="https://time.com/4181921/13-hours-secret-soldiers-of-benghazi-review/">Michael Bay</a> on the small screen? In the new era of streaming, anything is possible. Ryan Reynolds stars as a leader of a vigilante squad who fake their own deaths in order to freely carry out hits on notorious criminals. Like any Bay flick, there&#8217;s plenty of gunfire, car chases, exotic locales, sex and massive explosions. </p>
                  
                    <div
                         id="ad-300x250_LL_m_5" 
                        data-tgxtrack="true" data-tgxtargeting="%7B%7D" data-tgxupdatecorrelator="true" data-tgxlazy="200"
                      class="ad ad-container ad-wrapper type-300x250 instream-ad mobile-ad"
                      data-dimensions="300x250" role="complementary" aria-hidden="true"></div>
                
                  
                    <div
                         id="ad-728x90_LL_td_5" 
                        data-tgxtargeting="%7B%7D" data-tgxlazy="200"
                      class="ad ad-container ad-wrapper type-728x90 instream-ad tablet-ad desktop-ad x2"
                      data-dimensions="728x90" role="complementary" aria-hidden="true"></div>
                
                <h2><strong><em>Bombshell</em> (Dec. 13)</strong></h2>
                
                <div class="component video margin-32-bottom  ">
                    <div class="jumpstart-video">
                      <video class="video-js vjs-fluid"
                      data-embed="default"
                      data-controls="true"
                      controls=""
                      data-account="293884104"
                      data-player="gh5LeNtQaQ"
                      data-video-id="6100400749001"
                      
                      data-is-lead="false"></video>
                    </div>
                </div>
                <p>Here&rsquo;s a feel-good story for the holidays: a dramatization of the 2016 Fox News scandal that brought down Roger Ailes. <a href="https://time.com/4540095/gretchen-carlsons-next-fight/">Gretchen Carlson</a> (played by Nicole Kidman) and <a href="https://time.com/4955569/megyn-kelly-today-show-review/">Megyn Kelly</a> (Charlize Theron) were two of more than 20 women who accused Ailes (John Lithgow) of sexual harassment; the film depicts the internal struggle of a crumbling newsroom. Margot Robbie co-stars as a fictionalized character, an ambitious up-and-comer trying to make a name for herself at Fox.</p>
                <h2><strong><em>Cunningham</em> (Dec. 13)</strong> </h2>
                
                <div class="component video margin-32-bottom  ">
                    <div class="jumpstart-video">
                      <video class="video-js vjs-fluid"
                      data-embed="default"
                      data-controls="true"
                      controls=""
                      data-account="293884104"
                      data-player="gh5LeNtQaQ"
                      data-video-id="6100401766001"
                      
                      data-is-lead="false"></video>
                    </div>
                </div>
                <p>Merce Cunningham is now widely considered a titan of modern dance choreography&mdash;but in the 1940s, he was struggling to make ends meet in postwar New York. This documentary traces his artistic evolution over the three decades that followed, with plenty of footage of the explosive choreography that would make him one of the medium&#8217;s foremost visionaries. </p>
                  
                    <div
                         id="ad-300x250_LL_m_6" 
                        data-tgxtrack="true" data-tgxtargeting="%7B%7D" data-tgxupdatecorrelator="true" data-tgxlazy="200"
                      class="ad ad-container ad-wrapper type-300x250 instream-ad mobile-ad"
                      data-dimensions="300x250" role="complementary" aria-hidden="true"></div>
                
                  
                    <div
                         id="ad-728x90_LL_td_6" 
                        data-tgxtargeting="%7B%7D" data-tgxlazy="200"
                      class="ad ad-container ad-wrapper type-728x90 instream-ad tablet-ad desktop-ad x2"
                      data-dimensions="728x90" role="complementary" aria-hidden="true"></div>
                
                <h2><strong><em>Cats</em> (Dec. 20)</strong></h2>
                
                <div class="component video margin-32-bottom  ">
                    <div class="jumpstart-video">
                      <video class="video-js vjs-fluid"
                      data-embed="default"
                      data-controls="true"
                      controls=""
                      data-account="293884104"
                      data-player="gh5LeNtQaQ"
                      data-video-id="6061179710001"
                      
                      data-is-lead="false"></video>
                    </div>
                </div>
                <p>What is there to say about this film that <a href="https://www.esquire.com/entertainment/movies/a28446944/cats-trailer-reactions-memes/" target="_blank">countless memes</a> haven&rsquo;t already covered? Tom Hooper directs this <a href="https://time.com/5628824/cats-movie-musical-explained/">furry film adaptation</a> of the Andrew Lloyd Webber musical. Taylor Swift, Jennifer Hudson, Ian McKellen, Judi Dench and many more transform into disconcertingly humanesque felines.</p>
                <h2><strong><em>Star Wars: The Rise of Skywalker</em> (Dec. 20)</strong></h2>
                
                <div class="component video margin-32-bottom  ">
                    <div class="jumpstart-video">
                      <video class="video-js vjs-fluid"
                      data-embed="default"
                      data-controls="true"
                      controls=""
                      data-account="293884104"
                      data-player="gh5LeNtQaQ"
                      data-video-id="6096749208001"
                      
                      data-is-lead="false"></video>
                    </div>
                </div>
                <p>Is <a href="https://time.com/5706969/star-wars-trailer-breakdown/">Emperor Palpatine back</a>? Has Rey turned to the Dark Side? Will Kylo Ren turn to the light? Who is the Skywalker in question? And <a href="https://time.com/5261315/star-wars-avengers-infinity-war-box-office-lightsaber/">how much money</a> will the final entry of the latest <i>Star Wars</i> trilogy make for Disney this winter? </p>
                <h2><strong><em>1917</em> (Dec. 25)</strong> </h2>
                
                <div class="component video margin-32-bottom  ">
                    <div class="jumpstart-video">
                      <video class="video-js vjs-fluid"
                      data-embed="default"
                      data-controls="true"
                      controls=""
                      data-account="293884104"
                      data-player="gh5LeNtQaQ"
                      data-video-id="6100405556001"
                      
                      data-is-lead="false"></video>
                    </div>
                </div>
                <p>This war film is based on a story that the grandfather of director Sam Mendes told him about his own experiences in World War I: of a messenger taking a perilous journey to deliver life-or-death information. Two young soldiers, played by George MacKay and <i>Game of Thrones</i>&rsquo; Dean-Charles Chapman, are tasked with crossing enemy lines in order to warn a British battalion of a German ambush. Benedict Cumberbatch and Colin Firth co-star. </p>
                  
                    <div
                         id="ad-300x250_LL_m_7" 
                        data-tgxtrack="true" data-tgxtargeting="%7B%7D" data-tgxupdatecorrelator="true" data-tgxlazy="200"
                      class="ad ad-container ad-wrapper type-300x250 instream-ad mobile-ad"
                      data-dimensions="300x250" role="complementary" aria-hidden="true"></div>
                
                  
                    <div
                         id="ad-728x90_LL_td_7" 
                        data-tgxtargeting="%7B%7D" data-tgxlazy="200"
                      class="ad ad-container ad-wrapper type-728x90 instream-ad tablet-ad desktop-ad x2"
                      data-dimensions="728x90" role="complementary" aria-hidden="true"></div>
                
                <h2><strong><em>Little Women</em> (Dec. 25)</strong></h2>
                
                <div class="component video margin-32-bottom  ">
                    <div class="jumpstart-video">
                      <video class="video-js vjs-fluid"
                      data-embed="default"
                      data-controls="true"
                      controls=""
                      data-account="293884104"
                      data-player="gh5LeNtQaQ"
                      data-video-id="6093720710001"
                      
                      data-is-lead="false"></video>
                    </div>
                </div>
                <p><a href="https://time.com/5272624/little-women-history-real/">Louisa May Alcott&rsquo;s enduring novel</a> from 1868 about the four March sisters has been the subject of countless adaptations throughout the years, including a beloved 1994 film starring Winona Ryder and a BBC series from just last year. <a href="https://time.com/5180697/how-greta-gerwig-is-leading-by-example/">Greta Gerwig</a> takes the helm for this new version, which scrambles the book&rsquo;s timeline and has drawn early raves. The sisters are played by Saoirse Ronan, Emma Watson, Florence Pugh and Eliza Scanlen, while Meryl Streep plays Aunt March and Laura Dern is Marmee. </p>
                <h2><strong><em>Just Mercy</em> (Dec. 25)</strong></h2>
                
                <div class="component video margin-32-bottom  ">
                    <div class="jumpstart-video">
                      <video class="video-js vjs-fluid"
                      data-embed="default"
                      data-controls="true"
                      controls=""
                      data-account="293884104"
                      data-player="gh5LeNtQaQ"
                      data-video-id="6100389850001"
                      
                      data-is-lead="false"></video>
                    </div>
                </div>
                <p><a href="https://time.com/collection-post/3928285/bryan-stevenson-interview-time-100/">Bryan Stevenson</a>, a lawyer and activist who has spent his career representing vulnerable defendants in the American South, is played by <a href="https://time.com/5667958/michael-b-jordan-just-mercy/">Michael B. Jordan</a> in this adaptation of Stevenson&rsquo;s memoir. The film focuses on his work on the case of Walter McMillian (Jamie Foxx), a black man who is sentenced to die for the murder of a white woman despite overwhelming evidence pointing to his innocence. </p>
                  
                    <div
                         id="ad-300x250_LL_m_8" 
                        data-tgxtrack="true" data-tgxtargeting="%7B%7D" data-tgxupdatecorrelator="true" data-tgxlazy="200"
                      class="ad ad-container ad-wrapper type-300x250 instream-ad mobile-ad"
                      data-dimensions="300x250" role="complementary" aria-hidden="true"></div>
                
                  
                    <div
                         id="ad-728x90_LL_td_8" 
                        data-tgxtargeting="%7B%7D" data-tgxlazy="200"
                      class="ad ad-container ad-wrapper type-728x90 instream-ad tablet-ad desktop-ad x2"
                      data-dimensions="728x90" role="complementary" aria-hidden="true"></div>
                
                <h2><strong><em>Clemency</em> (Dec. 27)</strong></h2>
                
                <div class="component video margin-32-bottom  ">
                    <div class="jumpstart-video">
                      <video class="video-js vjs-fluid"
                      data-embed="default"
                      data-controls="true"
                      controls=""
                      data-account="293884104"
                      data-player="gh5LeNtQaQ"
                      data-video-id="6100394058001"
                      
                      data-is-lead="false"></video>
                    </div>
                </div>
                <p>Chinonye Chukwu&rsquo;s death-row drama took home the Grand Jury Prize at Sundance this year. Alfre Woodard stars as Bernadine Williams, a prison warden whose feelings of guilt begin to mount after carrying out dozens of executions. &#8220;<i>Clemency</i> captures the unbearable atmosphere of offices and corridors suffused with the stench of death,&rdquo; Justin Chang <a href="https://www.latimes.com/entertainment/movies/la-et-mn-sundance-notebook-the-nightingale-the-souvenir-the-farewell-clemency-20190131-story.html" target="_blank">wrote in the L.A. <em>Times</em></a>. </p>
                <h2><strong><i>The Grudge </i>(Jan. 3)</strong></h2>
                
                <div class="component video margin-32-bottom  ">
                    <div class="jumpstart-video">
                      <video class="video-js vjs-fluid"
                      data-embed="default"
                      data-controls="true"
                      controls=""
                      data-account="293884104"
                      data-player="gh5LeNtQaQ"
                      data-video-id="6100392974001"
                      
                      data-is-lead="false"></video>
                    </div>
                </div>
                <p>How will this version of <i>The Grudge&mdash;</i>the fourth installment of the American horror film series based on a 2002 Japanese movie&mdash;be different from its predecessors? &ldquo;The movie&rsquo;s way more f-cked up,&rdquo; director Nicolas Pesce <a href="https://www.indiewire.com/2019/10/the-grudge-director-reboot-more-disturbing-j-horror-1202179266/" target="_blank">said in October</a>. The film will run parallel to the 2004 version&mdash;which starred Sarah Michelle Gellar&mdash;and follow a deluge of horror that wrought by a terrifying, long-haired, pale-faced ghost named Kayako. </p>
                  
                    <div
                         id="ad-300x250_LL_m_9" 
                        data-tgxtrack="true" data-tgxtargeting="%7B%7D" data-tgxupdatecorrelator="true" data-tgxlazy="200"
                      class="ad ad-container ad-wrapper type-300x250 instream-ad mobile-ad"
                      data-dimensions="300x250" role="complementary" aria-hidden="true"></div>
                
                  
                    <div
                         id="ad-728x90_LL_td_9" 
                        data-tgxtargeting="%7B%7D" data-tgxlazy="200"
                      class="ad ad-container ad-wrapper type-728x90 instream-ad tablet-ad desktop-ad x2"
                      data-dimensions="728x90" role="complementary" aria-hidden="true"></div>
                
                <h2><strong><em>Like a Boss</em> (Jan. 10)</strong></h2>
                  <div class="video-wrapper-full">
                    <div class="video-youtube video-ratio-wrapper">
                      <iframe src="https://www.youtube.com/embed/9ESkyRFEso4" allowfullscreen title="YouTube video"></iframe>
                    </div>
                  </div>
                <p><a href="https://time.com/collection/most-influential-people-2018/5217580/tiffany-haddish/">Tiffany Haddish</a> and Rose Byrne co-star in this comedy as best friends who start a cosmetics company and quickly find themselves in thousands of dollars of debt. To salvage their company, they turn to a wealthy, glamorous investor (Salma Hayek) who begins to steal their ideas. </p>
                <h2><strong><em>Underwater</em> (Jan. 10)</strong></h2>
                <p>When a research facility seven miles below the ocean surface gets destroyed by seismic tremors, the six people onboard must flee across the ocean floor to safety. But as they begin their journey, they start being picked off one by one by mythical sea predators of the deep. Kristen Stewart, most recently seen in <em><a href="https://time.com/5729648/charlies-angels-review/">Charlie&#8217;s Angels</a>, </em>stars. </p>
                <h2><strong><i>Dolittle </i>(Jan. 17)</strong></h2>
                
                <div class="component video margin-32-bottom  ">
                    <div class="jumpstart-video">
                      <video class="video-js vjs-fluid"
                      data-embed="default"
                      data-controls="true"
                      controls=""
                      data-account="293884104"
                      data-player="gh5LeNtQaQ"
                      data-video-id="6100385809001"
                      
                      data-is-lead="false"></video>
                    </div>
                </div>
                <p><i>Dolittle</i> has experienced nearly as much unpredictable tumult as the fictional doctor himself: the film was <a href="https://www.hollywoodreporter.com/heat-vision/voyage-doctor-dolittle-pushed-almost-a-year-1148378" target="_blank">pushed back nine months,</a> reshot and renamed. Robert Downey Jr. will star as the eccentric doctor who can talk to animals. John Cena voices a polar bear. Emma Thompson voices a parrot. </p>
                  
                    <div
                         id="ad-300x250_LL_m_10" 
                        data-tgxtrack="true" data-tgxtargeting="%7B%7D" data-tgxupdatecorrelator="true" data-tgxlazy="200"
                      class="ad ad-container ad-wrapper type-300x250 instream-ad mobile-ad"
                      data-dimensions="300x250" role="complementary" aria-hidden="true"></div>
                
                  
                    <div
                         id="ad-728x90_LL_td_10" 
                        data-tgxtargeting="%7B%7D" data-tgxlazy="200"
                      class="ad ad-container ad-wrapper type-728x90 instream-ad tablet-ad desktop-ad x2"
                      data-dimensions="728x90" role="complementary" aria-hidden="true"></div>
                
                <h2><strong><em>Bad Boys for Life</em> (Jan. 17)</strong></h2>
                
                <div class="component video margin-32-bottom  ">
                    <div class="jumpstart-video">
                      <video class="video-js vjs-fluid"
                      data-embed="default"
                      data-controls="true"
                      controls=""
                      data-account="293884104"
                      data-player="gh5LeNtQaQ"
                      data-video-id="6100396268001"
                      
                      data-is-lead="false"></video>
                    </div>
                </div>
                <p>It&rsquo;s been a quarter of a century since Martin Lawrence and <a href="https://time.com/5526427/will-smith-genie-aladdin/">Will Smith</a> first swaggered through the Miami streets as detectives Marcus Burnett and Mike Lowrey. The pair will return for the proverbial last job in the franchise&#8217;s third and final installment, which has been stuck in development hell for many years. This one includes midlife crises, a Romanian mob boss and, naturally, an unceasing hail of gunfire.</p>
                <h2><strong><em>The Turning</em> (Jan. 24)</strong></h2>
                <p>Two of America&#8217;s most beloved child stars&mdash;<em>Stranger Things</em>&#8216; <a href="https://time.com/4474656/stranger-things-kids-cast-photos/">Finn Wolfhard</a> and <a href="https://time.com/4970463/florida-project-review/"><em>The Florida Project</em>&#8216;s</a> Brooklynn Prince&mdash;star as orphans in this horror film. When a nanny (Mackenzie Davis) shows up to their Maine estate to take care of them, she soon suspects the children and house are harboring dark secrets.</p>
                <h2><strong><em>The Gentlemen</em> (Jan. 24)</strong></h2>
                
                <div class="component video margin-32-bottom  ">
                    <div class="jumpstart-video">
                      <video class="video-js vjs-fluid"
                      data-embed="default"
                      data-controls="true"
                      controls=""
                      data-account="293884104"
                      data-player="gh5LeNtQaQ"
                      data-video-id="6100384104001"
                      
                      data-is-lead="false"></video>
                    </div>
                </div>
                <p>Some aspects of <i>The Gentleman </i>seem pretty straightforward. Guy Ritchie directing a gangster movie? Sure. Matthew McConaughey playing the kingpin of a weed empire? Of course. But Hugh Grant plays not a loveable fop, but McConaughey&#8217;s dangerous cockney rival. <i>Succession&rsquo;s </i>Jeremy Strong shows up in a bright pink suit. Michelle Dockery is here, as is Colin Farrell, and Henry Golding. We&#8217;re frankly intrigued, whether or not it all coalesces. </p>
                  
                    <div
                         id="ad-300x250_LL_m_11" 
                        data-tgxtrack="true" data-tgxtargeting="%7B%7D" data-tgxupdatecorrelator="true" data-tgxlazy="200"
                      class="ad ad-container ad-wrapper type-300x250 instream-ad mobile-ad"
                      data-dimensions="300x250" role="complementary" aria-hidden="true"></div>
                
                  
                    <div
                         id="ad-728x90_LL_td_11" 
                        data-tgxtargeting="%7B%7D" data-tgxlazy="200"
                      class="ad ad-container ad-wrapper type-728x90 instream-ad tablet-ad desktop-ad x2"
                      data-dimensions="728x90" role="complementary" aria-hidden="true"></div>
                
                <h2><strong><em>Gretel and Hansel</em> (Jan. 31)</strong></h2>
                
                <div class="component video margin-32-bottom  ">
                    <div class="jumpstart-video">
                      <video class="video-js vjs-fluid"
                      data-embed="default"
                      data-controls="true"
                      controls=""
                      data-account="293884104"
                      data-player="gh5LeNtQaQ"
                      data-video-id="6100391089001"
                      
                      data-is-lead="false"></video>
                    </div>
                </div>
                <p>&#8220;Hansel and Gretel&#8221; may be a classic children&rsquo;s story, but it&rsquo;s also shockingly gruesome: it hinges, after all, on a cannibalistic witch trying to kill and eat two children. This version of the tale leans into its horror elements, lacing a sugary tale with jump scares and terrifying images. </p>
                <h2><strong><em>Birds of Prey (and the Fantabulous Emancipation of One Harley Quinn)</em> (Feb. 7)</strong></h2>
                
                <div class="component video margin-32-bottom  ">
                    <div class="jumpstart-video">
                      <video class="video-js vjs-fluid"
                      data-embed="default"
                      data-controls="true"
                      controls=""
                      data-account="293884104"
                      data-player="gh5LeNtQaQ"
                      data-video-id="6100392973001"
                      
                      data-is-lead="false"></video>
                    </div>
                </div>
                <p>The flamboyant mouthful of a title alone suggests that this installment of the DC Extended Universe take a different in tone from the rest of the relentlessly dark series that has included <em>Batman v Superman: Dawn of Justice </em>and <a href="https://time.com/4430396/suicide-squad-review/"><em>Suicide Squad</em></a>. Margot Robbie reprises her role from the latter film as the anarchic and unhinged Harley Quinn, who has broken up with the Joker (Jared Leto) and forms her own crew of female vigilantes. </p>
                  
                    <div
                         id="ad-300x250_LL_m_12" 
                        data-tgxtrack="true" data-tgxtargeting="%7B%7D" data-tgxupdatecorrelator="true" data-tgxlazy="200"
                      class="ad ad-container ad-wrapper type-300x250 instream-ad mobile-ad"
                      data-dimensions="300x250" role="complementary" aria-hidden="true"></div>
                
                  
                    <div
                         id="ad-728x90_LL_td_12" 
                        data-tgxtargeting="%7B%7D" data-tgxlazy="200"
                      class="ad ad-container ad-wrapper type-728x90 instream-ad tablet-ad desktop-ad x2"
                      data-dimensions="728x90" role="complementary" aria-hidden="true"></div>
                
                <h2><strong><em>The Photograph</em> (Feb. 14)</strong></h2>
                
                <div class="component video margin-32-bottom  ">
                    <div class="jumpstart-video">
                      <video class="video-js vjs-fluid"
                      data-embed="default"
                      data-controls="true"
                      controls=""
                      data-account="293884104"
                      data-player="gh5LeNtQaQ"
                      data-video-id="6100389849001"
                      
                      data-is-lead="false"></video>
                    </div>
                </div>
                <p>Issa Rae and Lakeith Stanfield have displayed both side-splitting comedic chops and thoughtful character portraiture on <i>Insecure </i>and <i>Atlanta</i>, respectively. They play foils in love in this romantic drama, which was written and directed by rising star Stella Meghie. As Rae&rsquo;s character grapples with her burgeoning relationship, she seeks to uncover more information about her mother and her own love story a generation prior. </p>
                <h2><strong><em>Sonic the Hedgehog</em> (Feb. 14)</strong></h2>
                
                <div class="component video margin-32-bottom  ">
                    <div class="jumpstart-video">
                      <video class="video-js vjs-fluid"
                      data-embed="default"
                      data-controls="true"
                      controls=""
                      data-account="293884104"
                      data-player="gh5LeNtQaQ"
                      data-video-id="6031505713001"
                      
                      data-is-lead="false"></video>
                    </div>
                </div>
                <p>The original image of the furry speedster, <a href="https://time.com/5580304/sonic-the-hedgehog-movie-teeth/">unveiled back in April</a>, was so widely ridiculed that designers went back to the drawing board, hoping not to incur the wrath of the internet a second time. Jim Carrey, who plays Sonic&rsquo;s archenemy, Dr. Ivo Robotnik, <a href="https://siouxcityjournal.com/entertainment/television/jim-carrey-says-an-upbeat-kidding-is-on-its-way/article_c52c73ce-b7a6-59ed-a391-528c99276aff.html" target="_blank">voiced disappointment</a> with the turn of events: &ldquo;I believe in auteurs. I believe in creatives,&rdquo; he told the Sioux City <em>Journal</em>. &ldquo;You just become their Frankenstein monster at some point, right?&rdquo;</p>
                  
                    <div
                         id="ad-300x250_LL_m_13" 
                        data-tgxtrack="true" data-tgxtargeting="%7B%7D" data-tgxupdatecorrelator="true" data-tgxlazy="200"
                      class="ad ad-container ad-wrapper type-300x250 instream-ad mobile-ad"
                      data-dimensions="300x250" role="complementary" aria-hidden="true"></div>
                
                  
                    <div
                         id="ad-728x90_LL_td_13" 
                        data-tgxtargeting="%7B%7D" data-tgxlazy="200"
                      class="ad ad-container ad-wrapper type-728x90 instream-ad tablet-ad desktop-ad x2"
                      data-dimensions="728x90" role="complementary" aria-hidden="true"></div>
                
                <h2><strong><em>The Invisible Man</em> (Feb. 28)</strong></h2>
                  <div class="video-wrapper-full">
                    <div class="video-youtube video-ratio-wrapper">
                      <iframe src="https://www.youtube.com/embed/dSBsNeYqh-k" allowfullscreen title="YouTube video"></iframe>
                    </div>
                  </div>
                <p>In 2014, Universal Pictures hoped to start <a href="https://time.com/4790471/the-mummy-dark-universe-monster-franchise/">its own cinematic universe</a> to compete with Marvel&#8217;s and DC&#8217;s sprawling worlds&mdash;but the idea was abandoned after the critical and commercial failure of <em>The Mummy </em>in 2017. <em>The Invisible Man</em>, however, is a vestige of that franchise, and is a reboot of the 1933 film based on an H.G. Wells novel. Elisabeth Moss stars a woman who starts being haunted by her abusive ex-boyfriend&mdash;who is presumed to be dead.</p>
                <h2><em>Onward</em> (March 6)</h2>
                  <div class="video-wrapper-full">
                    <div class="video-youtube video-ratio-wrapper">
                      <iframe src="https://www.youtube.com/embed/gn5QmllRCn4" allowfullscreen title="YouTube video"></iframe>
                    </div>
                  </div>
                <p>In this animated Pixar film, two Marvel stars&mdash;<a href="https://time.com/4837442/spider-man-tom-holland-peter-parker/">Tom Holland</a> and Chris Pratt&mdash;voice elfin brothers who set off to find magic in a world increasingly reliant on digital technology.</p>
                <p class="author-feedback-text"><strong>Contact us</strong> at <a href="mailto:editors@time.com?subject=(READER FEEDBACK) The 32 Most Anticipated Movies Coming Out This Winter" target="_self" rel="noopener noreferrer">editors@time.com</a>.</p>
          </div>
        </div>


        <!-- Syndication Attribution -->

        <!-- Generic Page Content -->

        <div class="article-bottom padding-12-top padding-12-bottom padded">
          <div class="logo-container margin-0-auto">
            <a class="display-inline-block" href="/" aria-label="Logo"><svg itemprop='logo' width='90px' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path fill="#e90606" d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg>
          </a>
          </div>
          <div class="social-container margin-0-auto padding-24-tb display-flex" data-tracking-zone="footer">
              <span
                class="icon icon-facebook-circle-stroke social-stroke-icon color-accent margin-4-right "
              >
                  <a href="https://www.facebook.com/time"
                    class="display-block "
                      target="_blank"
                    aria-label="Share on undefined"
                  >
              
                <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.258-6.693 14.95-14.95 14.95S3.05 26.26 3.05 18 9.742 3.05 18 3.05 32.95 9.74 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M19.718 13.698c.433-.014.866-.004 1.3-.004h.18V11.57c-.232-.023-.473-.054-.716-.065-.445-.02-.89-.04-1.336-.03-.68.013-1.323.17-1.884.55-.644.435-.998 1.05-1.132 1.773-.057.3-.07.607-.08.912-.01.477-.002.953 0 1.43v.18h-2.16v2.373h2.147v5.966h2.622V18.7h2.134l.33-2.385h-.482c-.608.002-2.004 0-2.004 0s.006-1.177.02-1.687c.02-.7.46-.912 1.057-.932" fill="#B7B4B4"/></g></svg>
              
              
                  </a>
              </span>
              <span
                class="icon icon-instagram-circle-stroke social-stroke-icon color-accent margin-4-right "
              >
                  <a href="https://www.instagram.com/time/?hl&#x3D;en"
                    class="display-block "
                      target="_blank"
                    aria-label="Share on undefined"
                  >
              
                <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.257-6.693 14.95-14.95 14.95S3.05 26.258 3.05 18 9.742 3.05 18 3.05 32.95 9.742 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M22.624 22c0 .344-.28.624-.623.624h-8.47c-.342 0-.62-.28-.62-.623v-5.13h1.218c-.07.29-.104.59-.104.9 0 2.07 1.677 3.75 3.75 3.75 2.07 0 3.75-1.68 3.75-3.75 0-.306-.038-.604-.108-.89h1.22V22zm-7.137-5.13c.356-.907 1.24-1.552 2.274-1.552 1.04 0 1.92.645 2.28 1.553.11.28.17.58.17.9 0 1.347-1.1 2.444-2.44 2.444-1.345 0-2.442-1.097-2.442-2.443 0-.314.06-.615.17-.89zm4.916-3.576c0-.19.154-.344.344-.344h1.49c.19 0 .344.154.344.344v1.49c0 .19-.15.344-.34.344h-1.49c-.19 0-.34-.154-.34-.344v-1.49zM22 11.592h-8.478c-1.065 0-1.93.865-1.93 1.93v8.48c0 1.064.865 1.93 1.93 1.93h8.48c1.065 0 1.93-.866 1.93-1.93v-8.48c0-1.065-.865-1.93-1.93-1.93z" fill="#B7B4B4"/></g></svg>
              
              
                  </a>
              </span>
              <span
                class="icon icon-twitter-circle-stroke social-stroke-icon color-accent margin-4-right "
              >
                  <a href="https://twitter.com/time"
                    class="display-block "
                      target="_blank"
                    aria-label="Share on undefined"
                  >
              
                <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.977 18c0 8.272-6.705 14.976-14.977 14.976S3.023 26.272 3.023 18C3.023 9.728 9.728 3.024 18 3.024S32.977 9.728 32.977 18" stroke-width="2" stroke="#B7B4B4"/><path d="M15.783 21.476c-1.48-.052-2.404-1.114-2.65-1.976.413.078.82.063 1.222-.037.01-.002.02-.01.04-.018-.8-.187-1.42-.616-1.848-1.307-.286-.46-.422-.962-.418-1.514.4.214.81.333 1.26.345-.607-.44-1.01-1.01-1.177-1.73-.164-.73-.057-1.42.306-2.07 1.54 1.813 3.492 2.81 5.872 2.973-.02-.113-.037-.21-.048-.31-.08-.67.054-1.295.416-1.86.454-.71 1.1-1.15 1.93-1.29.96-.156 1.796.117 2.495.795.046.045.085.06.15.045.586-.125 1.14-.335 1.657-.635l.04-.02h.02c-.225.664-.635 1.174-1.22 1.55.553-.06 1.08-.206 1.586-.426l.01.013c-.11.143-.215.29-.327.427-.302.373-.65.7-1.035.984-.034.025-.05.05-.05.09.016.424 0 .846-.053 1.266-.11.885-.352 1.73-.73 2.534-.39.833-.9 1.585-1.54 2.246-1.083 1.12-2.39 1.844-3.912 2.18-.52.115-1.05.173-1.585.19-1.64.046-3.16-.36-4.554-1.224l-.066-.043c.996.107 1.94-.02 2.85-.393.484-.197.93-.457 1.354-.79" fill="#B7B4B4"/></g></svg>
              
              
                  </a>
              </span>
              <span
                class="icon icon-pinterest-circle-stroke social-stroke-icon color-accent margin-4-right "
              >
                  <a href="https://www.pinterest.com/timemagazine"
                    class="display-block "
                      target="_blank"
                    aria-label="Share on undefined"
                  >
              
                <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.976 18c0 8.272-6.705 14.976-14.976 14.976-8.27 0-14.976-6.704-14.976-14.976C3.024 9.728 9.73 3.024 18 3.024S32.976 9.728 32.976 18" stroke-width="2" stroke="#B7B4B4"/><path d="M17.162 20.54c-.012.038-.022.072-.03.105-.505 1.976-.562 2.415-1.08 3.332-.247.437-.525.85-.834 1.246-.034.044-.067.102-.137.088-.07-.01-.08-.08-.08-.14-.08-.6-.13-1.2-.11-1.81.03-.79.13-1.06 1.15-5.34.02-.06 0-.12-.02-.18-.24-.65-.29-1.32-.08-2 .46-1.46 2.12-1.57 2.41-.36.18.75-.292 1.72-.654 3.16-.3 1.19 1.1 2.04 2.298 1.17 1.106-.8 1.534-2.72 1.45-4.08-.16-2.71-3.13-3.29-5.02-2.42-2.16 1-2.65 3.68-1.675 4.91.126.157.22.25.18.41-.06.244-.117.49-.186.735-.05.184-.2.25-.384.175-.36-.148-.66-.377-.9-.678-.83-1.026-1.07-3.057.03-4.776 1.212-1.906 3.47-2.676 5.534-2.443 2.468.28 4.02 1.964 4.316 3.873.13.87.035 3.012-1.186 4.53-1.404 1.74-3.68 1.854-4.73.785-.08-.08-.146-.18-.225-.272" fill="#B7B4B4"/></g></svg>
              
              
                  </a>
              </span>
          </div>
        </div>

        <!-- Bottom Recirc -->
          <div class="bottom-recirc padded-mobile "
            data-tracking-zone="bottom-recirc"
          >
              
              <div 
               class="component outbrain clearfix  " data-action="outbrain-component"  data-tracking-zone=outbrain-bottom>
                <div class="OUTBRAIN "
                    data-src="https://time.com/5716592/winter-movies/"
                    data-widget-id="AR_24"
                    data-ob-template="timemag"
                    
                    
                >
                </div>
              </div>
              
                    
                    <div class="component lead-gen clearfix bottom-recirc"
                      data-endpoint="https://www.dianomi.com/cgi-bin/smartads.pl?id&#x3D;3365&amp;v&#x3D;2&amp;callback&#x3D;getDianomiAdContentABPFT&amp;format&#x3D;json&amp;imgsize&#x3D;256x143"data-mobile-endpoint="https://www.dianomi.com/cgi-bin/smartads.pl?id&#x3D;3365&amp;v&#x3D;2&amp;callback&#x3D;getDianomiAdContentABPFT&amp;format&#x3D;json&amp;imgsize&#x3D;256x143"data-partial="sponsored-tile"data-variation="bottom-recirc"data-title="SPONSORED FINANCIAL CONTENT"    data-provider="dianomi"
                          data-tracking-zone="dianomi-bottom-recirc"
                        data-tracking-zone="dianomi-right-rail"
                    data-logo="//assets.time.com/images/dianomi-logo.png"data-logo_url="//www.dianomi.com/cms/register-interest/?utm_source&#x3D;network&amp;utm_medium&#x3D;smartad_sponsor_link%22%20target&#x3D;%22_blank"data-native_ad="%7B%22dimensions%22%3A%22482x100%22%2C%22placement%22%3A%22footer%22%2C%22priority%22%3A6%7D"data-nativekey="KRVQvVbckcRMP4FTYBYnvWqY">
                      <div class="title-wrapper">
                        <h3 class="subtitle">SPONSORED FINANCIAL CONTENT</h3>
                          <a target="_blank" rel="noopener" href="//www.dianomi.com/cms/register-interest/?utm_source&#x3D;network&amp;utm_medium&#x3D;smartad_sponsor_link%22%20target&#x3D;%22_blank">
                          <img src=//assets.time.com/images/dianomi-logo.png />
                          </a>
                      </div>
                    
                    
                    
                    </div>
                    <div class="component feed bottom-recirc" data-endpoint="/element-api/content-proxy/documents" data-request-data="%7B%22count%22%3A5%2C%22crops%22%3A%22thumbnail%2Cmarquee_large_2x%2Capp_list_thumbnail_2x%22%2C%22page%22%3A0%2C%22types%22%3A%22post%2Cgallery%22%2C%22recirc%22%3A%22bottom%22%2C%22excluded%22%3A5716592%7D" data-partial="tile" data-variation="bottom-recirc" data-type="feed" data-title="Read More From TIME"  data-native_ad="%7B%22dimensions%22%3A%22482x100%22%2C%22placement%22%3A%22footer%22%2C%22priority%22%3A6%7D" data-nativekey="KRVQvVbckcRMP4FTYBYnvWqY">
                      <h2 class="subtitle feed-subtitle">Read More From TIME</h2>
                    
                    </div>
          
          </div>

      </div>

          <!-- Sidebar -->
          <div class="article-small-sidebar sidebar-right is-narrow"
            data-tracking-zone="right-rail"
          >
            <div class="sidebar-item karma-sticky-rail">
          
              <div class="top-container">
                  
                    <div
                         id="ad-300x600_300x250_160x600_LL_1" 
                        data-companion="companion" data-tgxcompanion="true" data-tgxlazy="200"
                      class="ad ad-container ad-wrapper  desktop-only"
                      data-dimensions="300x600;300x250;160x600" role="complementary" aria-hidden="true"></div>
                
              </div>
          
          
                    <div class="component most-popular-feed">
                      <h2 class="title">Most Popular Stories</h2>
                    
                          <div class="list-item">
                            <div class="number">1</div>
                            <a href="/person-of-the-year-poll-2019/">
                              <h2 class="headline">Who Should Be TIME's Person of the Year for 2019?</h3>
                            </a>
                          </div>
                          <div class="list-item">
                            <div class="number">2</div>
                            <a href="/5730558/november-democratic-debate/">
                              <h2 class="headline">November's Democratic Debate: Everything to Know</h3>
                            </a>
                          </div>
                          <div class="list-item">
                            <div class="number">3</div>
                            <a href="/5731572/dog-photo-fail/">
                              <h2 class="headline">This Perfectly Timed Mini Dog Photo Produced the Most Successful Fail</h3>
                            </a>
                          </div>
                          <div class="list-item">
                            <div class="number">4</div>
                            <a href="/5717734/mandalorian-star-wars-timeline/">
                              <h2 class="headline">How <em>The Mandalorian</em> Fits Into the Larger <em>Star Wars</em> Timeline</h3>
                            </a>
                          </div>
                    </div>
          
                
                  <div
                       id="ad-300x250_RR_LL_2" 
                      data-tgxlazy="200"
                    class="ad ad-container ad-wrapper type-300-flex desktop-only"
                    data-dimensions="300x250" role="complementary" aria-hidden="true"></div>
              
          
                    <div class="component feed clearfix right-rail" data-endpoint="/element-api/content-proxy/documents" data-request-data="%7B%22count%22%3A4%2C%22crops%22%3A%22thumbnail%2Cmarquee_large_2x%2Capp_list_thumbnail_2x%22%2C%22page%22%3A0%2C%22types%22%3A%22post%2Cgallery%22%2C%22excluded%22%3A5716592%2C%22recirc%22%3A%22right-rail%22%7D" data-partial="list-item" data-type="feed" data-title="Related Stories"  data-native_ad="%7B%22dimensions%22%3A%22481x100%22%2C%22placement%22%3A%22rail%22%2C%22priority%22%3A6%7D" data-nativekey="oFWdVTZ81Us2wpc8c3z2poJx">
                      <h2 class="subtitle feed-subtitle">Related Stories</h2>
                    
                    </div>
          
                
                <div 
                 class="component outbrain clearfix  " data-action="outbrain-component"  data-tracking-zone=outbrain-right-rail>
                  <div class="LAZYBRAIN "
                      data-src="https://time.com/5716592/winter-movies/"
                      data-widget-id="SB_24"
                      data-ob-template="timemag"
                      
                      
                  >
                  </div>
                </div>
                
          
                    
                    <div class="component lead-gen clearfix"
                      data-partial="sponsored-list-item"data-variation=""    data-provider="carambola"
                        data-tracking-zone="carambola-right-rail"
                    data-native_ad="%7B%22dimensions%22%3A%22481x100%22%2C%22placement%22%3A%22rail%22%2C%22priority%22%3A6%7D"data-nativekey="oFWdVTZ81Us2wpc8c3z2poJx">
                    
                    
                        <!--Carambola Script -->
                        <img height='0' width='0' alt='' src=//pixel.watch/f3fo style='display:block;' />
                        <img height='0' width='0' alt='' src=//pixel.carambo.la/Pixel/tmnc11/112753/0/1/0 style='display:block;width:0;height:0;' />
                        <script data-cfasync="false" class="carambola_InContent" type="text/javascript" cbola_wid="0">
                        (function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
                        var e=d.getElementById(r);if(e===null){
                        var t = d.createElement(o); t.src = g + Math.floor(Math.random() * 1000); t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n);
                        var dt=new Date().getTime();
                        try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
                        } else if(typeof i[c]!=='undefined'){i[c]++}
                        else{i[c]=1;}
                        })(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt','//route.carambo.la/inimage/getlayer?pid=tmnc11&did=112753&wid=0&rdn=')
                        </script>
                    </div>
            </div>
          </div>

      <aside class="content article tags">
        
      </aside>
      <a href="https://timedotcom.wordpress.com/wp-admin/post.php?post&#x3D;5716592&amp;action&#x3D;edit" class="component edit-link is-fixed" target="_blank" title="Edit link" aria-label="Edit link">
  <svg xmlns="http://www.w3.org/2000/svg" width="13" height="9" viewBox="0 0 13 9" role="img" aria-hidden="true" tabindex="-1">
      <path fill="#929499" d="M212.759918,28 L205.220444,34.8496054 L205,36.6666667 L206.993876,36.4618019 L214.533333,29.6121965 L212.759918,28 L212.759918,28 Z M209.622222,35.8 C209.462669,35.8 209.333333,35.9940033 209.333333,36.2333333 C209.333333,36.4726633 209.462669,36.6666667 209.622222,36.6666667 L217.711111,36.6666667 C217.870664,36.6666667 218,36.4726633 218,36.2333333 C218,35.9940033 217.870664,35.8 217.711111,35.8 L209.622222,35.8 L209.622222,35.8 Z" transform="translate(-205 -28)"/>
  </svg>
  <span>EDIT POST</span>
</a>

    </main>
  </div>
</div>

          
            <div
                 id="footer-gum-gum" 
                data-tgxpriority="6" 
              class="ad ad-container ad-wrapper type-gum-gum desktop-ad tablet-ad"
              data-dimensions="1x6" role="complementary" aria-hidden="true"></div>
        
      <div class="above-footer">
          <div class="component subscribe-callout media">
            <div class="media-img">
                <div
                  class="component lazy-image evergreen-cover  
                    
                    
                    "
                  data-high-density="true"
                  data-src="//subscription-assets.timeinc.com/current/1850_top2_205_thumb.jpg"
                  data-crop=""
                  data-alt=""
                  data-title=""
                  data-shop-image="false"
                      
                  
                >
                
                <noscript>
                  <div class="inner-container">
                    <img src="//subscription-assets.timeinc.com/current/1850_top2_205_thumb.jpg" alt="" title="">
                  </div>
                </noscript>
                
                <div class="inner-container js-inner-container ">
                </div>
                
                
                </div>
                <div
                  class="component lazy-image latest-cover  
                    
                    
                    "
                  data-high-density="true"
                  data-src="//subscription-assets.timeinc.com/current/1850_top1_205_thumb.jpg"
                  data-crop=""
                  data-alt=""
                  data-title=""
                  data-shop-image="false"
                      
                  
                >
                
                <noscript>
                  <div class="inner-container">
                    <img src="//subscription-assets.timeinc.com/current/1850_top1_205_thumb.jpg" alt="" title="">
                  </div>
                </noscript>
                
                <div class="inner-container js-inner-container ">
                </div>
                
                
                </div>
            </div>
            <div class="media-body">
              <div class="partial tout">
                <div class="tout-content-wrapper">
                  <h3>Subscribe &amp; Save</h3>
                  <div class="tout-content">Subscribe today and save up to 84% off the cover price.</div>
                </div>
                    <div class="button-style">
                        <a href="/subscribe-body-time"  target="_blank" > SUBSCRIBE NOW </a>
                    </div>
              </div>
            </div>
          </div>
          <div class="component newsletter-callout " >
                <div
                  class="component lazy-image   
                    
                    
                    "
                  data-high-density="true"
                  data-src="https://timedotcom.files.wordpress.com/2017/09/time-newsletter-tout-footer.png"
                  data-crop=""
                  data-alt=""
                  data-title=""
                  data-shop-image="false"
                      
                  
                >
                
                <noscript>
                  <div class="inner-container">
                    <img src="https://timedotcom.files.wordpress.com/2017/09/time-newsletter-tout-footer.png" alt="" title="">
                  </div>
                </noscript>
                
                <div class="inner-container js-inner-container ">
                </div>
                
                
                </div>
              <div class="partial tout">
                <div class="tout-content-wrapper">
                  <h3>Sign Up for Our Newsletters</h3>
                  <div class="tout-content">Sign up to receive the top stories you need to know now on politics, health and more</div>
                </div>
                    <div class="button-style">
                        <a href="https://cloud.newsletters.time.com/newsletters/?source&#x3D;TD_CMS_Art_Footer"  target="_blank" > SUBSCRIBE </a>
                    </div>
              </div>
          </div>
      </div>
      <footer class="main padding-24-top ">
          <nav class="footer-links margin-0-auto padding-16-tb rule-bottom" data-tracking-zone="footer" aria-label="Footer Navigation">
            <section>
              <a href=""></a>
              <ul class="margin-8-top">
                  <li>
                    <a href="https://time.com" 
                    
                    
                    >
                      Home
                    </a>
                  </li>
                  <li>
                    <a href="https://time.com/section/us/" 
                    
                    
                    >
                      U.S.
                    </a>
                  </li>
                  <li>
                    <a href="https://time.com/section/politics/" 
                    
                    
                    >
                      Politics
                    </a>
                  </li>
                  <li>
                    <a href="https://time.com/section/world/" 
                    
                    
                    >
                      World
                    </a>
                  </li>
                  <li>
                    <a href="https://time.com/section/business/" 
                    
                    
                    >
                      Business
                    </a>
                  </li>
                  <li>
                    <a href="https://time.com/section/tech/" 
                    
                    
                    >
                      Tech
                    </a>
                  </li>
                  <li>
                    <a href="https://time.com/section/entertainment/" 
                    
                    
                    >
                      Entertainment
                    </a>
                  </li>
                  <li>
                    <a href="https://time.com/section/health/" 
                    
                    
                    >
                      Health
                    </a>
                  </li>
                  <li>
                    <a href="https://time.com/section/science/" 
                    
                    
                    >
                      Science
                    </a>
                  </li>
              </ul>
            </section>
            <section>
              <a href=""></a>
              <ul class="margin-8-top">
                  <li>
                    <a href="https://time.com/section/newsfeed/" 
                    
                    
                    >
                      Newsfeed
                    </a>
                  </li>
                  <li>
                    <a href="https://time.com/section/living/" 
                    
                    
                    >
                      Living
                    </a>
                  </li>
                  <li>
                    <a href="https://time.com/section/ideas/" 
                    
                    
                    >
                      Ideas
                    </a>
                  </li>
                  <li>
                    <a href="https://time.com/section/history/" 
                    
                    
                    >
                      History
                    </a>
                  </li>
                  <li>
                    <a href="https://time.com/section/sports/" 
                    
                    
                    >
                      Sports
                    </a>
                  </li>
                  <li>
                    <a href="https://time.com/vault/" 
                    
                    
                    >
                      The TIME Vault
                    </a>
                  </li>
                  <li>
                    <a href="https://time.com/magazine" 
                    
                    
                    >
                      Magazine
                    </a>
                  </li>
                  <li>
                    <a href="https://cloud.newsletters.time.com/newsletters/?source&#x3D;TD_Footer_Link" 
                    
                    
                    >
                      Newsletters
                    </a>
                  </li>
                  <li>
                    <a href="https://time.com/time-masthead/" 
                    
                    
                    >
                      Masthead
                    </a>
                  </li>
              </ul>
            </section>
            <section>
              <a href=""></a>
              <ul class="margin-8-top">
                  <li>
                    <a href="https://time.com/longform/time-immersive-app/" 
                    
                    
                    >
                      TIME Immersive
                    </a>
                  </li>
                  <li>
                    <a href="https://time.com/5445501/listen-to-time-top-stories/" 
                    
                    
                    >
                      Audio
                    </a>
                  </li>
                  <li>
                    <a href="https://time.com/tag/longform/" 
                    
                    
                    >
                      Longform
                    </a>
                  </li>
                  <li>
                    <a href="https://time.com/subscribe-time"  class="subx_track_952" 
                     data-key="qobuskf@g" data-event="4"
                    
                    >
                      Subscribe
                    </a>
                  </li>
                  <li>
                    <a href="https://time.com/give-a-gift/" 
                    
                    
                    >
                      Give a Gift
                    </a>
                  </li>
                  <li>
                    <a href="https://www.timeforkids.com/" 
                    
                    
                    >
                      TIME for Kids
                    </a>
                  </li>
                  <li>
                    <a href="https://www.timeedge.com/openhouse" 
                    
                    
                    >
                      TIME Edge
                    </a>
                  </li>
                  <li>
                    <a href="https://www.timecoverstore.com/" 
                    
                    
                    >
                      TIME Cover Store
                    </a>
                  </li>
                  <li>
                    <a href="https://time.com/section/press-room/" 
                    
                    
                    >
                      Press Room
                    </a>
                  </li>
              </ul>
            </section>
            <section>
              <a href=""></a>
              <ul class="margin-8-top">
                  <li>
                    <a href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code&#x3D;TIM" 
                    
                    
                    >
                      Customer Service
                    </a>
                  </li>
                  <li>
                    <a href="https://www.subscription.co.uk/time/europe/solo/" 
                    
                    
                    >
                      EU Customer Service
                    </a>
                  </li>
                  <li>
                    <a href="https://time.com/html-sitemap/" 
                    
                    
                    >
                      Site Map
                    </a>
                  </li>
                  <li>
                    <a href="https://time.com/privacy/generic_privacy_new.html" 
                    
                    
                    >
                      Privacy Policy
                    </a>
                  </li>
                  <li>
                    <a href="https://time.com/privacy/generic_privacy_new.html#california" 
                    
                    
                    >
                      Your California Privacy Rights
                    </a>
                  </li>
                  <li>
                    <a href="https://time.com/privacy/privacy_terms_service.html" 
                    
                    
                    >
                      Terms of Use
                    </a>
                  </li>
                  <li>
                    <a href="http://subscription-assets.timeinc.com/prod/assets/themes/magazines/default/template-resources/html/legal/ti-corp-behavioral.html" 
                    
                    
                    >
                      Ad Choices
                    </a>
                  </li>
                  <li>
                    <a href="http://www.timemediakit.com/" 
                    
                    
                    >
                      Advertising
                    </a>
                  </li>
                  <li>
                    <a href="https://time.com/longform/join-time/" 
                    
                    
                    >
                      Careers
                    </a>
                  </li>
              </ul>
            </section>
          </nav>
          <div class="footer-legal padding-16-tb text-align-center">
            &copy; 2019 TIME USA, LLC. All Rights Reserved. Use of this site constitutes acceptance of our <a href="https://time.com/privacy/privacy_terms_service.html">Terms of Use</a> and <a href="https://time.com/privacy/generic_privacy_new.html">Privacy Policy</a> (<a href="https://time.com/privacy/generic_privacy_new.html#california">Your California Privacy Rights</a>).<br /> TIME may receive compensation for some links to products and services on this website. Offers may be subject to change without notice. | <a href="https://app-de.onetrust.com/app/#/webform/0c410d51-8e85-4308-9bb9-37c24a461ccb" class="util eu-data-subject-requests">EU Data Subject Requests</a>
          </div>
      </footer>
    
    
    <div id="page-gtm-values">
      <div class="keyvals"
          data-content_author_name="Andrew R. Chow"
          data-content_cms_sub_category=""
          data-content_cms_id="5716592"
          data-content_featured_image="https://timedotcom.files.wordpress.com/2019/11/triptych-movies-1.jpg"
          data-content_headline="The 32 Most Anticipated Movies Coming Out This Winter"
          data-content_modified_date=""
          data-content_published_date="2019-11-18T22:01:20.000Z"
          data-content_shown_on_platform="own"
          data-content_type="article"
          data-path="/5716592/winter-movies/"
          data-referrer=""
          data-search=""
          data-content_is_post="post"
          data-title="The 32 Most Anticipated Movies Coming Out This Winter"
          data-affiliate_link_count="0"
          data-content_cms_category="Entertainment"
          data-content_cms_tags="movies"
          data-content_cms_terms="Entertainment,movies"
          data-content_syndicated="false"
          data-content_syndicated_brand=""
          data-content_syndicated_url=""
          data-content_nlp_sentiment_label=""
          data-content_nlp_sentiment_score=""
          data-content_nlp_sentiment_magnitude=""
          data-content_nlp_entities=""
          data-content_nlp_payload=""
          data-content_nlp_categories=""
      ></div>
    </div>
      <div id="site-components"
        data-brand-sync=""
        data-brand-async="lead-gen,promotional-banner,magazine-carousel,audio,image-link,custom-header,spotlight-story"
        data-core-sync="navigation,lazy-image,overlay,popup,line-clamp,gdpr,atg,auth,search-by-ingredient,newsletter-input"
        data-core-async="video,feed,gallery,gallery-test,docked-sharebar,gallery-view-all,gallery-everything-in,dropdown,autofill-content-container,expander,outbrain,newsletter-signup-modal,vertical-gallery,search-results-form,embed-playbuzz,pinterest-board,pinterest-pin,topic-sub-nav,embed-facebook,embed-instagram,embed-twitter,build-a-meal,ecommerce-hub,content-loader,before-after,burst-text,bucket,progress-bar,amazon-price,image-zoom,embed-apester,glossary-header,embed-omnivirt,map-overlay,tabs,recirculation,share-new,circular-countdown,auto-advance,navigation-test,footer-test,topics-carousel,category-page-videos,category-page-list,recipe-ratings,ugc-reviews,ugc-upload,recipe-reviews,recipe-reviews-sort,recipe-ingredients-new,recipe-instructions-new,recipe-nutrition,print-preview,faceted-search-filters,saga,saga-ribbon,search-results,alert-banner,entity-summary,sticky-action-bar,category-page-faceted-search"
      ></div>


      <div class="component external-disclaimer" id="external-disclaimer" aria-hidden="true">
        this link is to an external site that may or may not meet accessibility guidelines.
      </div>


    
    <div id="parsely-root" style="display: none">
      <div id="parsely-cfg" data-parsely-site="time.com"></div>
    </div>
    <script data-cfasync="false">
    (function(s, p, d) {
      var h=d.location.protocol, i=p+"-"+s,
          e=d.getElementById(i), r=d.getElementById(p+"-root"),
          u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
          :"static."+p+".com";
      if (e) return;
      e = d.createElement(s); e.id = i; e.async = true;
      e.setAttribute('data-cfasync', 'false'); e.src = h+"//"+u+"/p.js"; r.appendChild(e);
    })("script", "parsely", document);
    </script>
    <div class="zeddit-rcm" data-pid="952" data-wid="1384"></div>
    <script async src="//d2ip7iv1l4ergv.cloudfront.net/embed/widget/ZITWidget.min.js"></script>
    <script>
      var loadPianoScript = function(uri){
        return new Promise((resolve, reject) => {
          var a = document.createElement('script');
          a.type = "text/javascript";
          a.src = uri;
          a.async = true;
          a.onload = () => {
            resolve();
          };
          var b = document.getElementsByTagName('script')[0];
          b.parentNode.insertBefore(a, b);
        });
      }
      var pianoLoaded = loadPianoScript('//experience.tinypass.com/xbuilder/experience/load?aid=UbordKxCEu');
    
      pianoLoaded.then(function(){
        var tags = "movies";
        var section = "Entertainment";
        var author = "Andrew R. Chow";
        var contentCreated = "2019-11-18T22:01:20.000Z";
        var platform = "own";
        var contentType = "article";
        var contentSubType = "";
    
    
        if( typeof tags === 'undefined' || tags === false ) {
          tags = '';
        } else {
          tags = tags.replace(/\|/g,',', tags)
        }
    
        if( typeof section === 'section' || section === false ) {
          section = '';
        }
    
        if( typeof author === 'undefined' || author === false ) {
          author = '';
        }
    
        if( typeof contentCreated === 'undefined' || contentCreated === false ) {
          contentCreated = '';
        }
    
        if( typeof platform === 'undefined' || platform === false ) {
          platform = 'own';
        }
    
        if( typeof contentType === 'undefined' || contentType === false ) {
          contentType = 'unknown';
        }
    
        if( typeof contentSubType === 'undefined' || contentSubType === false ) {
          contentSubType = '';
        }
    
        // Pass few of the gtm data into piano. This could have been done in GTM, but Piano prefers to have it in codebase for various reasons.
        window.tp = window.tp || [];
        window.tp.push(["setTags", [tags]]);
        window.tp.push(["setContentSection", section]);
        window.tp.push(["setContentAuthor", author]);
        window.tp.push(["setContentCreated", contentCreated]);
        window.tp.push(["setCustomVariable", "platform", platform]);
        window.tp.push(["setCustomVariable", "contentType", contentType]);
        window.tp.push(["setCustomVariable", "contentSubType", contentSubType]);
      });
    </script>

  </body>
</html>
