<!doctype html>
<!--
:////////////////////////: ..-////-..        .//`                 :/-        ..-///////////////////-
-`````````.////.`````````:   `////.          -///                -///           ////-`````````````.-
-         .////.         -   `////.          ////:              .////`          ////-              -
          .////.             `////.         `/////-            `/////-          ////-
          .////.             `////.         ://////.          `///////          ////-
          .////.             `////.         //..////.         :/:-////.         ////-           `.
          .////.             `////.        .//` :////.       :/: `////:         ////:..........:-
          .////.             `////.        //:   :////`     -/:`  -////`        ////:...........:-
          .////.             `////.       `//`    :////`   -//`   `////-        ////-           `.
          .////.             `////.       ://     `/////` -//`     :////        ////-
          .////.             `////.      `//.      `////:-//`      .////.       ////-
          .////.             `////.      -//`       `//////`        ////:       ////-              -
          .////.             `////.      //:         `////.         :////`      ////-              :
        ..-////-..         ..:////-.. ..-//:..        .//.        ..:////:-.`..-///////////////////:
--><html lang="en">
  <head>
    <title>How To Create a Sense of Belonging In a Divided America | Time</title>
    <meta charset="utf-8">
    <link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
    <link rel="icon" href="/img/favicons/favicon-32.png" sizes="32x32">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
      <meta name="robots" content="max-image-preview:large">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-72.png" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-76.png" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-114.png" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-120.png" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-144.png" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-152.png" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-180.png" sizes="180x180">
    <link rel="icon" sizes="192x192" href="/img/favicons/favicon-192.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="format-detection" content="telephone=no">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="1 in 5 Americans suffers from chronic loneliness. Here&#x27;s how we can build a society that is more inclusive and nurturing">
    <link rel="canonical" href="https://time.com/6235609/america-crisis-of-belonging-fix/">
      <meta property="og:title" content="How To Create a Sense of Belonging In a Divided America">
    <meta property="og:type" content="article">
      <meta property="article:content_tier" content="free">
    
      <meta property="article:opinion" content="true">
    <meta property="og:site_name" content="Time">
      <meta property="og:url" content="https://time.com/6235609/america-crisis-of-belonging-fix/">
      <meta property="og:description" content="1 in 5 Americans suffers from chronic loneliness. Here&#x27;s how we can build a society that is more inclusive and nurturing ">
      <meta property="category" content="Ideas ">
      <meta property="primary_tag" content="health ">
    <meta name="pinterest:url" content="https://time.com/6235609/america-crisis-of-belonging-fix/">
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:url" content="https://time.com/6235609/america-crisis-of-belonging-fix/">
      <meta name="twitter:title" content="How To Create a Sense of Belonging In a Divided America">
      <meta name="twitter:description" content="1 in 5 Americans suffers from chronic loneliness. Here&#x27;s how we can build a society that is more inclusive and nurturing">
      <meta name="pinterest:description" content="1 in 5 Americans suffers from chronic loneliness. Here&#x27;s how we can build a society that is more inclusive and nurturing">
    <meta name="twitter:site" content="@TIME">
    <meta name="pinterest:media" content="https://api.time.com/wp-content/uploads/2022/11/Crisis-of-Belonging-2022.jpg?quality&#x3D;85&amp;w&#x3D;1200&amp;h&#x3D;628&amp;crop&#x3D;1">
    <meta name="twitter:image" content="https://api.time.com/wp-content/uploads/2022/11/Crisis-of-Belonging-2022.jpg?quality&#x3D;85&amp;w&#x3D;1200&amp;h&#x3D;628&amp;crop&#x3D;1">
    <meta property="og:image" content="https://api.time.com/wp-content/uploads/2022/11/Crisis-of-Belonging-2022.jpg?quality&#x3D;85&amp;w&#x3D;1200&amp;h&#x3D;628&amp;crop&#x3D;1">
      <meta property="og:image:width" content="1200">
      <meta property="og:image:height" content="628">
    <meta property="fb:app_id" content="53177223193">
    <meta property="fb:pages" content="10606591490">
      <script type="application/ld+json">
        [{"@context":"http://schema.org","@type":"NewsArticle","headline":"How To Create a Sense of Belonging In a Divided America","image":[{"@type":"ImageObject","url":"https://api.time.com/wp-content/uploads/2022/11/Crisis-of-Belonging-2022.jpg","width":2033,"height":1474,"associatedArticle":{"@type":"NewsArticle","url":"https://time.com/6235609/america-crisis-of-belonging-fix/"},"headline":"Crisis-of-Belonging-2022","description":"","creditText":"Getty Images"}],"author":[{"@type":"Person","name":"Geoffrey L. Cohen"}],"datePublished":"2022-11-22T12:00:21.000Z","dateModified":"2022-11-22T12:00:21.000Z","description":"1 in 5 Americans suffers from chronic loneliness. Here's how we can build a society that is more inclusive and nurturing","url":"https://time.com/6235609/america-crisis-of-belonging-fix/","articleSection":"Ideas","keywords":["Evergreen","Excerpt","freelance","health"],"thumbnailUrl":"https://api.time.com/wp-content/uploads/2022/11/Crisis-of-Belonging-2022.jpg","publisher":{"@type":"Organization","name":"Time","url":"https://time.com","logo":{"@type":"ImageObject","url":"https://time.com/img/logo.png","width":210,"height":60},"foundingDate":"March 3, 1923","sameAs":["https://www.facebook.com/time","https://www.instagram.com/time/?hl=en","https://twitter.com/time","https://www.pinterest.com/timemagazine"]}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://time.com/section/ideas/","name":"Ideas","image":null}},{"@type":"ListItem","position":2,"item":{"@id":"https://time.com/tag/health/","name":"health","image":null}}]}]
      </script>
    
    <meta name="recaptcha-key" content="6LfZrtgZAAAAAJ8n221oa1YgG6cVvoOPgamCm6oT">    <link rel="preconnect" href="https://www.googletagmanager.com/">
    <link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
    <link rel="preconnect" href="https://assets.time.com/">
    <link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=PT+Serif:400,700|Roboto:300,400,700|Roboto+Condensed:300,400,400i,700|Lora:400,400i,700,700i|Zilla+Slab:400,400i,500,600,700,700i|Oswald:200, 300, 400,500,600,700|Permanent+Marker:400&display=swap">
    
      <link rel="preconnect" href="https://securepubads.g.doubleclick.net" >
      <link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script" >
      <link rel="dns-prefetch" href="https://c.amazon-adsystem.com">
      <link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin>
    
      <link rel="preconnect" href="https://api.time.com">
    
    
    
    
    
    <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="fa2d093b-4f84-4fba-98c5-78d84c26682a"></script>
    <script type="text/javascript">
      function OptanonWrapper() {
        var regCheckPerformance = /,C0002,/;
        var regCheckFunctional = /,C0003,/;
        var regCheckTargeting = /,C0004,/;
        var regCheckSocial = /,C0005,/;
        var checkPerformance = window.OptanonActiveGroups.match(regCheckPerformance);
        var checkTargeting = window.OptanonActiveGroups.match(regCheckTargeting);
        var processAds = function() {
          if( typeof window.time_dfp !== 'undefined' ) {
            window.time_dfp.default.push(function() { window.time_dfp.default.processAds(true); });
            window.time_dfp.default.refresh(window.time_dfp.default.state.slots.map(function(s) {return s.id;}));
          }
        };
    
        if (typeof window.__tcfapi !== 'undefined') {
          window.__tcfapi('addEventListener', 2, function(tcData, success) {
            if (success) {
              // GDPR APPLIES
              if (tcData.gdprApplies) {
                if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
                  // We have consent or the user gave consent through the UI,
                  // get the tcData string and do the ad request.
    
                  processAds();
                }
    
              // GDPR DOES NOT APPLY
              } else {
                processAds();
              }
            }
          });
        } else {
          processAds();
        }
      };
    </script>
    
    
    <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0002, C0003, C0004, C0005" ccpa-opt-out-geo="ca" ccpa-opt-out-lspa="false"></script>
    
        <script type="text/javascript">
          (function(w,d,s,l,i){
            w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+'&l=dataLayer';f.parentNode.insertBefore(j,f);
          })(window,document,'script','dataLayer','GTM-P59JVDP');
        </script>
    
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-97981691-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
    
          gtag('config', 'UA-97981691-1', { 'send_page_view': false });
        </script>
    
    <!-- Start Lytics Tracking Tag Version 3 -->
    <script type="text/javascript">
      !function(){"use strict";var o=window.jstag||(window.jstag={}),r=[];function n(e){o[e]=function(){for(var n=arguments.length,t=new Array(n),i=0;i<n;i++)t[i]=arguments[i];r.push([e,t])}}n("send"),n("mock"),n("identify"),n("pageView"),n("unblock"),n("getid"),n("setid"),n("loadEntity"),n("getEntity"),n("on"),n("once"),n("call"),o.loadScript=function(n,t,i){var e=document.createElement("script");e.async=!0,e.src=n,e.onload=t,e.onerror=i;var o=document.getElementsByTagName("script")[0],r=o&&o.parentNode||document.head||document.body,c=o||r.lastChild;return null!=c?r.insertBefore(e,c):r.appendChild(e),this},o.init=function n(t){return this.config=t,this.loadScript(t.src,function(){if(o.init===n)throw new Error("Load error!");o.init(o.config),function(){for(var n=0;n<r.length;n++){var t=r[n][0],i=r[n][1];o[t].apply(o,i)}r=void 0}()}),this}}();
      // Define config and initialize Lytics tracking tag.
      jstag.init({
        src: '//c.lytics.io/api/tag/da6ecc9b47fdaed8ca59cf2c13f8695d/latest.min.js',
        loadid: true
      });
    </script>
    
    <script type="text/javascript">
      LUX=(function() {var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};
    
      LUX = window.LUX || {};
      LUX.label = "article";
    </script>
    <script src="https://cdn.speedcurve.com/js/lux.js?id=4265275546" defer crossorigin="anonymous"></script>
    
    
      
      <script>
        !function(l,a){a.liosetup=a.liosetup||{},a.liosetup.callback=a.liosetup.callback||[],a.liosetup.addCallback=function(l){if("function"==typeof a.liosetup.callback){var o=[];o.push(a.liosetup.callback),a.liosetup.callback=o}a.lio&&a.lio.loaded?l(a.lio.data):a.liosetup.callback.push(l)}}(document,window);
        !function(o,g){g.googletag=g.googletag||{},g.googletag.cmd=g.googletag.cmd||[],"undefined"!=typeof g.googletag?g.googletag.cmd.push(function(){g.googletag.pubads().disableInitialLoad()}):console.warn("attempting to load Lytics for Google Ad Manager before initializing googletag"),g.liosetup.callback.push(function(o){o&&o.data&&o.data.user&&o.data.user.segments?g.googletag.cmd.push(function(){g.googletag.pubads().setTargeting("LyticsSegments",o.data.user.segments)}):(console.warn("unable to load Lytics audiences for Google Ad Manager"))})}(document,window);
      </script>
      
      <script async src="//micro.rubiconproject.com/prebid/dynamic/20996.js"></script>
      
      <script async src='https://c.amazon-adsystem.com/aax2/apstag.js'></script>
      <script>
        window.apstag = window.apstag || { init: function() { apstag._Q.push(["i", arguments, (new Date).getTime()]) },
        fetchBids: function() { apstag._Q.push(["f", arguments, (new Date).getTime()]) }, setDisplayBids: function() {}, _Q:
        [] };
      </script>
      
      <script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
      
      <script async src="https://pub.doubleverify.com/signals/pub.js#ctx=21226187&cmp=DV759520"></script>
      
        <script type="text/javascript">
        (function() {
            var purl = window.location.href;
            // Already updated Time Magazine Account ID (161125) and IH Profile ID (5493) in the URL
            var url = '//ads.pubmatic.com/AdServer/js/pwt/161125/5493';
            var profileVersionId = '';
            if(purl.indexOf('pwtv=')>0){
                var regexp = /pwtv=(.*?)(&|$)/g;
                var matches = regexp.exec(purl);
                if(matches.length >= 2 && matches[1].length > 0){
                    profileVersionId = '/'+matches[1];
                }
            }
            var wtads = document.createElement('script');
            wtads.async = true;
            wtads.type = 'text/javascript';
            wtads.src = url+profileVersionId+'/pwt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(wtads, node);
        })();
        </script>
      
      <script type="text/javascript" id="draper-script" src="//assets.time.com/draper/draper-next/0.0.5.js"  data-targeting="%7B%22type%22%3A%22article%22%2C%22cid%22%3A%226235609%22%2C%22aid%22%3A%226235609%22%2C%22contentType%22%3A%22article%22%2C%22ctype%22%3A%22article%22%2C%22ch%22%3A%22ideas%22%2C%22section%22%3A%22ideas%22%2C%22tags%22%3A%5B%22evergreen%22%2C%22excerpt%22%2C%22freelance%22%2C%22health%22%2C%22ideas%22%5D%2C%22neg%22%3A%22%22%2C%22search%22%3A%22%22%2C%22vidonpage%22%3A%22false%22%7D" ></script>
      <script type="text/javascript">
        const draper = Draper.init({
          pageLevelTargeting: {"type":"article","cid":"6235609","aid":"6235609","contentType":"article","ctype":"article","ch":"ideas","section":"ideas","tags":["evergreen","excerpt","freelance","health","ideas"],"neg":"","search":"","vidonpage":"false"}
        });
      
          Draper.defineOutOfPageAd({"id":"oop-ad-1","sizes":[[1,1]],"addElement":true,"adUnitPath":"21801468956/time/ideas/oop1","slotLevelTargeting":{"pos":"oop1"}});
      
        // The triple-brace syntax is necessary show the raw
        // JSON object that is being passed to the `Draper` constructor.
        Draper.defineAds([{"id":"leaderboard-ad-1","sizes":[[[728,90],[970,250],[5,5],[1,1]],[[728,90],[5,5],[1,1]],[]],"adUnitPath":"21801468956/time/ideas/leaderboard1","slotLevelTargeting":{"pos":"leaderboard1"}},{"id":"stickyfooter-ad-1","sizes":[[],[],[[300,50],[320,50],[5,5],[1,1]]],"adUnitPath":"21801468956/time/ideas/stickyfooter1","slotLevelTargeting":{"pos":"stickyfooter1"}},{"id":"rightrail-ad-1","sizes":[[[300,600],[300,250],[160,600],[336,280],[1,1]],[],[]],"adUnitPath":"21801468956/time/ideas/rightrail1","slotLevelTargeting":{"pos":"rightrail1"}},{"id":"rightrail-ad-2","sizes":[[[300,600],[300,250],[160,600],[336,280],[1,1]],[],[]],"adUnitPath":"21801468956/time/ideas/rightrail2","slotLevelTargeting":{"pos":"rightrail2"}},{"id":"rightrail-ad-3","sizes":[[[300,600],[300,250],[160,600],[336,280],[1,1]],[],[]],"adUnitPath":"21801468956/time/ideas/rightrail3","slotLevelTargeting":{"pos":"rightrail3"}},{"type":"ad","id":"inline-ad-1","sizes":[[[728,90],[300,250],[336,280],[1,1]],[[300,250],[300,600],[336,280],[1,1]],[[300,250],[300,600],[336,280],[1,1]]],"adUnitPath":"21801468956/time/ideas/inline1","slotLevelTargeting":{"pos":"inline1"}},{"type":"ad","id":"inline-ad-2","sizes":[[[728,90],[300,250],[336,280],[1,1]],[[300,250],[300,600],[336,280],[1,1]],[[300,250],[300,600],[336,280],[1,1]]],"adUnitPath":"21801468956/time/ideas/inline2","slotLevelTargeting":{"pos":"inline2"}},{"type":"ad","id":"inline-ad-3","sizes":[[[728,90],[300,250],[336,280],[1,1]],[[300,250],[300,600],[336,280],[1,1]],[[300,250],[300,600],[336,280],[1,1]]],"adUnitPath":"21801468956/time/ideas/inline3","slotLevelTargeting":{"pos":"inline3"}},{"type":"ad","id":"inline-ad-4","sizes":[[[728,90],[300,250],[336,280],[1,1]],[[300,250],[300,600],[336,280],[1,1]],[[300,250],[300,600],[336,280],[1,1]]],"adUnitPath":"21801468956/time/ideas/inline4","slotLevelTargeting":{"pos":"inline4"}},{"type":"ad","id":"inline-ad-5","sizes":[[[728,90],[300,250],[336,280],[1,1]],[[300,250],[300,600],[336,280],[1,1]],[[300,250],[300,600],[336,280],[1,1]]],"adUnitPath":"21801468956/time/ideas/inline5","slotLevelTargeting":{"pos":"inline5"}},{"type":"ad","id":"inline-ad-6","sizes":[[[728,90],[300,250],[336,280],[1,1]],[[300,250],[300,600],[336,280],[1,1]],[[300,250],[300,600],[336,280],[1,1]]],"adUnitPath":"21801468956/time/ideas/inline6","slotLevelTargeting":{"pos":"inline6"}},{"type":"ad","id":"inline-ad-7","sizes":[[[728,90],[300,250],[336,280],[1,1]],[[300,250],[300,600],[336,280],[1,1]],[[300,250],[300,600],[336,280],[1,1]]],"adUnitPath":"21801468956/time/ideas/inline7","slotLevelTargeting":{"pos":"inline7"}},{"type":"ad","id":"inline-ad-8","sizes":[[[728,90],[300,250],[336,280],[1,1]],[[300,250],[300,600],[336,280],[1,1]],[[300,250],[300,600],[336,280],[1,1]]],"adUnitPath":"21801468956/time/ideas/inline8","slotLevelTargeting":{"pos":"inline8"}}]);
      </script>
      
      <script type='text/javascript'>
        function OptanonWrapper() {}
      </script>
    
      <script src="https://cdn.taboola.com/libtrc/timecom-timecom/loader.js" async></script>
    
    
    
    <script async src="https://ruby.fusemachines.com/js/shortcut.js"></script>
    
      <script type="text/javascript">
        window.ntvConfig = window.ntvConfig || {};
        window.ntvConfig.keyValues = {"type":"article","cid":"6235609","aid":"6235609","contentType":"article","ctype":"article","ch":"ideas","section":"ideas","tags":["evergreen","excerpt","freelance","health","ideas"],"neg":"","search":"","vidonpage":"false"};
        window.ntvConfig.keyValues.tags = 'evergreen,excerpt,freelance,health,ideas';
      </script>
      <script type="text/javascript" async src="//s.ntv.io/serve/load.js"></script>
    
    <script class="optanon-category-C0003" src="https://cdn.p-n.io/pushly-sdk.min.js?domain_key=EaHBGXoQnjMQMNw7LmbCz8CU2qO2CvqLp93B" async></script>
    <script type="text/javascript" class="optanon-category-C0003">
      window.PushlySDK = window.PushlySDK || [];
      function pushly() { window.PushlySDK.push(arguments) }
      pushly('load', {
        domainKey:"EaHBGXoQnjMQMNw7LmbCz8CU2qO2CvqLp93B",
        sw: "/assets/element/pushly-sdk-worker.js",
      });
    </script>
    
      <script type='text/javascript'>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</script>
    <!-- Google Fonts-->
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT+Serif:400,700|Roboto:300,400,700|Roboto+Condensed:300,400,400i,700|Lora:400,400i,700,700i|Zilla+Slab:400,400i,500,600,700,700i|Oswald:200, 300, 400,500,600,700|Permanent+Marker:400&display=swap">
    
    <link rel="stylesheet" type="text/css"
          href="/dist/article.css">  </head>
  <body class="template-article     draper-enabled">
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P59JVDP" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

        <header
          class="component navigation"
          data-section-name="">
        
        
        
          <nav
            class="main">
            <div class="container primary">
              <div class="container-inner  left">
                <button id="button-in-unless" class="menu-btn" title="Menu" aria-label="Menu">
                  <div class="menu-btn-box">
                    <div class="menu-btn-inner"></div>
                  </div>
                </button>
                <div class="logo" id="">
                  <a href="/"
                    data-action="primary-nav-logo" aria-label="Logo">
                      <svg role="img" itemprop="logo" width="90px" height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 98 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                        <title>TIME logo</title>
                        <path fill="#e90606" d="M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z"/>
                      </svg>
                  </a>
                </div>
                  <div class="component connect-crypto-wallet disconnected">
                    <button>
                      <img class="connect-crypto-wallet__button-wallet-icon" src="/img/icons/crypto-wallet.png">
                      <span class="connect-crypto-wallet__button-text">Connect Wallet</span>
                      <span class="connect-crypto-wallet__button-icon icon"></span>
                    </button>
                    <div class="dropdown-content crypto-wallet-options">
                      <div class="dropdown-content__crypto-wallet-status"><a href="/connect-crypto-wallet/">Wallet Settings </a><span></span></div>
                      <div class="dropdown-content__crypto-wallet-disconnect hidden">Disconnect Wallet</div>
                      <div class="dropdown-content__crypto-wallet-option" data-wallet-type="metamask"><span>MetaMask</span> <img src="/img/icons/metamask.png" /></div>
                      <div class="dropdown-content__crypto-wallet-option" data-wallet-type="walletconnect"><span>WalletConnect</span> <img src="/img/icons/wallet-connect.png" /></div>
                    </div>
                  </div>      </div>
              <div class="container-inner right">
                <div
                  class="primary-links hidden"
                  data-tracking-zone="nav">
                  <ul class="primary-text-links">
                      <li class="signin-button hidden">
                        <a rel="nofollow" href="#">
                          Sign In
                        </a>
                      </li>
                      <div class="account-dropdown hidden desktop">
                        <button>
                          My Account
                          <span class="icon"></span>
                        </button>
                        <div class="dropdown-content">
                          <a href="/manage-account-header">Manage Account</a>
                          <a class="print-sub-digital-link hidden"
                            href="https://geo.ema.gs/timegeo">Digital
                            Magazines</a>
                          <a href="/subscriber-benefits">Subscriber Benefits</a>
                          <a href="https://time.com/help">Help Center</a>
                          <a rel="nofollow" class="signout-button" href="">Sign Out</a>
                        </div>
                      </div>
                      <li class="heading-list menu-list-item subscribe-link-container hidden"
                        data-action="primary-nav-pos-6">
                        <div>
                          <a href="/subscribe-header-time" class="subscribe-link subx_track_952 link-and-photo" data-location="header-nav"
                            data-key="qobuskf@g" data-event="2">
                            <span class="desktop">
                                      SUBSCRIBE FOR $19.99
                            </span>
                            <span class="mobile">Subscribe</span>
                          </a>
                        </div>
                      </li>
                  </ul>
                </div>
        
                <div class="featured-links desktop-only">
                  <ul>
                    <li>
                      <a href="https://time.com/6233757/camp-lejeune-water-justice-act-lawsuits/">
                         <span>Spotlight Story</span> 
                        Under New Law, Camp Lejeune Victims May Get Closure
                      </a>
                    </li>
                  </ul>
                </div>
        
        
                <div class="buttons " data-tracking-zone="search">
                  <button class="icon search js-activate" data-action="primary-nav-pos-1" title="Search"
                    aria-label="Search"><span
          class="icon icon-search utility-icon color-ribbon-primary-text "
        >
        
          <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M14.1 14.751a5.53 5.53 0 1 1 .651-.651L19 18.348l-.652.652-4.248-4.249zm-3.557.4a4.608 4.608 0 1 0 0-9.216 4.608 4.608 0 0 0 0 9.215z"/></svg>
        
        </span></button>
                  <button class="icon search mobile-only"><span
          class="icon icon-search utility-icon color-ribbon-primary-text "
        >
        
          <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 24 24" role="img" aria-label="Search" tabindex="-1"><path fill="#685F55" d="M14.1 14.751a5.53 5.53 0 1 1 .651-.651L19 18.348l-.652.652-4.248-4.249zm-3.557.4a4.608 4.608 0 1 0 0-9.216 4.608 4.608 0 0 0 0 9.215z"/></svg>
        
        </span></button>
                  <div class="search-container">
                    <form action="/search"
                      name="search" method="GET">
                      <input name="q" type="text" class="search-field" value=""
                        placeholder="Search..." title="Search..." aria-label="Search...">
                    </form>
                    <button class="icon close close-search" data-action="primary-nav-close-search" title="Close Search"
                    aria-label="Close Search"><span
          class="icon icon-close utility-icon color-ribbon-primary-text "
        >
        
          <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
        
        </span></button>
                  </div>
                </div>
              </div>
            </div>
          </nav>
        
          <div
            class="nav-placeholder">
          </div>
        
          <nav data-tracking-zone="nav" class="menu">
            <section class="container">
              <div class="account-mobile hidden">
                <div class="account-menu hidden">
                  <label class="menu-label">My Account</label>
                  <ul>
                    <li class="menu-item">
                      <a href="/manage-account">Manage Account</a>
                    </li>
                    <li class="menu-item print-sub-digital-link hidden">
                      <a href="https://geo.ema.gs/timegeo">Digital
                        Magazines</a>
                    </li>
                    <li class="menu-item">
                      <a href="/subscriber-benefits">Subscriber Benefits</a>
                    </li>
                    <li class="menu-item">
                      <a href="https://time.com/help">Help Center</a>
                    </li>
                    <li class="menu-item">
                      <a rel="nofollow" class="signout-button" href>Sign Out</a>
                    </li>
                  </ul>
                </div>
                <button class="signin-button hidden">
                  <a rel="nofollow" href="/login-hamburger">
                    Sign In
                  </a>
                </button>
              </div>
              <section class="menu-section">
                <label class="menu-label">Sections</label>
        
                <ul>
                  <li class="menu-item">
                    <a
                    
                    href="https://time.com"
                    
                    >
                      Home
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="https://time.com/section/us/"
                    
                    >
                      U.S.
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="https://time.com/section/politics/"
                    
                    >
                      Politics
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="https://time.com/section/world/"
                    
                    >
                      World
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="https://time.com/section/health/"
                    
                    >
                      Health
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="https://time.com/section/climate/"
                    
                    >
                      Climate
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="https://time.com/nextadvisor/?utm_source&#x3D;time&amp;utm_medium&#x3D;referral&amp;utm_campaign&#x3D;time_hb_nav"
                    
                    >
                      Personal Finance by NextAdvisor
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="https://time.com/charter/"
                    
                    >
                      Future of Work by Charter
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="https://time.com/section/business/"
                    
                    >
                      Business
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="https://time.com/section/tech/"
                    
                    >
                      Tech
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="https://time.com/section/entertainment/"
                    
                    >
                      Entertainment
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="https://time.com/section/ideas/"
                    
                    >
                      Ideas
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="https://time.com/section/science/"
                    
                    >
                      Science
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="https://time.com/section/history/"
                    
                    >
                      History
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="https://time.com/section/sports/"
                    
                    >
                      Sports
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="https://time.com/magazine"
                    
                    >
                      Magazine
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="https://time.com/time2030"
                    
                    >
                      TIME 2030
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="https://time.com/studios/"
                    
                    >
                      TIME Studios
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="https://time.com/collection/video/"
                    
                    >
                      Video
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="https://time.com/collection/time100-talks/"
                    
                    >
                      TIME100 Talks
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="https://time.com/collection/timepieces-nft/"
                    
                    >
                      TIMEPieces
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="https://time.com/vault/"
                    
                    >
                      The TIME Vault
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="https://time.com/collection/live-well/"
                    
                    >
                      TIME for Health
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="https://www.timeforkids.com"
                    
                    >
                      TIME for Kids
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="https://www.timeedge.com/login"
                    
                    >
                      TIME Edge
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="http://time.com/partners/branded-content"
                    
                    >
                      Red Border: Branded Content by TIME
                    </a>
                  </li>        </ul>
              </section>
              <section class="menu-section">
                <label class="menu-label">Join Us</label>
        
                <ul>
                  <li class="menu-item">
                    <a
                    
                    href="https://time.com/newsletters/?source&#x3D;time_nav"
                    
                    >
                      Newsletters
                    </a>
                  </li>          <li class="menu-item">
                    <a class="subx_track_952 subscribe-link"
                    
                    href="https://time.com/subscribe-hamburger-time"
                     data-key="qobuskf@g" data-event="3" data-location="hamburger"
                    >
                      Subscribe
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="https://time.com/subscriber-benefits/"
                    
                    >
                      Subscriber Benefits
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="https://time.com/give-a-gift/"
                    
                    >
                      Give a Gift
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="https://timecoverstore.com/"
                    
                    >
                      Shop the TIME Store
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="https://time.com/connect-crypto-wallet/"
                    
                    >
                      Connect Wallet
                    </a>
                  </li>        </ul>
              </section>
              <section class="menu-section">
                <label class="menu-label">Customer Care</label>
        
                <ul>
                  <li class="menu-item">
                    <a
                    
                    href="https://support.time.com/hc/en-us"
                    
                    >
                      US &amp; Canada
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="https://support.time.com/hc/en-us/sections/1500001791741"
                    
                    >
                      Global Help Center
                    </a>
                  </li>        </ul>
              </section>
              <section class="menu-section">
                <label class="menu-label">Reach Out</label>
        
                <ul>
                  <li class="menu-item">
                    <a
                    
                    href="https://time.com/longform/join-time/"
                    
                    >
                      Careers
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="https://time.com/section/press-room/"
                    
                    >
                      Press Room
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="mailto:letters@time.com"
                    
                    >
                      Contact the Editors
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="http://time.com/mediakit"
                    
                    >
                      Media Kit
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="https://www.parsintl.com/publication/time"
                    
                    >
                      Reprints and Permissions
                    </a>
                  </li>        </ul>
              </section>
              <section class="menu-section">
                <label class="menu-label">More</label>
        
                <ul>
                  <li class="menu-item">
                    <a
                    
                    href="https://time.com/privacy/generic_privacy_new.html"
                    
                    >
                      Privacy Policy
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="https://time.com/privacy/generic_privacy_new.html#_Toc26698205"
                    
                    >
                      Your California Privacy Rights
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="https://time.com/privacy/privacy_terms_service.html"
                    
                    >
                      Terms of Use
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="https://time.com/html-sitemap/"
                    
                    >
                      Site Map
                    </a>
                  </li>        </ul>
              </section>
        
              <section class="menu-section">
                <label class="menu-label">Connect with Us</label>
                <ul class="social-items">
                    <li class="social-items__item">
                      <span
                        class="icon icon-facebook-circle-stroke social-stroke-icon color-accent margin-4-right "
                          data-social-service="Facebook"
                      >
                          <a href="https://www.facebook.com/time"
                            class="display-block "
                              target="_blank"
                      
                                rel="noopener"
                              title="Facebook share (opens in a new window)"
                            aria-label="Share on Facebook (opens in a new window)"
                          >
                      
                        <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.258-6.693 14.95-14.95 14.95S3.05 26.26 3.05 18 9.742 3.05 18 3.05 32.95 9.74 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M19.718 13.698c.433-.014.866-.004 1.3-.004h.18V11.57c-.232-.023-.473-.054-.716-.065-.445-.02-.89-.04-1.336-.03-.68.013-1.323.17-1.884.55-.644.435-.998 1.05-1.132 1.773-.057.3-.07.607-.08.912-.01.477-.002.953 0 1.43v.18h-2.16v2.373h2.147v5.966h2.622V18.7h2.134l.33-2.385h-.482c-.608.002-2.004 0-2.004 0s.006-1.177.02-1.687c.02-.7.46-.912 1.057-.932" fill="#B7B4B4"/></g></svg>
                      
                          </a>
                      </span>            </li>
                    <li class="social-items__item">
                      <span
                        class="icon icon-instagram-circle-stroke social-stroke-icon color-accent margin-4-right "
                          data-social-service="Instagram"
                      >
                          <a href="https://www.instagram.com/time/?hl&#x3D;en"
                            class="display-block "
                              target="_blank"
                      
                                rel="noopener"
                              title="Instagram share (opens in a new window)"
                            aria-label="Share on Instagram (opens in a new window)"
                          >
                      
                        <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.257-6.693 14.95-14.95 14.95S3.05 26.258 3.05 18 9.742 3.05 18 3.05 32.95 9.742 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M22.624 22c0 .344-.28.624-.623.624h-8.47c-.342 0-.62-.28-.62-.623v-5.13h1.218c-.07.29-.104.59-.104.9 0 2.07 1.677 3.75 3.75 3.75 2.07 0 3.75-1.68 3.75-3.75 0-.306-.038-.604-.108-.89h1.22V22zm-7.137-5.13c.356-.907 1.24-1.552 2.274-1.552 1.04 0 1.92.645 2.28 1.553.11.28.17.58.17.9 0 1.347-1.1 2.444-2.44 2.444-1.345 0-2.442-1.097-2.442-2.443 0-.314.06-.615.17-.89zm4.916-3.576c0-.19.154-.344.344-.344h1.49c.19 0 .344.154.344.344v1.49c0 .19-.15.344-.34.344h-1.49c-.19 0-.34-.154-.34-.344v-1.49zM22 11.592h-8.478c-1.065 0-1.93.865-1.93 1.93v8.48c0 1.064.865 1.93 1.93 1.93h8.48c1.065 0 1.93-.866 1.93-1.93v-8.48c0-1.065-.865-1.93-1.93-1.93z" fill="#B7B4B4"/></g></svg>
                      
                          </a>
                      </span>            </li>
                    <li class="social-items__item">
                      <span
                        class="icon icon-twitter-circle-stroke social-stroke-icon color-accent margin-4-right "
                          data-social-service="Twitter"
                      >
                          <a href="https://twitter.com/time"
                            class="display-block "
                              target="_blank"
                      
                                rel="noopener"
                              title="Twitter share (opens in a new window)"
                            aria-label="Share on Twitter (opens in a new window)"
                          >
                      
                        <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.977 18c0 8.272-6.705 14.976-14.977 14.976S3.023 26.272 3.023 18C3.023 9.728 9.728 3.024 18 3.024S32.977 9.728 32.977 18" stroke-width="2" stroke="#B7B4B4"/><path d="M15.783 21.476c-1.48-.052-2.404-1.114-2.65-1.976.413.078.82.063 1.222-.037.01-.002.02-.01.04-.018-.8-.187-1.42-.616-1.848-1.307-.286-.46-.422-.962-.418-1.514.4.214.81.333 1.26.345-.607-.44-1.01-1.01-1.177-1.73-.164-.73-.057-1.42.306-2.07 1.54 1.813 3.492 2.81 5.872 2.973-.02-.113-.037-.21-.048-.31-.08-.67.054-1.295.416-1.86.454-.71 1.1-1.15 1.93-1.29.96-.156 1.796.117 2.495.795.046.045.085.06.15.045.586-.125 1.14-.335 1.657-.635l.04-.02h.02c-.225.664-.635 1.174-1.22 1.55.553-.06 1.08-.206 1.586-.426l.01.013c-.11.143-.215.29-.327.427-.302.373-.65.7-1.035.984-.034.025-.05.05-.05.09.016.424 0 .846-.053 1.266-.11.885-.352 1.73-.73 2.534-.39.833-.9 1.585-1.54 2.246-1.083 1.12-2.39 1.844-3.912 2.18-.52.115-1.05.173-1.585.19-1.64.046-3.16-.36-4.554-1.224l-.066-.043c.996.107 1.94-.02 2.85-.393.484-.197.93-.457 1.354-.79" fill="#B7B4B4"/></g></svg>
                      
                          </a>
                      </span>            </li>
                    <li class="social-items__item">
                      <span
                        class="icon icon-pinterest-circle-stroke social-stroke-icon color-accent "
                          data-social-service="Pinterest"
                      >
                          <a href="https://www.pinterest.com/timemagazine"
                            class="display-block "
                              target="_blank"
                      
                                rel="noopener"
                              title="Pinterest share (opens in a new window)"
                            aria-label="Share on Pinterest (opens in a new window)"
                          >
                      
                        <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.976 18c0 8.272-6.705 14.976-14.976 14.976-8.27 0-14.976-6.704-14.976-14.976C3.024 9.728 9.73 3.024 18 3.024S32.976 9.728 32.976 18" stroke-width="2" stroke="#B7B4B4"/><path d="M17.162 20.54c-.012.038-.022.072-.03.105-.505 1.976-.562 2.415-1.08 3.332-.247.437-.525.85-.834 1.246-.034.044-.067.102-.137.088-.07-.01-.08-.08-.08-.14-.08-.6-.13-1.2-.11-1.81.03-.79.13-1.06 1.15-5.34.02-.06 0-.12-.02-.18-.24-.65-.29-1.32-.08-2 .46-1.46 2.12-1.57 2.41-.36.18.75-.292 1.72-.654 3.16-.3 1.19 1.1 2.04 2.298 1.17 1.106-.8 1.534-2.72 1.45-4.08-.16-2.71-3.13-3.29-5.02-2.42-2.16 1-2.65 3.68-1.675 4.91.126.157.22.25.18.41-.06.244-.117.49-.186.735-.05.184-.2.25-.384.175-.36-.148-.66-.377-.9-.678-.83-1.026-1.07-3.057.03-4.776 1.212-1.906 3.47-2.676 5.534-2.443 2.468.28 4.02 1.964 4.316 3.873.13.87.035 3.012-1.186 4.53-1.404 1.74-3.68 1.854-4.73.785-.08-.08-.146-.18-.225-.272" fill="#B7B4B4"/></g></svg>
                      
                          </a>
                      </span>            </li>
                </ul>
              </section>
            </section>
          </nav>
        
          <div class="menu-overlay"></div>
        
          	<div class="component adhesion-ad mobile-ad">
          	 	<div class="adhesion-ad-container">
          	    	<div
          	    	  id='stickyfooter-ad-1'
          	    	  class='ad ad-container ad-wrapper mobile-ad'
          	    	  role='complementary'
          	    	  aria-hidden='true'
          	    	>
          	    	  
          	    	</div>	  </div>
          	</div>
          <div class="ad-wrapper outer tablet-ad desktop-ad full-column">
            <div
              id='leaderboard-ad-1'
              class='ad ad-container ad-wrapper desktop-ad'
              role='complementary'
              aria-hidden='true'
            >
              
            </div>  </div>
        </header>
        
        
    <div class="container-full-width with-sidebar-right
  ">
  <div class="inner-container">
    <main class="content article clearfix">
      <div class="article-top">
        <div class="article-header text-align-center padding-24-bottom ">
            <!-- Headline -->
            <div class="intro article-info">
              <a href="https://api.time.com/wp-admin/post.php?post&#x3D;6235609&amp;action&#x3D;edit" class="component edit-link " target="_blank" title="Edit link" aria-label="Edit link">
              <svg xmlns="http://www.w3.org/2000/svg" width="13" height="9" viewBox="0 0 13 9" role="img" aria-hidden="true" tabindex="-1">
                  <path fill="#929499" d="M212.759918,28 L205.220444,34.8496054 L205,36.6666667 L206.993876,36.4618019 L214.533333,29.6121965 L212.759918,28 L212.759918,28 Z M209.622222,35.8 C209.462669,35.8 209.333333,35.9940033 209.333333,36.2333333 C209.333333,36.4726633 209.462669,36.6666667 209.622222,36.6666667 L217.711111,36.6666667 C217.870664,36.6666667 218,36.4726633 218,36.2333333 C218,35.9940033 217.870664,35.8 217.711111,35.8 L209.622222,35.8 L209.622222,35.8 Z" transform="translate(-205 -28)"/>
              </svg>  
            </a>
                <div class="intro-top margin-8-bottom clearfix">
                  <!-- Breadcrumbs -->
                    <div class="partial breadcrumbs " >
                      <nav class="breadcrumb-container" aria-label="Breadcrumb">
                        <ul class="breadcrumb-list">
                              <li class="breadcrumb-item">
                                <a class="breadcrumb-link" href="https://time.com/section/ideas/">
                                  <span class="breadcrumb-title">
                                      Ideas
                                  </span>
                                </a>
                              </li>
                              <li class="breadcrumb-item breadcrumb-item-last">
                                <a class="breadcrumb-link" href="https://time.com/tag/health/">
                                  <span class="breadcrumb-title">
                                      health
                                  </span>
                                </a>
                              </li>
                            <li class="breadcrumb-item visually-hidden">
                              How To Create a Sense of Belonging In a Divided America
                            </li>
                        </ul>
                      </nav>
                    </div>    </div>
              <h1 class="headline heading-content margin-8-top">How To Create a Sense of Belonging In a Divided America</h1>
            </div>        </div>

      </div>

      <div class="article-column-container">
        <div class="article-content">
              <!-- Lead Media -->
                <div class="partial lead-image">
                  <div class="image-and-burst">
                    <a href="https://api.time.com/wp-admin/post.php?post&#x3D;6235624&amp;action&#x3D;edit" class="component edit-link " target="_blank" title="Edit link" aria-label="Edit link">
                <svg xmlns="http://www.w3.org/2000/svg" width="13" height="9" viewBox="0 0 13 9" role="img" aria-hidden="true" tabindex="-1">
                    <path fill="#929499" d="M212.759918,28 L205.220444,34.8496054 L205,36.6666667 L206.993876,36.4618019 L214.533333,29.6121965 L212.759918,28 L212.759918,28 Z M209.622222,35.8 C209.462669,35.8 209.333333,35.9940033 209.333333,36.2333333 C209.333333,36.4726633 209.462669,36.6666667 209.622222,36.6666667 L217.711111,36.6666667 C217.870664,36.6666667 218,36.4726633 218,36.2333333 C218,35.9940033 217.870664,35.8 217.711111,35.8 L209.622222,35.8 L209.622222,35.8 Z" transform="translate(-205 -28)"/>
                </svg>  
              </a>
                      <div class="component hero" style="max-width:2033px;">
                      <div class="partial figure">
                        <figure class="layout-shift-fix-base" style="padding-top:72.5%;">
                            <a href="https://api.time.com/wp-content/uploads/2022/11/Crisis-of-Belonging-2022.jpg"
                            
                            
                            tabindex="-1" aria-hidden="true">
                              <picture>
                                <source media="(max-width: 479px)" srcset="https://api.time.com/wp-content/uploads/2022/11/Crisis-of-Belonging-2022.jpg?quality&#x3D;85&amp;w&#x3D;479, https://api.time.com/wp-content/uploads/2022/11/Crisis-of-Belonging-2022.jpg?quality&#x3D;85&amp;w&#x3D;958 2x">
                                <source media="(min-width: 480px) and (max-width: 767px)" srcset="https://api.time.com/wp-content/uploads/2022/11/Crisis-of-Belonging-2022.jpg?quality&#x3D;85&amp;w&#x3D;767, https://api.time.com/wp-content/uploads/2022/11/Crisis-of-Belonging-2022.jpg?quality&#x3D;85&amp;w&#x3D;1534 2x">
                                  <source media="(min-width: 768px)" srcset="https://api.time.com/wp-content/uploads/2022/11/Crisis-of-Belonging-2022.jpg?quality&#x3D;85&amp;w&#x3D;800, https://api.time.com/wp-content/uploads/2022/11/Crisis-of-Belonging-2022.jpg?quality&#x3D;85&amp;w&#x3D;1600 2x">
                                <img src="https://api.time.com/wp-content/uploads/2022/11/Crisis-of-Belonging-2022.jpg?quality&#x3D;85&amp;w&#x3D;2033" loading="lazy" title="Crisis-of-Belonging-2022" alt="" class="fix-layout-shift" fetchpriority="high"/>
                              </picture>
                          </a>
                        </figure>
                          <div class="image-wrap-container clearfix" style="max-width:2033px;">
                              <div class="credit body-credit padding-8-top padding-8-bottom">Getty Images</div>
                          </div>
                      </div>  </div>
                  </div>
                </div>

            <!-- Author and Date -->
            <div class="author scale-12 padded margin-24-tb clearfix">
                <div class="ideas-author-inner">
                <div class="ideas-indicator">Ideas</div>
              <div class="author-text" data-tracking-zone="author">
                  <div class="padding-8-right author-byline">
                    By 
                        <a class="bold author-name" href="/author/geoffrey-l-cohen/">
                          Geoffrey L. Cohen
                        </a>
                  </div>
                    <div class="timestamp published-date padding-12-left">
                  November 22, 2022 7:00 AM EST
                </div>
                    <div class="author-bio"><span lang="EN"><span class="il">Cohen</span></span><span lang="EN"> is a Professor of Psychology and the James G. March Professor of Organizational Studies in Education and Business at Stanford University. He is the author of <a href="https://wwnorton.com/books/9781324006183"><em>Belonging: The Science of Creating Connection and Bridging Divides</em></a></span></div>
                  </div>
              </div>
            </div>

          <!-- Article Content -->
          <div id="article-body" class="article content body clearfix" data-tracking-zone="body">
            <div class="padded">
                  <p><span role="presentation" class="dropcap">I</span>n the turbulent election season of 2016, my colleagues and I con&shy;ducted a <a href="https://www.geoffreylcohen.com/surveys-and-interventions" target="_blank">survey of law school</a> students at a selective university to deter&shy;mine who felt most alienated on campus. The two groups who felt least like they belonged were black women and politically conservative white men. These two groups seem to fall at the farthest poles of our political discourse. Yet they shared a feeling: They felt like outsiders.</p>                  <p>The defin&shy;ing feature of our era seems to be that few groups feel confident in their sense of belonging. The feeling of being different, a stranger in a strange land, and even a stranger in your own land, seems so common now that presidential hopeful Pete Buttigieg proclaimed a <a href="https://www.newyorker.com/video/watch/the-new-yorker-festival-pete-buttigieg" target="_blank">&ldquo;crisis of belonging.&rdquo;</a> But although we are fragmented by many forces, we can take little steps in our day-to-day interactions to foster connection.</p>                  <div class="component exco-player-container">
                    <div id="88d047ba-8954-4830-a439-6aa7b7c72fb9"></div>
                    <script type="text/javascript">
                      (function (d, s, n) {
                          var js, fjs = d.getElementsByTagName(s)[0];
                          js = d.createElement(s);
                          js.className = n;
                          js.src = "//player.ex.co/player/88d047ba-8954-4830-a439-6aa7b7c72fb9";
                          fjs.parentNode.insertBefore(js, fjs);
                      }(document, 'script', 'exco-player'));
                    </script>
                  </div>                  <p>A defeated need to belong goes some way toward explaining many of the problems that beleaguer our society now. About <a href="https://www.pnas.org/doi/full/10.1073/pnas.1514249112" target="_blank">1 in 5 Americans suffers from chronic loneliness</a>, which is as <a href="https://psycnet.apa.org/record/2008-07755-000" target="_blank">destructive to our bodies</a> as smoking a pack of cigarettes a day. As Americans have become disconnected from their community and society, they have been stricken with what the economists Angus Deaton and Anne Case call <a href="https://press.princeton.edu/books/hardcover/9780691190785/deaths-of-despair-and-the-future-of-capitalism" target="_blank">&ldquo;diseases of despair.&rdquo;</a> In 2017, they write, 158,000 Americans died either through a slow process of addiction to alcohol, painkillers, or other drugs or through suicide by gunshot or overdose&mdash;the &ldquo;equivalent of three full 737 MAXs falling out of the sky every day, with no survivors.&rdquo;</p>                  <p><em><strong>Read More:</strong></em> <a href="https://time.com/6223229/loneliness-vulnerable-extremist-views/"><em>Extended Loneliness Can Make You More Vulnerable to Extremist Views</em></a></p>                  <div
                    id='native-ad-inline-1'
                    class='ad ad-container ad-wrapper native-ad '
                    role='complementary'
                    aria-hidden='true'
                  >
                    
                  </div>                  <p>Prolonged experiences of discrimination are another potent factor in the crisis of belonging. These activate genes that <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC6779418/" target="_blank">stimulate bodily inflammation</a>, a biological response to adversity that, when chronic, is like &ldquo;fertilizer for early death,&rdquo; says Steve Cole, a pio&shy;neer of research linking social environments to gene expression.</p>                  <p>If our lives are bereft of a feeling of connection, we can become vulnerable to appeals by groups that make the belong&shy;ing they provide contingent on acceptance of views and behavior that don&rsquo;t reflect our true values. Experimental research finds that after being excluded, people <a href="https://pubmed.ncbi.nlm.nih.gov/11079239/" target="_blank">conform more</a> to the judgments of peers who offer new sources of belonging, even when their judgments are patently wrong. Excluded people are also more prone to <a href="https://journals.sagepub.com/doi/abs/10.1177/0146167219898944" target="_blank">believing in conspir&shy;acy theories</a> that ascribe complex social problems to malevolent actors working in secret.</p>                  <div
                    id='inline-ad-1'
                    class='ad ad-container ad-wrapper '
                    role='complementary'
                    aria-hidden='true'
                  >
                    
                  </div>                  <p>Research by social psychologist Arie Kruglanski on extremist groups, such as white supremacist organizations, has revealed that a core motivation for joining them is to <a href="https://global.oup.com/academic/product/the-three-pillars-of-radicalization-9780190851125?cc=us&amp;lang=en&amp;" target="_blank">feel a sense of belonging</a>, rather than any particular racist sentiment. This may help explain why hate crimes reached a <a href="https://ucr.fbi.gov/hate-crime" target="_blank">10-year high</a> in the <a href="https://apnews.com/article/hate-crimes-rise-FBI-data-ebbcadca8458aba96575da905650120d" target="_blank">U.S. in 2019</a>. Meanwhile, our politics have been corrupted by an Us-versus-Them mentality, stoked by the media and politicians, leading many to subscribe to ridiculous and even dangerous beliefs. And of course, the crisis of belonging was further inflamed by COVID pandemic and its disruption of social relations at work, school, and community.</p>                  <p>These powerful societal factors can leave us feeling hopeless, but sci&shy;ence suggests that each of us can combat them. How? The answer is surprisingly simple: By <a href="https://www.pinterandmartin.com/the-person-and-the-situation" target="_blank">changing the situation</a> we are in sometimes even in the smallest ways. Our ability to do so is like a superpower. What we do, think, and feel isn&rsquo;t just driven by far-off, impersonal forces&mdash;or by our inherent per&shy;sonality, ability, and character&mdash;but also by what happens around us in the classroom or boardroom, at the dinner table or the bar. What happens in the blink of an eye, including the blink of an eye, can make a big difference. While we must work to change our institutions and laws for the better, we can all take little steps in our everyday interactions to foster connection. Even small moments of connections can have powerful results.</p>                  <div
                    id='inline-ad-2'
                    class='ad ad-container ad-wrapper '
                    role='complementary'
                    aria-hidden='true'
                  >
                    
                  </div>                  <p><em><strong>Read More:</strong></em> <a href="https://time.com/6222633/second-civil-war-us-how-to-avoid/"><em>The U.S. is Heading Toward a Second Civil War. Here Is How We Avoid It</em></a></p>                  <p>Psychological experi&shy;ments showing that brief reflections on our interconnectedness, such as imagining a loved one, <a href="https://pubmed.ncbi.nlm.nih.gov/11474729/" target="_blank">reduce intergroup hostility</a>. In a <a href="https://www.semanticscholar.org/paper/Mere-belonging%3A-the-power-of-social-connections.-Walton-Cohen/05050fc047705482ec37b303ce1f7e54539b6b7b" target="_blank">study</a> by Greg Walton and me, college students were led to believe that they happened to share a birthday with a math major. They felt a stronger sense that they could belong in math and even worked harder on a math puzzle than did students who thought they had a different birthday. In <a href="http://ncbi.nlm.nih.gov/pmc/articles/PMC3291107/?fbclid=IwAR0aaZJbg2WVYIZmUPTdjMIk3HGIzoJnu_xL3B3j15voffgm88Op1eb8o6M" target="_blank">another study</a> by Kent Harber, volunteers were told to imagine they were wearing a heavy backpack and asked to judge the steepness of a hill before them. They saw the hill as less steep when they were with a friend rather than by themselves. And if they were alone, they saw the hill as less steep when they were simply asked to think about a good friend.</p>                  <p>Sometimes the best way to foster belonging is to stop doing certain things.</p>                  <h2>Avoid using exclusionary language</h2>                  <p>Research shows that our everyday ways of talking can harm belonging. Stereotypical language is one example. In <a href="https://gender-decoder.katmatfield.com/static/documents/Gaucher-Friesen-Kay-JPSP-Gendered-Wording-in-Job-ads.pdf" target="_blank">one line of research</a>, phrases such as &ldquo;We are a dominant engineering firm that boasts many leading clients,&rdquo; common in job postings for male-dominated occupations, discouraged women from applying, compared with such phrasings as &ldquo;We are a community of engineers who have effective relationships with many satisfied clients.&rdquo; Because words like &ldquo;dominant&rdquo; are associated with masculinity, the ad caused women to question whether they would belong in the job.</p>                  <div
                    id='inline-ad-3'
                    class='ad ad-container ad-wrapper '
                    role='complementary'
                    aria-hidden='true'
                  >
                    
                  </div>                  <p>Talk of raw talent, so common in American mythologies of success, can be off-putting to individuals uncertain of their belonging. <a href="https://www.princeton.edu/~sjleslie/Messages%20about%20Brilliance.pdf" target="_blank">Lin Bian, Andrei Cimpian and their colleagues</a> presented men and women with an internship opportunity in one of various fields. For some, representatives of the company singled out raw &ldquo;brilliance&rdquo; as key to success. You had to be an &ldquo;intellectual firecracker,&rdquo; with a &ldquo;sharp, penetrating mind.&rdquo; For others, they emphasized &ldquo;great focus and determination&rdquo; or being &ldquo;passionate about the job.&rdquo; No matter the field, women expressed less interest in the internship and more anxi&shy;ety about belonging there when the description emphasized brilliance. Men, meanwhile, expressed <em>more </em>interest and more confidence.</p>                  <h2><strong>Avoid being authoritarian</strong></h2>                  <p>We tend to think of authoritarians as arrogant and powerful political leaders. But more so than we like to admit, we can all be authoritarians in our day-to-day lives, assuming that &ldquo;our way&rdquo; is the &ldquo;right way&rdquo; and that those who disagree must be converted, vilified, or banished. Even when we are on the side of virtue, we win few hearts and minds with an authoritarian style. <a href="https://www.pnas.org/doi/abs/10.1073/pnas.1804840115" target="_blank">Research shows</a> that trying to force people to change their views often backfires; people <a href="http://nuovoeutile.it/wp-content/uploads/2014/10/BIASED-ASSIMILATION-AND-ATTITUDE-POLARIZATION.pdf" target="_blank">dismiss evidence</a> and information contrary to their long-held beliefs. On the other hand, research by my colleague Michael Schwaebe and me shows that tactful approaches to expressing our views can work wonders. Just saying &ldquo;I think&rdquo; before we give our opinions makes us&mdash;and our adversaries&mdash;more open and curious about learning more from the other side.</p>                  <div
                    id='inline-ad-4'
                    class='ad ad-container ad-wrapper '
                    role='complementary'
                    aria-hidden='true'
                  >
                    
                  </div>                  <h2><strong>Affirm each other&mdash;and yourself</strong></h2>                  <p>We can also improve others&rsquo; feelings of belonging through the <a href="https://static1.squarespace.com/static/615718f7fcfe145084c62c70/t/62dee6db6ab0a618ca1e8c0c/1658775260346/REV_+aPsychology+of+Change.pdf" target="_blank">technique of self-affirmation</a>. I don&rsquo;t mean dole out vapid praise or flatter ourselves in the mirror, which research shows to be counterproductive. I mean that we should create opportunities, even small ones, for people to express who they are and what they value, and to feel valued. Contrary to popular wisdom, many self-affirmations take the form not of &ldquo;I good, smart, or well liked,&rdquo; but of &ldquo;here is what I am committed to and why,&rdquo; which &ldquo;firms up&rdquo; the self.</p>                  <p><a href="https://www.annualreviews.org/doi/abs/10.1146/annurev-psych-010213-115137" target="_blank">One self-affirmation technique</a> that&rsquo;s been widely tested is simple but powerful: Ask people to reflect on their most important values by writing briefly about them. In a <a href="https://www.pinterandmartin.com/the-person-and-the-situation" target="_blank">series</a> of <a href="https://www.semanticscholar.org/paper/Deflecting-the-trajectory-and-changing-the-how-and-Sherman-Hartson/8bf6a94e4981426446c17cdf9ed6e8c903b59c00" target="_blank">studies</a> conducted with my colleagues, we asked Black and Latino middle school students&mdash;who experience relatively more uncertainty about their belonging in school&mdash;to write about their most important values several times during the academic year, each time for just 10 minutes. One wrote, &ldquo;My family and friends are so important to me. I am my real self around them. I can be silly, goofy, and weird and they don&rsquo;t care, they accept me for who I am.&rdquo;</p>                  <p>Relative to their peers, these students <a href="https://www.researchgate.net/publication/24283290_Recursive_Processes_in_Self-Affirmation_Intervening_to_Close_the_Minority_Achievement_Gap" target="_blank">earned better grades</a> and <a href="https://www.researchgate.net/publication/6842991_Reducing_the_Racial_Achievement_Gap_A_Social-Psychological_Intervention" target="_blank">the percentage who failed the course was cut in half.</a> Several years later, they were <a href="https://www.pnas.org/doi/10.1073/pnas.1617923114" target="_blank">20% more likely</a> to have been admitted to a four-year college. This practice has shown strong results <a href="https://www.researchgate.net/publication/348477570_A_Meta-Analysis_of_the_Effect_of_Values_Affirmation_on_Academic_Achievement" target="_blank">under key conditions</a>, including with <a href="https://www.researchgate.net/profile/Zoe-Kinias/publication/291376323_Affirming_Personal_Values_Facilitates_Women%27s_Success_in_Business/links/5a4dbd50a6fdcc3e99d16e9c/Affirming-Personal-Values-Facilitates-Womens-Success-in-Business.pdf" target="_blank">women</a> in business and science, <a href="https://static1.squarespace.com/static/615718f7fcfe145084c62c70/t/62fa7200d94c306ace71b0bb/1660580352750/Salles+Mueller+Cohen.pdf" target="_blank">female surgical residents</a>, students who are the <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4868407/" target="_blank">first in their families to attend college</a>, and <a href="http://www.kristin-layous.com/uploads/2/9/2/5/29257173/layous_et_al._2017_-_feeling_left_out_but_affirmed.pdf" target="_blank">socially-disconnected white men</a>.</p>                  <div
                    id='inline-ad-5'
                    class='ad ad-container ad-wrapper '
                    role='complementary'
                    aria-hidden='true'
                  >
                    
                  </div>                  <h2><strong>Be polite</strong></h2>                  <p>There is a reason why <a href="https://www.amazon.com/Politeness-Universals-Language-Interactional-Sociolinguistics/dp/0521313554" target="_blank">virtually every culture</a> has a protocol for politeness and why the esteemed sociologist Erving Goffman <a href="https://web.stanford.edu/~eckert/PDF/GoffmanFace1967.pdf" target="_blank">saw in our little rituals of respect</a> similarities with the religious rituals almost all cultures perform to honor the sacred. Indeed, for a time in American culture, &ldquo;Your child is so polite&rdquo; was one of the highest compliments a parent could be given. Not inter&shy;rupting, saying &ldquo;please&rdquo; and &ldquo;thank you,&rdquo; apologizing when we do harm, whether intended or not, and even if others seem oversensitive about the harm caused, are signs that we see other selves as belonging in the circle of those to whom we should show respect.</p>                  <p><em><strong>Read More:</strong></em> <a href="https://time.com/6099906/rude-customers-pandemic/"><em>Why Everyone Is So Rude Right Now</em></a></p>                  <p>We&rsquo;re less likely to attend to be polite toward those we see as &ldquo;other&rdquo;&mdash;one reason there was a <a href="https://www.penguinrandomhouse.com/books/653196/caste-oprahs-book-club-by-isabel-wilkerson/" target="_blank">strict protocol</a> in white antebellum South was to refrain from using signifiers like &ldquo;sir or ma&rsquo;am&rdquo; in encounters with Black people. Recently, Jennifer Eberhardt and her colleagues <a href="https://www.pnas.org/doi/10.1073/pnas.1702413114" target="_blank">looked at the body-camera videotapes</a> of 981 police traffic stops. Analysis of the conversations revealed that officers were more polite with white drivers, saying &ldquo;please&rdquo; and &ldquo;thank you&rdquo; more and using formal titles &ldquo;sir&rdquo; and &ldquo;ma&rsquo;am&rdquo; more frequently. Politeness isn&rsquo;t just good for our belonging; it&rsquo;s good for law and order.</p>                  <div
                    id='inline-ad-6'
                    class='ad ad-container ad-wrapper '
                    role='complementary'
                    aria-hidden='true'
                  >
                    
                  </div>                  <p>In one <a href="https://journals.sagepub.com/doi/abs/10.1177/0004865816673691?journalCode=anja" target="_blank">carefully conducted experiment</a>, when police pulled over drivers and followed a script that conveyed politeness, the drivers later reported higher trust and confidence in the police. The effects were especially strong among ethnic immigrants, who can often feel uncertain of their belonging in their new country and are understandably mistrustful of police. <a href="https://www.pnas.org/doi/full/10.1073/pnas.2018036118" target="_blank">In another experiment</a>, Jason Okonofua and his colleagues created a thirty-minute training module that encouraged parole officers to empower and affirm their parolees by building respectful relationships with them. Ten months later, fewer of their parolees had been arrested again, relative to the parolees of officers who had received a control version of the training. This is a small but hopeful step in a long road to creating better relationships between law enforcement and the public they serve.</p>                  <p>These are just a few of the practices that have been demonstrated through rigorous research to foster belonging. Others include creating opportunities for people to <a href="https://www.pnas.org/doi/10.1073/pnas.1514483113" target="_blank">work together in common purpose</a>; providing critical feedback in a way that makes it clear that it comes from a belief in the recipient&rsquo;s <a href="https://static1.squarespace.com/static/615718f7fcfe145084c62c70/t/62dee6276ef02c27f7e8ff8f/1658775080387/WC_Breaking+Cycle+Mistrust.pdf" target="_blank">ability to reach a higher standard</a>; establishing <a href="https://academic.oup.com/bioscience/article/65/11/1084/375413" target="_blank">norms of inclusion</a> through leaders who <a href="https://faculty.wharton.upenn.edu/wp-content/uploads/2013/04/Grant_AMJ2012.pdf" target="_blank">&ldquo;show don&rsquo;t tell&rdquo;</a> their commitment to diversity; and asking people questions about themselves to better understand their challenges and <a href="https://behavioralscientist.org/be-mindwise-perspective-taking-vs-perspective-getting/" target="_blank">to convey</a> that they are seen as a <a href="https://spssi.onlinelibrary.wiley.com/doi/abs/10.1111/josi.12417" target="_blank">whole person and are genuinely valued.</a></p>                  <div
                    id='inline-ad-7'
                    class='ad ad-container ad-wrapper '
                    role='complementary'
                    aria-hidden='true'
                  >
                    
                  </div>                  <p>We can all look for opportunities to create belonging even in the smallest corners of social life. A female director of a major Silicon Valley firm told me about her early days as she rose in the ranks of a large technology firm. She described one expe&shy;rience that she believed had made a big difference in her career. She was about to give a presentation to shareholders. It felt like a make-or-break moment in her career. She was well aware of the fact that she was one of only a few rising female leaders in the industry at the time, which amplified her stress and doubts about belonging. As she awaited her introduction, the CEO walked up to her, looked her in the eyes, and said, &ldquo;You are changing this company.&rdquo; Though only five words, they were powerful, she said.</p>                  <p>We have much urgent work to do in building a society that is more inclusive, nurturing, and just for people. These small acts of caring can sometimes make a big difference for the well-being and thriving of those we extend them to. In any given encounter, on any day, we can all find ways to conjure some of the magic of making people feel they belong. We can make every situation a little bit better for ourselves and for the people with whom we share it.</p>                  <div
                    id='inline-ad-8'
                    class='ad ad-container ad-wrapper '
                    role='complementary'
                    aria-hidden='true'
                  >
                    
                  </div>                  <p><em>Excerpted from </em><a href="https://wwnorton.com/books/9781324006183" target="_blank">Belonging: The Science of Creating Connection and Bridging Divides</a><em> by Geoffrey L. Cohen. Copyright &copy; 2022 by Geoffrey L. Cohen. Used with permission of the publisher, W. W. Norton &amp; Company, Inc. All rights reserved.</em></p>                  <div class="component inline-article-recirc">
                        <div class="title">
                          <div class="heading heading-6">More Must-Reads From TIME</div>
                          <hr class="line-decorative">
                        </div>
                        <ul>   	<li><a href="https://time.com/6234045/steven-spielberg-interview-the-fabelmans/?utm_source=roundup&utm_campaign=20221117"><b>Steven Spielberg Waited 60 Years to Tell This Story</b></a></li>   	<li><a href="https://time.com/time-person-of-the-year-reader-poll-2022/?utm_source=roundup&utm_campaign=20221117"><b>Who Should Be TIME's 2022 Person of the Year?</b></a><span style="font-weight: 400"> Vote Now</span></li>   	<li><span style="font-weight: 400">Donald Trump, Grover Cleveland, and </span><a href="https://time.com/6234562/nonconsecutive-terms-president-grover-cleveland-donald-trump/?utm_source=roundup&utm_campaign=20221117"><b>the History of Trying to Win Back the White House</b></a></li>   	<li><span style="font-weight: 400">Michelle Obama: </span><a href="https://time.com/6233764/michelle-obama-go-high-2022/?utm_source=roundup&utm_campaign=20221117"><b>Yes, We Still Need to ‘Go High’ When Everything Is Terrible</b></a></li>   	<li><span style="font-weight: 400">Columns: </span><a href="https://time.com/6234463/montana-born-alive-ballot-defeat-voters/?utm_source=roundup&utm_campaign=20221117"><b>Voters Understand the Truth About Pregnancy Decisions.</b></a><span style="font-weight: 400"> What Happened in Montana Proves It</span></li>   	<li><span style="font-weight: 400">Cold Weather Can Be Dangerous for the Human Body.</span> <a href="https://time.com/6228727/cold-weather-health-risks-winter/?utm_source=roundup&utm_campaign=20221117"><b>This Winter Worries Experts</b></a></li>   	<li><a href="https://time.com/6234657/how-to-prepare-for-holiday-travel-chaos/?utm_source=roundup&utm_campaign=20221117"><b>How to Prepare for Travel Chaos Over the Holidays</b></a></li>   	<li><span style="font-weight: 400">Big Tech's Implosion </span><a href="https://time.com/6234713/big-tech-layoffs-climate-action/?utm_source=roundup&utm_campaign=20221117"><b>Could Save the Planet</b></a></li>   	<li><a href="https://time.com/collection/best-of-culture-2022/?utm_source=roundup&utm_campaign=20221117"><b>The Best of Culture 2022</b></a></li>  </ul>
                  </div>                  <p class="author-feedback-text"><strong>Contact us</strong> at <a href="mailto:letters@time.com?subject=(READER FEEDBACK) How To Create a Sense of Belonging In a Divided America&body=https%3A%2F%2Ftime.com%2F6235609%2Famerica-crisis-of-belonging-fix%2F" target="_self" rel="noopener noreferrer">letters@time.com</a>.</p>                  <div class="component inline-tout media footer-variation ideas">
                    
                    <div class="media-body"><a href="https://www.time.com/ideas">TIME Ideas</a> hosts the world's leading voices, providing commentary on events in news, society, and culture. We welcome outside contributions. Opinions expressed do not necessarily reflect the views of TIME editors.</div>
                  </div>              <div class="article-bottom">
                <div class='component taboola-bottom-recirc'>
                  <div id='taboola-below-article-thumbnails'></div>
                </div>            </div>
            </div>
          </div>


          <!-- Syndication Attribution -->
        </div>

              <!-- Sidebar -->
              <div class="article-small-sidebar sidebar-right is-narrow"
                data-tracking-zone="right-rail"
              >
                  <div class="sticky-container">
                    <div
                      id='rightrail-ad-1'
                      class='ad ad-container ad-wrapper desktop-only'
                      role='complementary'
                      aria-hidden='true'
                    >
                      
                    </div>    </div>
              
                  <div class="sticky-container">
                    <div class="component crx-recirc feed right-rail-recirc right-rail">
                      <div class="subtitle feed-subtitle heading-2">You May Also Like</div>
                    </div>    </div>
              
                  <div class="sticky-container">
                    <div
                      id='rightrail-ad-2'
                      class='ad ad-container ad-wrapper desktop-only'
                      role='complementary'
                      aria-hidden='true'
                    >
                      
                    </div>    </div>
                  <div class="sticky-container">
                    <div
                      id='rightrail-ad-3'
                      class='ad ad-container ad-wrapper desktop-only'
                      role='complementary'
                      aria-hidden='true'
                    >
                      
                    </div>    </div>
              </div>      </div>

      
      <div class="mobile-anchor-container">
                  <div class="component mobile-anchor-recirc original-recirc">
                      <div class="toggle-btn"></div>
                      <div class="label">Read Next</div>
                      <a class="mobile-anchor-recirc-link" href="https://time.com/6235047/sexual-health-care-sex-parties-monkeypox/">
                        <div class="container">
                          <img class="image" src="https://api.time.com/wp-content/uploads/2022/11/Monkey-Pox-Vaccine-Mobile-Parties-2022.jpg?quality&#x3D;85&amp;w&#x3D;160&amp;h&#x3D;106&amp;crop&#x3D;1">
                          <div class="headline">Sexual Healthcare Needs to be Brought to Places Where People Have Sex. Monkeypox Proves It</div>
                        </div>
                      </a>
              </div>
                  <div class="component mobile-anchor-recirc ab-recirc">
                      <div class="toggle-btn"></div>
                      <div class="label">Next Up: Editor&#x27;s Pick</div>
                      <a class="mobile-anchor-recirc-link" href="https://time.com/5936862/america-unity-evidence-reason/">
                        <div class="container">
                          <img class="image" src="https://api.time.com/wp-content/uploads/2021/02/washington-politics-unity.jpg?quality&#x3D;85&amp;w&#x3D;160&amp;h&#x3D;106&amp;crop&#x3D;1">
                          <div class="headline">America Needs to Get Back to Facts</div>
                        </div>
                      </a>
              </div>
      </div>
      <a href="https://api.time.com/wp-admin/post.php?post&#x3D;6235609&amp;action&#x3D;edit" class="component edit-link is-fixed" target="_blank" title="Edit link" aria-label="Edit link">
  <svg xmlns="http://www.w3.org/2000/svg" width="13" height="9" viewBox="0 0 13 9" role="img" aria-hidden="true" tabindex="-1">
      <path fill="#929499" d="M212.759918,28 L205.220444,34.8496054 L205,36.6666667 L206.993876,36.4618019 L214.533333,29.6121965 L212.759918,28 L212.759918,28 Z M209.622222,35.8 C209.462669,35.8 209.333333,35.9940033 209.333333,36.2333333 C209.333333,36.4726633 209.462669,36.6666667 209.622222,36.6666667 L217.711111,36.6666667 C217.870664,36.6666667 218,36.4726633 218,36.2333333 C218,35.9940033 217.870664,35.8 217.711111,35.8 L209.622222,35.8 L209.622222,35.8 Z" transform="translate(-205 -28)"/>
  </svg>  <span>EDIT POST</span>
</a>
    </main>
  </div>
</div>

<div
  class="component meter-wall hidden"
  data-user-country=us
  data-user-region=usCanadaPr>
      <div class="registration-wall-wrapper">
        <iframe title="registration-form"></iframe>
      </div>
      <div class="paywall-wrapper"
        data-paywall-text="Cyber Flash Sale! Get 1 year of TIME for $19.99. Continue reading with a TIME subscription."
        
        
      >
        <div class="dark-oval"></div>
        <div class="intro-text">You have reached your limit of free articles.</div>
        <div class="white-oval">
          <div class="paywall-content">
            <div class="text-container"></div>
            <div class="benefits noskimlinks">
              <div>
                <svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 400 400"><defs><style>.cls-1{fill:#e90606;}.cls-2{fill:#fff;}</style></defs><title>Paywall-Icons-Devices</title><path class="cls-1" d="M73.32,49H387a13,13,0,0,1,13,13.17V287.58a13.06,13.06,0,0,1-13,13.16H243.24v15.59h72.54a7.84,7.84,0,0,1,0,15.67H144.55a7.84,7.84,0,0,1,0-15.67h72.53L217,315V300.74H73.32a13.06,13.06,0,0,1-13-13.16V62.17A13,13,0,0,1,73.32,49ZM350.38,238h0a13,13,0,1,0,13.08,12.8A13,13,0,0,0,350.38,238ZM373.84,75.16H86.3V274.4H373.84V75.16Z"/><rect class="cls-2" x="6.94" y="186.32" width="116.71" height="162.5"/><path class="cls-1" d="M6.87,178.68h118a6.82,6.82,0,0,1,6.82,6.83V349.18a6.82,6.82,0,0,1-6.82,6.82H6.87A6.86,6.86,0,0,1,0,349.18V185.51a6.86,6.86,0,0,1,6.87-6.83ZM43,330.84H88.71a4.08,4.08,0,0,0,4.11-4.12,4.14,4.14,0,0,0-4.11-4.11H43a4.13,4.13,0,0,0-4.07,4.11A4.07,4.07,0,0,0,43,330.84Zm75.1-138.51H13.65v150H118.08v-150Z"/></svg>            <div class="text">Unlimited access to TIME.com</div>
              </div>
              <div>
                <svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 400 400"><defs><style>.cls-1{fill:#e90606;}</style></defs><title>Paywall-Icons-Newsletter</title><path class="cls-1" d="M9.39,178.34,380.67,43.93a14.08,14.08,0,0,1,18.23,8.55,13.64,13.64,0,0,1-.3,10.39L280.88,368.27a14.42,14.42,0,0,1-18.54,8.24,19,19,0,0,1-3.46-2c-148.27-100.2-81.06-55-252.54-171a14.29,14.29,0,0,1-3.88-19.87,15.19,15.19,0,0,1,6.93-5.3Zm130.14,81.07h0l199-169.86L45.64,195.66l93.89,63.75ZM354.2,98.72h0L154.3,269.39l106.41,71.79L354.2,98.72Z"/></svg>            <div class="text">Inside TIME newsletter, twice weekly</div>
              </div>
              <div>
                <svg xmlns="http://www.w3.org/2000/svg" width="50" height="40" viewBox="50 50 300 300"><defs><style>.cls-1{fill:#e71e25;}.cls-2{fill:#fcfcfc;}</style></defs><title>Paywall-Icons-DigitalMagazine</title><path class="cls-1" d="M73.74,104c16.2,1.3,27.8-3.9,38.6-8.8,21.7-9.8,41.1-18.6,82.2,6.8,41.2-25.4,60.7-16.6,82.3-6.8,11.1,4.9,22.8,10.3,39.4,8.8a10.15,10.15,0,0,1,11.1,9.2v.9h.1V276.3a10.18,10.18,0,0,1-10.3,10.1c-21.6,1.7-35.4-4.7-48.6-10.6-17.2-7.6-32.8-14.9-68.3,8.8a10.32,10.32,0,0,1-11.2,0c-35.7-23.7-51.1-16.5-68.3-8.8-13.3,6-27.5,12.5-49.5,10.5a10.14,10.14,0,0,1-9.4-10.1h-.1V114.1a10.26,10.26,0,0,1,10.2-10.3c.6,0,1.3.2,1.8.2Zm220.9,68.7h0c-7-1.7-13.5-4.7-19.5-7.5-16.7-7.5-32.1-14.4-59-3.5a6.18,6.18,0,0,0-3.3,8,6.11,6.11,0,0,0,8,3.3c22-8.9,35.1-3,49.3,3.4,6.7,2.9,13.5,6,21.5,8a6.06,6.06,0,0,0,7.5-4.3,6.23,6.23,0,0,0-4.5-7.4Zm0,30h0c-7-1.8-13.5-4.7-19.5-7.3-16.7-7.6-32.1-14.6-59-3.6a6.12,6.12,0,0,0,4.7,11.3c22-9.1,35.1-3.1,49.3,3.3,6.7,3.1,13.5,6.2,21.5,8.3a6.32,6.32,0,0,0,7.5-4.6,6.19,6.19,0,0,0-4.5-7.4Zm0,29.9h0c-7-1.8-13.5-4.8-19.5-7.4-16.7-7.7-32.1-14.5-59-3.5a6,6,0,0,0-3.3,7.8,6.15,6.15,0,0,0,8,3.4c22-9,35.1-3,49.3,3.3,6.7,3,13.5,6.2,21.5,8.2a6.26,6.26,0,0,0,7.5-4.5,6.18,6.18,0,0,0-4.5-7.3Zm0-89.9h0a121.38,121.38,0,0,1-19.5-7.4c-16.7-7.5-32.1-14.5-59-3.5a6.12,6.12,0,1,0,4.7,11.3c22-9.1,35.1-3.1,49.3,3.3,6.7,3,13.5,6.1,21.5,8.2a6.2,6.2,0,0,0,7.5-4.4,6.39,6.39,0,0,0-4.5-7.5ZM97.44,184.5h0c8-2,14.9-5.1,21.5-8,14.2-6.4,27.3-12.3,49.3-3.4a6.1,6.1,0,1,0,4.6-11.3c-26.9-10.9-42.2-4-58.9,3.5-6.1,2.8-12.5,5.8-19.6,7.5a6.1,6.1,0,0,0-4.4,7.5,6,6,0,0,0,7.5,4.2Zm0,30.1h0c8-2,14.9-5.2,21.5-8.3,14.2-6.4,27.3-12.4,49.3-3.3a6.1,6.1,0,1,0,4.6-11.3c-26.9-10.9-42.2-4-58.9,3.6-6.1,2.6-12.5,5.5-19.6,7.3a6,6,0,0,0-4.4,7.4,6.2,6.2,0,0,0,7.5,4.6Zm0,29.9h0c8.1-2,14.9-5.1,21.5-8.2,14.2-6.3,27.3-12.3,49.4-3.3a6.28,6.28,0,0,0,8-3.4,6,6,0,0,0-3.4-7.8c-26.9-11-42.2-4.2-58.9,3.5-6.1,2.6-12.5,5.6-19.6,7.4a6.09,6.09,0,0,0-4.4,7.4,6.17,6.17,0,0,0,7.4,4.4Zm0-89.8h0c8.1-2.1,14.9-5.2,21.5-8.2,14.2-6.4,27.3-12.5,49.4-3.3a6.1,6.1,0,1,0,4.6-11.3c-26.9-10.9-42.2-4-58.9,3.5a122.58,122.58,0,0,1-19.6,7.4,6.24,6.24,0,0,0-4.4,7.5,6.09,6.09,0,0,0,7.4,4.4Zm103.2-32.4h0V260.5c37-20.9,55.7-12.5,76.1-3.2,8.8,4,18.2,8.3,30.1,8.9V124.5c-15.9-.6-27.5-5.8-38.3-10.7-17.3-7.8-32.6-14.8-67.9,8.5Zm-12.2,138.2h0V122.3c-35.4-23.3-50.7-16.3-67.8-8.5-10.9,4.9-22.5,10.1-38.5,10.7V266.3c11.9-.7,21.2-4.9,30.1-8.9,20.5-9.4,39.2-17.8,76.2,3.1Z"/><polygon class="cls-2" points="278.24 309.5 308.54 282.4 332.44 326.4 349.24 320.9 326.74 273.5 369.84 263.9 272.94 191.1 278.24 309.5"/><path class="cls-1" d="M276.24,187.2l99.3,71.4a6.43,6.43,0,0,1,1.5,9,6.13,6.13,0,0,1-4.1,2.6h0l-37.6,6.9,21.5,40.9a6.47,6.47,0,0,1-2.7,8.8l-17.2,9.1a6.68,6.68,0,0,1-8.8-2.7l-.3-.4-21.2-40.5-27.1,27.1a6.4,6.4,0,0,1-9.2-.1,6.8,6.8,0,0,1-1.9-4.8l-2.6-121.8a6.59,6.59,0,0,1,6.5-6.7,7.2,7.2,0,0,1,3.9,1.2Zm79.2,73h0l-76.2-54.8,1.8,93.9,22.5-22.4a4.19,4.19,0,0,1,1.6-1.1,6.47,6.47,0,0,1,8.8,2.7l22.6,42.9,5.8-3-22.5-42.6a9,9,0,0,1-.8-2.1,6.51,6.51,0,0,1,5.3-7.6l31.1-5.9Z"/></svg>            <div class="text">Access to the TIME Digital Magazine</div>
              </div>
            </div>
            <a class="subscribe-cta subscribe-link button" href="/subscribe-meter2-time" data-location="paywall">Subscribe Now</a>
            <div class="paywall-footer">
              <div class="paywall-footer-item">
                <span >Already a print subscriber?</span>
                <a class="paywall-footer-item--break" href="/manage-account">Go here to link your subscription.</a>
              </div>
              <div class="paywall-footer-item">
                <span>Purchased TIMEPieces?</span>
                <a href="https://time.com/connect-crypto-wallet">Go here to connect your wallet.</a>
              </div>
            </div>
          </div>
        </div>
      </div>
      <div class="roadblock-wrapper"
          data-logged-out-title-1="Cyber Flash Sale!"
          data-logged-out-description-1="Get 1 year of TIME for $19.99. Hurry, offer ends 12/1."
          data-logged-out-image-1=""
          data-logged-out-title-2="Cyber Flash Sale!"
          data-logged-out-description-2="Get 1 year of TIME for $19.99. Hurry, offer ends 12/1."
          data-logged-out-image-2=""
          data-logged-in-title-1="You have 2 free articles left."
          data-logged-in-description-1="Cyber Flash Sale! Get 1 year of TIME for $19.99. Hurry, offer ends 12/1."
          data-logged-in-image-1=""
          data-logged-in-title-2="You have 1 free article left."
          data-logged-in-description-2="Cyber Flash Sale! Get 1 year of TIME for $19.99. Hurry, offer ends 12/1."
          data-logged-in-image-2=""
          data-logged-in-title-3="This is your last free article."
          data-logged-in-description-3="Cyber Flash Sale! Get 1 year of TIME for $19.99. Hurry, offer ends 12/1."
          data-logged-in-image-3=""
          data-logged-in-title-4=""
          data-logged-in-description-4=""
          data-logged-in-image-4=""
        
        
      >
    
        <div class="expanded-content">
          <div class="roadblock-text">
            <div class="roadblock-sign-in">Already have a digital account? <a href="/login">Sign In.</a></div>
            <img class="roadblock-image hidden"></img>
            <div class="title"></div>
            <div class="description"></div>
          </div>
          <div class="roadblock-cta-container">
            <a class="subscribe-cta subscribe-link button" href="/subscribe-meter-time" data-location="roadblock | expanded">
              <span>Subscribe<span class="desktop-only"> Now</span></span>
            </a>
            <span class="create-account-cta logged-out"><a href="/create-account">Or create a free account to access more articles</a></span>
            <span class="create-account-cta logged-in hidden">Existing print subscriber? <a href="/manage-account ">Click here.</a></span>
          </div>
        </div>
        <div class="roadblock-minimized-content hidden">
          <span class="minimized-article-count hidden"></span>
          <span class="minimized-description"></span>
        </div>
        <div class="icon-container">
          <span class="roadblock-icon"></span>
        </div>
      </div>
</div>
<div id="meter-wall-data"
  data-excluded="false"
  data-hard-registration-wall="false"
></div>
        <div class="above-footer"></div>
      <footer class="main padding-24-top ">
            <nav class="footer-links margin-0-auto padding-16-tb rule-bottom" data-tracking-zone="footer" aria-label="Footer Navigation">
              <section>
                <ul class="margin-8-top">
                    <li>
                      <a href="https://time.com" 
                      
                      
                      >
                        Home
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/section/us/" 
                      
                      
                      >
                        U.S.
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/section/politics/" 
                      
                      
                      >
                        Politics
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/section/world/" 
                      
                      
                      >
                        World
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/section/health/" 
                      
                      
                      >
                        Health
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/nextadvisor/?utm_source&#x3D;time&amp;utm_medium&#x3D;referral&amp;utm_campaign&#x3D;time_footer" 
                      
                      
                      >
                        Personal Finance by NextAdvisor
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/charter/" 
                      
                      
                      >
                        Future of Work by Charter
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/section/business/" 
                      
                      
                      >
                        Business
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/section/tech/" 
                      
                      
                      >
                        Tech
                      </a>
                    </li>
                </ul>
              </section>
              <section>
                <ul class="margin-8-top">
                    <li>
                      <a href="https://time.com/section/entertainment/" 
                      
                      
                      >
                        Entertainment
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/section/ideas/" 
                      
                      
                      >
                        Ideas
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/section/science/" 
                      
                      
                      >
                        Science
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/section/history/" 
                      
                      
                      >
                        History
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/section/newsfeed/" 
                      
                      
                      >
                        Newsfeed
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/section/sports/" 
                      
                      
                      >
                        Sports
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/magazine" 
                      
                      
                      >
                        Magazine
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/vault/" 
                      
                      
                      >
                        The TIME Vault
                      </a>
                    </li>
                    <li>
                      <a href="https://www.timeforkids.com/" 
                      
                      
                      >
                        TIME For Kids
                      </a>
                    </li>
                </ul>
              </section>
              <section>
                <ul class="margin-8-top">
                    <li>
                      <a href="https://timeedge.com/login" 
                      
                      
                      >
                        TIME Edge
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/collection/video/" 
                      
                      
                      >
                        Video
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/time-masthead/" 
                      
                      
                      >
                        Masthead
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/newsletters/?source&#x3D;TD_Footer_Link" 
                      
                      
                      >
                        Newsletters
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/subscribe-footer-time"  class="subx_track_952 subscribe-link" 
                       data-key="qobuskf@g" data-event="4" data-location="footer"
                      
                      >
                        Subscribe
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/subscriber-benefits/" 
                      
                      
                      >
                        Subscriber Benefits
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/giveagift/" 
                      
                      
                      >
                        Give a Gift
                      </a>
                    </li>
                    <li>
                      <a href="https://timecoverstore.com/" 
                      
                      
                      >
                        Shop the TIME Store
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/longform/join-time/" 
                      
                      
                      >
                        Careers
                      </a>
                    </li>
                </ul>
              </section>
              <section>
                <ul class="margin-8-top">
                    <li>
                      <a href="https://time.com/section/press-room/" 
                      
                      
                      >
                        Press Room
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/studios/" 
                      
                      
                      >
                        TIME Studios
                      </a>
                    </li>
                    <li>
                      <a href="https://support.time.com/hc/en-us" 
                      
                      
                      >
                        U.S. &amp; Canada Customer Care
                      </a>
                    </li>
                    <li>
                      <a href="https://support.time.com/hc/en-us/sections/1500001791741" 
                      
                      
                      >
                        Global Help Center
                      </a>
                    </li>
                    <li>
                      <a href="mailto:feedback@time.com" 
                      
                      
                      >
                        Contact the Editors
                      </a>
                    </li>
                    <li>
                      <a href="https://www.parsintl.com/publication/time" 
                      
                      
                      >
                        Reprints and Permissions
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/html-sitemap/" 
                      
                      
                      >
                        Site Map
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/mediakit/" 
                      
                      
                      >
                        Media Kit
                      </a>
                    </li>
                </ul>
              </section>
            </nav>
        <div class="footer-legal padding-16-tb text-align-center">
             &copy; 2022 TIME USA, LLC. All Rights Reserved. Use of this site constitutes acceptance of our <a href="https://time.com/privacy/privacy_terms_service.html">Terms of Service</a>, <a href="https://time.com/privacy/privacy_policy.html">Privacy Policy</a> (<a href="https://time.com/privacy/privacy_policy.html#_Toc26698205">Your California Privacy Rights</a>) and <a href="https://privacyportal-cdn.onetrust.com/dsarwebform/ec48745c-0b96-47da-aa41-f959ab79a818/e1de9460-d63a-4d4c-94d8-e876f7bbbb75.html" class="grey-link">Do Not Sell My Personal Information</a>.<br /> TIME may receive compensation for some links to products and services on this website. Offers may be subject to change without notice.  
        </div>
      </footer>
    
    <div id="page-gtm-values">
      <div class="keyvals"
          data-ad_tags="ideas"
          data-affiliate_link_count="0"
          data-content_author_name="Geoffrey L. Cohen"
          data-content_cms_sub_category=""
          data-content_cms_id="6235609"
          data-content_featured_image="https://api.time.com/wp-content/uploads/2022/11/Crisis-of-Belonging-2022.jpg"
          data-content_headline="How To Create a Sense of Belonging In a Divided America"
          data-content_is_post="post"
          data-content_modified_date=""
          data-content_published_date="2022-11-22T12:00:21.000Z"
          data-content_shown_on_platform="own"
          data-content_type="article"
          data-content_post_status="publish"
          data-path="/6235609/america-crisis-of-belonging-fix/"
          data-referrer=""
          data-search=""
          data-title="How To Create a Sense of Belonging In a Divided America"
          data-us_user="true"
          data-tags="Evergreen,Excerpt,freelance,health,ideas"
          data-time_tas_userID="false"
          data-time_userLoginStatus="false"
          data-time_userType="anonymous"
          data-is_time_pieces_holder="false"
          data-content_cms_category="Ideas"
          data-content_cms_tags="Evergreen|Excerpt|freelance|health"
          data-content_cms_terms="Ideas,Evergreen,Excerpt,freelance,health"
          data-content_syndicated="false"
          data-content_syndicated_brand=""
          data-content_syndicated_url=""
          data-content_nlp_sentiment_label=""
          data-content_nlp_sentiment_score=""
          data-content_nlp_sentiment_magnitude=""
          data-content_nlp_entities=""
          data-content_nlp_payload=""
          data-content_nlp_categories=""
        data-user_region="usCanadaPr"
      ></div>
    </div>
      <div id="site-components"
        data-async="navigation,navigation-charter,feed,dropdown,search-results-form,embed-playbuzz,embed-facebook,embed-instagram,embed-twitter,embed-omnivirt,image-link,collection-navigation,newsletter-signup-form,multi-newsletter-signup-form,newsletter-thank-you-notice,image-link,embed-ap-interactive,expandable-table,mobile-carousel,image-carousel,mobile-anchor-recirc,page-recirc,meter-wall,subscription-checkout,subscription-cancel,subscription-offer-card,video-collection-player-jw,video-collection-grid,nativo-campaign-tout,video-collection-posters,video-jw,popup,video-youtube,taas-iframe,countdown-clock,expandable-text,taxonomy-related-touts,recurly-checkout-price,crx-recirc,page-menu,dear-ruby,taboola-bottom-recirc,homepage-video-player,hero-card-intro,video-article-recirc,charter-newsletter-mobile,embed-time-sites"
        data-sync="lazy-image,image-new"
      ></div>



    <script type="text/javascript" async src="/dist/authentication.js"></script>
    <script type="text/javascript" async src="/dist/article.js"></script>

      <script async src="//s.skimresources.com/js/143429X1608040.skimlinks.js"></script>
      <script type="text/javascript" async src="//z-na.associates-amazon.com/onetag/v2?MarketPlace=US&instanceId=1dee68ea-cc65-49d9-94ae-0415f87051b5"></script>
  </body>
</html>