<!doctype html>
<!--
:////////////////////////: ..-////-..        .//`                 :/-        ..-///////////////////-
-`````````.////.`````````:   `////.          -///                -///           ////-`````````````.-
-         .////.         -   `////.          ////:              .////`          ////-              -
          .////.             `////.         `/////-            `/////-          ////-
          .////.             `////.         ://////.          `///////          ////-
          .////.             `////.         //..////.         :/:-////.         ////-           `.
          .////.             `////.        .//` :////.       :/: `////:         ////:..........:-
          .////.             `////.        //:   :////`     -/:`  -////`        ////:...........:-
          .////.             `////.       `//`    :////`   -//`   `////-        ////-           `.
          .////.             `////.       ://     `/////` -//`     :////        ////-
          .////.             `////.      `//.      `////:-//`      .////.       ////-
          .////.             `////.      -//`       `//////`        ////:       ////-              -
          .////.             `////.      //:         `////.         :////`      ////-              :
        ..-////-..         ..:////-.. ..-//:..        .//.        ..:////:-.`..-///////////////////:
--><html lang="en">
  <head>
    <title>Ewan Forbes&#x27; Childhood a Century Ago and Trans Rights Today | Time</title>
    <meta charset="utf-8">
    <link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
    <link rel="icon" href="/img/favicons/favicon-32.png" sizes="32x32">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-72.png" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-76.png" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-114.png" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-120.png" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-144.png" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-152.png" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-180.png" sizes="180x180">
    <link rel="icon" sizes="192x192" href="/img/favicons/favicon-192.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="format-detection" content="telephone=no">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1">
    <meta name="description" content="Forbes’ case represents the earliest record of affirmative medical treatment for a trans child.">
    <link rel="canonical" href="https://time.com/6122288/trans-children-rights-affirmative-care-ewan-forbes/">
    <link rel="amphtml" href="https://time.com/6122288/trans-children-rights-affirmative-care-ewan-forbes/?amp&#x3D;true">
      <meta property="og:title" content="Why This Trans Boy Had More Rights a Century Ago Than Many Trans Children Today">
    <meta property="og:type" content="article">
      <meta property="article:content_tier" content="free">
    
      <meta property="article:opinion" content="true">
    <meta property="og:site_name" content="Time">
      <meta property="og:url" content="https://time.com/6122288/trans-children-rights-affirmative-care-ewan-forbes/">
      <meta property="og:description" content="Ewan Forbes’ case represents the earliest record of affirmative medical treatment for a trans child. ">
    <meta name="pinterest:url" content="https://time.com/6122288/trans-children-rights-affirmative-care-ewan-forbes/">
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:url" content="https://time.com/6122288/trans-children-rights-affirmative-care-ewan-forbes/">
      <meta name="twitter:title" content="Why This Trans Boy Had More Rights a Century Ago Than Many Trans Children Today">
      <meta name="twitter:description" content="Ewan Forbes’ case represents the earliest record of affirmative medical treatment for a trans child.">
      <meta name="pinterest:description" content="Forbes’ case represents the earliest record of affirmative medical treatment for a trans child.">
    <meta name="twitter:site" content="@TIME">
    <meta name="pinterest:media" content="https://api.time.com/wp-content/uploads/2021/11/Ewan-Forbes-Trans-Children.jpg?quality&#x3D;85&amp;w&#x3D;745&amp;h&#x3D;628&amp;crop&#x3D;1">
    <meta name="twitter:image" content="https://api.time.com/wp-content/uploads/2021/11/Ewan-Forbes-Trans-Children.jpg?quality&#x3D;85&amp;w&#x3D;745&amp;h&#x3D;512&amp;crop&#x3D;1">
    <meta property="og:image" content="https://api.time.com/wp-content/uploads/2021/11/Ewan-Forbes-Trans-Children.jpg?quality&#x3D;85&amp;w&#x3D;745&amp;h&#x3D;628&amp;crop&#x3D;1">
      <meta property="og:image:width" content="745">
      <meta property="og:image:height" content="628">
    <meta property="fb:app_id" content="53177223193">
    <meta property="fb:pages" content="10606591490">
      <script type="application/ld+json">
        [{"@context":"http://schema.org","@type":"NewsArticle","headline":"Why This Trans Boy Had More Rights a Century Ago Than Many Trans Children Today","image":[{"@type":"ImageObject","url":"https://api.time.com/wp-content/uploads/2021/11/Ewan-Forbes-Trans-Children.jpg","width":400,"height":300}],"author":[{"@type":"Person","name":"Zoë Playdon"}],"publisher":{"@type":"Organization","name":"Time","url":"https://time.com","logo":{"@type":"ImageObject","url":"https://time.com/img/logo.png","width":210,"height":60},"sameAs":["https://www.facebook.com/time","https://www.instagram.com/time/?hl=en","https://twitter.com/time","https://www.pinterest.com/timemagazine"]},"datePublished":"2021-12-02T21:10:31.000Z","dateModified":"2021-12-02T21:10:31.000Z","description":"Forbes’ case represents the earliest record of affirmative medical treatment for a trans child.","mainEntityOfPage":"https://time.com/6122288/trans-children-rights-affirmative-care-ewan-forbes/","url":"https://time.com/6122288/trans-children-rights-affirmative-care-ewan-forbes/","articleSection":"Ideas","keywords":["Equality"],"thumbnailUrl":"https://api.time.com/wp-content/uploads/2021/11/Ewan-Forbes-Trans-Children.jpg"},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://time.com/section/ideas/","name":"Ideas","image":null}},{"@type":"ListItem","position":2,"item":{"@id":"https://time.com/tag/equality/","name":"Equality","image":null}}]}]
      </script>
    <meta name="recaptcha-key" content="6LfZrtgZAAAAAJ8n221oa1YgG6cVvoOPgamCm6oT">    <link rel="preconnect" href="https://www.googletagmanager.com/">
    <link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
    <link rel="preconnect" href="https://assets.time.com/">
    
      <link rel="preconnect" href="https://securepubads.g.doubleclick.net" >
      <link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script" >
      <link rel="dns-prefetch" href="https://c.amazon-adsystem.com">
      <link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin>
    
      <link rel="preconnect" href="https://api.time.com">
    
    
    
    
    <script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script>
    
    <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="fa2d093b-4f84-4fba-98c5-78d84c26682a"></script>
    <script type="text/javascript">
      function OptanonWrapper() {
        var regCheckPerformance = /,C0002,/;
        var regCheckFunctional = /,C0003,/;
        var regCheckTargeting = /,C0004,/;
        var regCheckSocial = /,C0005,/;
        var checkPerformance = window.OptanonActiveGroups.match(regCheckPerformance);
        var checkTargeting = window.OptanonActiveGroups.match(regCheckTargeting);
        var processAds = function() {
          if( typeof window.time_dfp !== 'undefined' ) {
            window.time_dfp.default.push(function() { window.time_dfp.default.processAds(true); });
            window.time_dfp.default.refresh(window.time_dfp.default.state.slots.map(function(s) {return s.id;}));
          }
        };
    
        if (typeof window.__tcfapi !== 'undefined') {
          window.__tcfapi('addEventListener', 2, function(tcData, success) {
            if (success) {
              // GDPR APPLIES
              if (tcData.gdprApplies) {
                if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
                  // We have consent or the user gave consent through the UI,
                  // get the tcData string and do the ad request.
    
                  processAds();
                }
    
              // GDPR DOES NOT APPLY
              } else {
                processAds();
              }
            }
          });
        } else {
          processAds();
        }
    
        if (typeof window.Krux !== 'undefined') {
          var parameters = {
            // Consent flag for whether data collection is allowed
            dc: checkTargeting || checkPerformance,
    
            // Consent flag for whether analytics is allowed
            al: checkPerformance,
    
            // Consent flag for whether targeting is allowed
            tg: checkTargeting,
    
            // Consent flag for whether cross-device linking is allowed
            cd: checkTargeting,
    
            // Consent flag for whether data sharing is allowed
            sh: checkTargeting || checkPerformance,
    
            // Consent flag for whether re-identification is allowed
            re: checkTargeting
          };
    
          window.Krux('ns:timemagazine', 'consent:set', parameters);
        }
      };
    </script>
    
    <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0002, C0003, C0004, C0005" ccpa-opt-out-geo="ca" ccpa-opt-out-lspa="false"></script>
        <script type="text/javascript">
          (function(w,d,s,l,i){
            w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+'&l=dataLayer';f.parentNode.insertBefore(j,f);
          })(window,document,'script','dataLayer','GTM-P59JVDP');
        </script>
    
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-97981691-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
    
          gtag('config', 'UA-97981691-1', { 'send_page_view': false });
        </script>
    
      <script src="https://www.googleoptimize.com/optimize.js?id=GTM-WB22H4T"></script>
    
    
      <script>
        !function(n) {
          if(!window.cnxps) {
            window.cnxps = {},
            window.cnxps.cmd = [];
            var t = n.createElement('iframe');
            t.display='none', t.onload = function() {
              var n = t.contentWindow.document,
              c = n.createElement('script');
              c.src = '//cd.connatix.com/connatix.playspace.js',
              c.setAttribute('async','1'),
              c.setAttribute('type','text/javascript'),
              n.body.appendChild(c)
            },
            n.head.appendChild(t)
          }
        }(document);
      </script>
    
      <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    
      <script async src="https://c.amazon-adsystem.com/aax2/apstag.js"></script>
      <script>
        window.apstag = window.apstag || {
          init: function() {
            apstag._Q.push(["i", arguments, (new Date).getTime()])
          },
          fetchBids: function() {
            apstag._Q.push(["f", arguments, (new Date).getTime()])
          },
          setDisplayBids: function() {},
          _Q: []
        };
      </script>
    
      <script id="tgx-script"
        async
        src="//assets.time.com/draper/draper.min.js"
        data-tgxzone="ideas/article"
        data-disablestyle="true"
        data-tgxoptlazy="false"
        data-onetrust-enabled="true"
        data-disable-script-gpt="true"
        data-disable-script-aps="true"
        data-tgxtargeting="%7B%22ctype%22%3A%22article%22%2C%22ch%22%3A%22ideas%22%2C%22sch%22%3A%22%22%2C%22section%22%3A%22ideas%22%2C%22tags%22%3A%5B%22equality%22%5D%2C%22aid%22%3A6122288%2C%22cid%22%3A6122288%7D">
      </script>
    
      <script type="text/javascript" async src="https://www.google.com/recaptcha/api.js"></script>
    
    
    
    <script async src="https://ruby.fusemachines.com/js/shortcut.js"></script>      <script type='text/javascript' >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</script>
    <!-- Google Fonts-->
    <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,700|Roboto:300,400,700|Roboto+Condensed:300,400,400i,700|Lora:400,400i,700,700i|Zilla+Slab:400,400i,500,600,700,700i|Oswald:200, 300, 400,500,600,700" rel="stylesheet">
    
    <link rel="stylesheet" type="text/css"
          href="/dist/article.css">  </head>
  <body class="template-article  ">
    
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P59JVDP" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

        <header
          class="component navigation"
          data-section-name="">
        
        
          <nav
            class="main">
            <div class="container primary">
              <div class="container-inner  left">
                <button id="button-in-unless" class="menu-btn" title="Menu" aria-label="Menu">
                  <div class="menu-btn-box">
                    <div class="menu-btn-inner"></div>
                  </div>
                </button>
                <div class="logo" id="">
                  <a href="/"
                    data-action="primary-nav-logo" aria-label="Logo">
                      <img src="/img/time-logo-red.svg"  role="image" alt="Time logo">
                  </a>
                </div>
                  <div class="component connect-crypto-wallet disconnected">
                    <button>
                      <img class="connect-crypto-wallet__button-label--wallet-icon" src="/img/icons/crypto-wallet.png">
                      <span class="connect-crypto-wallet__button-label--text">Connect Wallet</span>
                      <span class="connect-crypto-wallet__button-label--icon icon"></span>
                    </button>
                    <div class="dropdown-content crypto-wallet-options">
                      <div class="dropdown-content__crypto-wallet-status">Wallet Connected <span></span></div>
                      <div class="dropdown-content__crypto-wallet-disconnect hidden">Disconnect Wallet</div>
                      <div class="dropdown-content__crypto-wallet-option" data-wallet-type="metamask"><span>MetaMask</span> <img src="/img/icons/metamask.png" /></div>
                      <div class="dropdown-content__crypto-wallet-option" data-wallet-type="walletconnect"><span>WalletConnect</span> <img src="/img/icons/wallet-connect.png" /></div>
                    </div>
                  </div>      </div>
              <div class="container-inner right">
                <div
                  class="primary-links hidden"
                  data-tracking-zone="nav">
                  <ul class="primary-text-links">
                      <li class="signin-button hidden">
                        <a href="#">
                          Sign In
                        </a>
                      </li>
                      <div class="account-dropdown hidden desktop">
                        <button>
                          My Account
                          <span class="icon"></span>
                        </button>
                        <div class="dropdown-content">
                          <a href="/manage-account-header">Manage Account</a>
                          <a class="print-sub-digital-link hidden"
                            href="https://geo.ema.gs/timegeo">Digital
                            Magazines</a>
                          <a href="https://time.com/help">Help Center</a>
                          <a class="signout-button" href="">Sign Out</a>
                        </div>
                      </div>
                      <li class="heading-list menu-list-item subscribe-link-container hidden"
                        data-action="primary-nav-pos-6">
                        <div>
                          <a href="/subscribe-header-time" class="subscribe-link subx_track_952 link-and-photo" data-location="header-nav"
                            data-key="qobuskf@g" data-event="2">
                            <span class="desktop">
                                      Subscribe for $12
                            </span>
                            <span class="mobile">Subscribe</span>
                          </a>
                        </div>
                      </li>
                  </ul>
                </div>
        
                <div class="featured-links desktop-only">
                  <ul>
                    <li>
                      <a href="https://time.com/6124974/omicron-africa-vaccines/">
                         <span>Spotlight Story</span> 
                        Why More Vaccines Won't Stop Omicron in Africa
                      </a>
                    </li>
                  </ul>
                </div>
        
        
                <div class="buttons " data-tracking-zone="search">
                  <button class="icon search js-activate" data-action="primary-nav-pos-1" title="Search"
                    aria-label="Search"><span
          class="icon icon-search utility-icon color-ribbon-primary-text "
        >
        
          <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M14.1 14.751a5.53 5.53 0 1 1 .651-.651L19 18.348l-.652.652-4.248-4.249zm-3.557.4a4.608 4.608 0 1 0 0-9.216 4.608 4.608 0 0 0 0 9.215z"/></svg>
        
        </span></button>
                  <button class="icon search mobile-only"><span
          class="icon icon-search utility-icon color-ribbon-primary-text "
        >
        
          <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M14.1 14.751a5.53 5.53 0 1 1 .651-.651L19 18.348l-.652.652-4.248-4.249zm-3.557.4a4.608 4.608 0 1 0 0-9.216 4.608 4.608 0 0 0 0 9.215z"/></svg>
        
        </span></button>
                  <div class="search-container">
                    <form action="/search"
                      name="search" method="GET">
                      <input name="q" type="text" class="search-field" value=""
                        placeholder="Search..." title="Search..." aria-label="Search...">
                    </form>
                    <button class="icon close close-search" data-action="primary-nav-close-search"><span
          class="icon icon-close utility-icon color-ribbon-primary-text "
        >
        
          <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
        
        </span></button>
                  </div>
                </div>
              </div>
            </div>
          </nav>
        
          <div
            class="nav-placeholder">
          </div>
        
          <nav data-tracking-zone="nav" class="menu">
            <section class="container">
              <div class="account-mobile hidden">
                <div class="account-menu hidden">
                  <label class="menu-label">My Account</label>
                  <ul>
                    <li class="menu-item">
                      <a href="/manage-account">Manage Account</a>
                    </li>
                    <li class="menu-item print-sub-digital-link hidden">
                      <a href="https://geo.ema.gs/timegeo">Digital
                        Magazines</a>
                    </li>
                    <li class="menu-item">
                      <a href="https://time.com/help">Help Center</a>
                    </li>
                    <li class="menu-item">
                      <a class="signout-button" href>Sign Out</a>
                    </li>
                  </ul>
                </div>
                <button class="signin-button hidden">
                  <a href="/login-hamburger">
                    Sign In
                  </a>
                </button>
              </div>
              <section class="menu-section">
                <label class="menu-label">Sections</label>
        
                <ul>
                  <li class="menu-item">
                    <a
                    
                    href="https://time.com"
                    
                    >
                      Home
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="https://time.com/section/us/"
                    
                    >
                      U.S.
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="https://time.com/section/politics/"
                    
                    >
                      Politics
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="https://time.com/section/world/"
                    
                    >
                      World
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="https://time.com/section/health/"
                    
                    >
                      Health
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="https://time.com/section/climate/"
                    
                    >
                      Climate
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="https://time.com/nextadvisor/?utm_source&#x3D;time&amp;utm_medium&#x3D;referral&amp;utm_campaign&#x3D;time_hb_nav"
                    
                    >
                      Personal Finance by NextAdvisor
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="https://time.com/charter/"
                    
                    >
                      Future of Work by Charter
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="https://time.com/section/business/"
                    
                    >
                      Business
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="https://time.com/section/tech/"
                    
                    >
                      Tech
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="https://time.com/section/entertainment/"
                    
                    >
                      Entertainment
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="https://time.com/section/ideas/"
                    
                    >
                      Ideas
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="https://time.com/section/science/"
                    
                    >
                      Science
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="https://time.com/section/history/"
                    
                    >
                      History
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="https://time.com/section/sports/"
                    
                    >
                      Sports
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="https://time.com/magazine"
                    
                    >
                      Magazine
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="https://time.com/time2030"
                    
                    >
                      TIME 2030
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="https://time.com/collection/video/"
                    
                    >
                      Video
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="https://time.com/collection/time100-talks/"
                    
                    >
                      TIME100 Talks
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="https://time.com/collection/timepieces-nft/"
                    
                    >
                      TIMEPieces
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="https://time.com/vault/"
                    
                    >
                      The TIME Vault
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="https://time.com/collection/live-well/"
                    
                    >
                      TIME for Health
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="https://www.timeforkids.com"
                    
                    >
                      TIME for Kids
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="https://www.timeedge.com/login"
                    
                    >
                      TIME Edge
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="http://time.com/partners/branded-content"
                    
                    >
                      Red Border: Branded Content by TIME
                    </a>
                  </li>        </ul>
              </section>
              <section class="menu-section">
                <label class="menu-label">Join Us</label>
        
                <ul>
                  <li class="menu-item">
                    <a
                    
                    href="https://time.com/newsletters/?source&#x3D;time_nav"
                    
                    >
                      Newsletters
                    </a>
                  </li>          <li class="menu-item">
                    <a class="subx_track_952 subscribe-link"
                    
                    href="https://time.com/subscribe-hamburger-time"
                     data-key="qobuskf@g" data-event="3" data-location="hamburger"
                    >
                      Subscribe
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="https://time.com/subscriber-benefits/"
                    
                    >
                      Subscriber Benefits
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="https://time.com/give-a-gift/"
                    
                    >
                      Give a Gift
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="https://timecoverstore.com/"
                    
                    >
                      Shop the TIME Store
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="https://time.com/connect-crypto-wallet/"
                    
                    >
                      Connect Wallet
                    </a>
                  </li>        </ul>
              </section>
              <section class="menu-section">
                <label class="menu-label">Customer Care</label>
        
                <ul>
                  <li class="menu-item">
                    <a
                    
                    href="https://support.time.com/hc/en-us"
                    
                    >
                      US &amp; Canada
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="https://support.time.com/hc/en-us/sections/1500001791741"
                    
                    >
                      Global Help Center
                    </a>
                  </li>        </ul>
              </section>
              <section class="menu-section">
                <label class="menu-label">Reach Out</label>
        
                <ul>
                  <li class="menu-item">
                    <a
                    
                    href="https://time.com/longform/join-time/"
                    
                    >
                      Careers
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="https://time.com/section/press-room/"
                    
                    >
                      Press Room
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="mailto:letters@time.com"
                    
                    >
                      Contact the Editors
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="https://www.parsintl.com/publication/time"
                    
                    >
                      Reprints and Permissions
                    </a>
                  </li>        </ul>
              </section>
              <section class="menu-section">
                <label class="menu-label">More</label>
        
                <ul>
                  <li class="menu-item">
                    <a
                    
                    href="https://time.com/privacy/generic_privacy_new.html"
                    
                    >
                      Privacy Policy
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="https://time.com/privacy/generic_privacy_new.html#_Toc26698205"
                    
                    >
                      Your California Privacy Rights
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="https://time.com/privacy/privacy_terms_service.html"
                    
                    >
                      Terms of Use
                    </a>
                  </li>          <li class="menu-item">
                    <a
                    
                    href="https://time.com/html-sitemap/"
                    
                    >
                      Site Map
                    </a>
                  </li>        </ul>
              </section>
        
              <section class="menu-section">
                <label class="menu-label">Connect with Us</label>
                <ul class="social-items">
                    <li class="social-items__item">
                      <span
                        class="icon icon-facebook-circle-stroke social-stroke-icon color-accent margin-4-right "
                          data-social-service="Facebook"
                      >
                          <a href="https://www.facebook.com/time"
                            class="display-block "
                              target="_blank"
                      
                                rel="noopener"
                              title="Facebook share (opens in a new window)"
                            aria-label="Share on Facebook (opens in a new window)"
                          >
                      
                        <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.258-6.693 14.95-14.95 14.95S3.05 26.26 3.05 18 9.742 3.05 18 3.05 32.95 9.74 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M19.718 13.698c.433-.014.866-.004 1.3-.004h.18V11.57c-.232-.023-.473-.054-.716-.065-.445-.02-.89-.04-1.336-.03-.68.013-1.323.17-1.884.55-.644.435-.998 1.05-1.132 1.773-.057.3-.07.607-.08.912-.01.477-.002.953 0 1.43v.18h-2.16v2.373h2.147v5.966h2.622V18.7h2.134l.33-2.385h-.482c-.608.002-2.004 0-2.004 0s.006-1.177.02-1.687c.02-.7.46-.912 1.057-.932" fill="#B7B4B4"/></g></svg>
                      
                          </a>
                      </span>            </li>
                    <li class="social-items__item">
                      <span
                        class="icon icon-instagram-circle-stroke social-stroke-icon color-accent margin-4-right "
                          data-social-service="Instagram"
                      >
                          <a href="https://www.instagram.com/time/?hl&#x3D;en"
                            class="display-block "
                              target="_blank"
                      
                                rel="noopener"
                              title="Instagram share (opens in a new window)"
                            aria-label="Share on Instagram (opens in a new window)"
                          >
                      
                        <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.257-6.693 14.95-14.95 14.95S3.05 26.258 3.05 18 9.742 3.05 18 3.05 32.95 9.742 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M22.624 22c0 .344-.28.624-.623.624h-8.47c-.342 0-.62-.28-.62-.623v-5.13h1.218c-.07.29-.104.59-.104.9 0 2.07 1.677 3.75 3.75 3.75 2.07 0 3.75-1.68 3.75-3.75 0-.306-.038-.604-.108-.89h1.22V22zm-7.137-5.13c.356-.907 1.24-1.552 2.274-1.552 1.04 0 1.92.645 2.28 1.553.11.28.17.58.17.9 0 1.347-1.1 2.444-2.44 2.444-1.345 0-2.442-1.097-2.442-2.443 0-.314.06-.615.17-.89zm4.916-3.576c0-.19.154-.344.344-.344h1.49c.19 0 .344.154.344.344v1.49c0 .19-.15.344-.34.344h-1.49c-.19 0-.34-.154-.34-.344v-1.49zM22 11.592h-8.478c-1.065 0-1.93.865-1.93 1.93v8.48c0 1.064.865 1.93 1.93 1.93h8.48c1.065 0 1.93-.866 1.93-1.93v-8.48c0-1.065-.865-1.93-1.93-1.93z" fill="#B7B4B4"/></g></svg>
                      
                          </a>
                      </span>            </li>
                    <li class="social-items__item">
                      <span
                        class="icon icon-twitter-circle-stroke social-stroke-icon color-accent margin-4-right "
                          data-social-service="Twitter"
                      >
                          <a href="https://twitter.com/time"
                            class="display-block "
                              target="_blank"
                      
                                rel="noopener"
                              title="Twitter share (opens in a new window)"
                            aria-label="Share on Twitter (opens in a new window)"
                          >
                      
                        <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.977 18c0 8.272-6.705 14.976-14.977 14.976S3.023 26.272 3.023 18C3.023 9.728 9.728 3.024 18 3.024S32.977 9.728 32.977 18" stroke-width="2" stroke="#B7B4B4"/><path d="M15.783 21.476c-1.48-.052-2.404-1.114-2.65-1.976.413.078.82.063 1.222-.037.01-.002.02-.01.04-.018-.8-.187-1.42-.616-1.848-1.307-.286-.46-.422-.962-.418-1.514.4.214.81.333 1.26.345-.607-.44-1.01-1.01-1.177-1.73-.164-.73-.057-1.42.306-2.07 1.54 1.813 3.492 2.81 5.872 2.973-.02-.113-.037-.21-.048-.31-.08-.67.054-1.295.416-1.86.454-.71 1.1-1.15 1.93-1.29.96-.156 1.796.117 2.495.795.046.045.085.06.15.045.586-.125 1.14-.335 1.657-.635l.04-.02h.02c-.225.664-.635 1.174-1.22 1.55.553-.06 1.08-.206 1.586-.426l.01.013c-.11.143-.215.29-.327.427-.302.373-.65.7-1.035.984-.034.025-.05.05-.05.09.016.424 0 .846-.053 1.266-.11.885-.352 1.73-.73 2.534-.39.833-.9 1.585-1.54 2.246-1.083 1.12-2.39 1.844-3.912 2.18-.52.115-1.05.173-1.585.19-1.64.046-3.16-.36-4.554-1.224l-.066-.043c.996.107 1.94-.02 2.85-.393.484-.197.93-.457 1.354-.79" fill="#B7B4B4"/></g></svg>
                      
                          </a>
                      </span>            </li>
                    <li class="social-items__item">
                      <span
                        class="icon icon-pinterest-circle-stroke social-stroke-icon color-accent "
                          data-social-service="Pinterest"
                      >
                          <a href="https://www.pinterest.com/timemagazine"
                            class="display-block "
                              target="_blank"
                      
                                rel="noopener"
                              title="Pinterest share (opens in a new window)"
                            aria-label="Share on Pinterest (opens in a new window)"
                          >
                      
                        <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.976 18c0 8.272-6.705 14.976-14.976 14.976-8.27 0-14.976-6.704-14.976-14.976C3.024 9.728 9.73 3.024 18 3.024S32.976 9.728 32.976 18" stroke-width="2" stroke="#B7B4B4"/><path d="M17.162 20.54c-.012.038-.022.072-.03.105-.505 1.976-.562 2.415-1.08 3.332-.247.437-.525.85-.834 1.246-.034.044-.067.102-.137.088-.07-.01-.08-.08-.08-.14-.08-.6-.13-1.2-.11-1.81.03-.79.13-1.06 1.15-5.34.02-.06 0-.12-.02-.18-.24-.65-.29-1.32-.08-2 .46-1.46 2.12-1.57 2.41-.36.18.75-.292 1.72-.654 3.16-.3 1.19 1.1 2.04 2.298 1.17 1.106-.8 1.534-2.72 1.45-4.08-.16-2.71-3.13-3.29-5.02-2.42-2.16 1-2.65 3.68-1.675 4.91.126.157.22.25.18.41-.06.244-.117.49-.186.735-.05.184-.2.25-.384.175-.36-.148-.66-.377-.9-.678-.83-1.026-1.07-3.057.03-4.776 1.212-1.906 3.47-2.676 5.534-2.443 2.468.28 4.02 1.964 4.316 3.873.13.87.035 3.012-1.186 4.53-1.404 1.74-3.68 1.854-4.73.785-.08-.08-.146-.18-.225-.272" fill="#B7B4B4"/></g></svg>
                      
                          </a>
                      </span>            </li>
                </ul>
              </section>
            </section>
          </nav>
        
          <div class="menu-overlay"></div>
        
          	<div class="component adhesion-ad mobile-ad">
          	 	<div class="adhesion-ad-container">
          	    	
          	    	  <div
          	    	     id="ad-320x50_300x50_ATF" 
          	    	    data-tgxexclusive="true" 
          	    	    class="ad ad-container ad-wrapper type-320-flex mobile-ad"
          	    	    data-dimensions="102x1;300x50;320x50" role="complementary" aria-hidden="true">
          	    	  </div>
          	  </div>
          	</div>
          <div class="ad-wrapper outer tablet-ad desktop-ad full-column">
            
              <div
                 id="ad-101x1_728x90_ATF" 
                data-tgxposition="1" data-companion="companion" data-tgxcompanion="true" 
                class="ad ad-container ad-wrapper type-banner type-728x90 padding-8-tb tablet-ad"
                data-dimensions="101x1;728x90" role="complementary" aria-hidden="true">
              </div>
            
              <div
                 id="ad-101x1_970x90_970x66_970x250_728x90_1920x480_1920x300_ATF" 
                data-tgxposition="1" data-companion="companion" data-tgxcompanion="true" 
                class="ad ad-container ad-wrapper type-banner type-970x90-flex padding-8-tb desktop-ad"
                data-dimensions="101x1;970x90;970x66;970x250;728x90;1920x480;1920x300" role="complementary" aria-hidden="true">
              </div>
          </div>
        </header>
        
        
    <div class="container-full-width with-sidebar-right">
  <div class="inner-container">
    <main class="content article clearfix">
      <div class="headline-and-lead-media">
        <div class="article-header text-align-center padding-24-bottom ">
            <!-- Headline -->
            <div class="intro article-info">
              <a href="https://api.time.com/wp-admin/post.php?post&#x3D;6122288&amp;action&#x3D;edit" class="component edit-link " target="_blank" title="Edit link" aria-label="Edit link">
              <svg xmlns="http://www.w3.org/2000/svg" width="13" height="9" viewBox="0 0 13 9" role="img" aria-hidden="true" tabindex="-1">
                  <path fill="#929499" d="M212.759918,28 L205.220444,34.8496054 L205,36.6666667 L206.993876,36.4618019 L214.533333,29.6121965 L212.759918,28 L212.759918,28 Z M209.622222,35.8 C209.462669,35.8 209.333333,35.9940033 209.333333,36.2333333 C209.333333,36.4726633 209.462669,36.6666667 209.622222,36.6666667 L217.711111,36.6666667 C217.870664,36.6666667 218,36.4726633 218,36.2333333 C218,35.9940033 217.870664,35.8 217.711111,35.8 L209.622222,35.8 L209.622222,35.8 Z" transform="translate(-205 -28)"/>
              </svg>  
            </a>
                <div class="intro-top margin-8-bottom clearfix">
                  <!-- Breadcrumbs -->
                    <div class="partial breadcrumbs " >
                      <nav class="breadcrumb-container" aria-label="Breadcrumb">
                        <ul class="breadcrumb-list">
                              <li class="breadcrumb-item">
                                <a class="breadcrumb-link" href="https://time.com/section/ideas/">
                                  <span class="breadcrumb-title">
                                      Ideas
                                  </span>
                                </a>
                              </li>
                              <li class="breadcrumb-item breadcrumb-item-last">
                                <a class="breadcrumb-link" href="https://time.com/tag/equality/">
                                  <span class="breadcrumb-title">
                                      Equality
                                  </span>
                                </a>
                              </li>
                            <li class="breadcrumb-item visually-hidden">
                              Why This Trans Boy Had More Rights a Century Ago Than Many Trans Children Today
                            </li>
                        </ul>
                      </nav>
                    </div>    </div>
              <h1 class="headline heading-content margin-8-top">Why This Trans Boy Had More Rights a Century Ago Than Many Trans Children Today</h1>
            </div>        </div>

      </div>

      <div class="article-column-container">
        <div class="article-content">
              <!-- Lead Media -->
                <div class="partial lead-image">
                  <div class="image-and-burst">
                    <a href="https://api.time.com/wp-admin/post.php?post&#x3D;6122290&amp;action&#x3D;edit" class="component edit-link " target="_blank" title="Edit link" aria-label="Edit link">
                <svg xmlns="http://www.w3.org/2000/svg" width="13" height="9" viewBox="0 0 13 9" role="img" aria-hidden="true" tabindex="-1">
                    <path fill="#929499" d="M212.759918,28 L205.220444,34.8496054 L205,36.6666667 L206.993876,36.4618019 L214.533333,29.6121965 L212.759918,28 L212.759918,28 Z M209.622222,35.8 C209.462669,35.8 209.333333,35.9940033 209.333333,36.2333333 C209.333333,36.4726633 209.462669,36.6666667 209.622222,36.6666667 L217.711111,36.6666667 C217.870664,36.6666667 218,36.4726633 218,36.2333333 C218,35.9940033 217.870664,35.8 217.711111,35.8 L209.622222,35.8 L209.622222,35.8 Z" transform="translate(-205 -28)"/>
                </svg>  
              </a>
                    <div
                      class="component lazy-image lead-media marquee_large_2x
                         no-upscale 
                        
                        "
                      data-src="https://api.time.com/wp-content/uploads/2021/11/Ewan-Forbes-Trans-Children.jpg"
                      data-crop="marquee_large_2x"
                      data-alt=""
                      data-title="Ewan-Forbes-Trans-Children"
                      data-shop-image="false"
                        
                      data-min-width=600
                      
                    >
                    <noscript>
                      <div class="inner-container">
                        <img src="https://api.time.com/wp-content/uploads/2021/11/Ewan-Forbes-Trans-Children.jpg" A picture of Ewan Forbes in his medical school yearbook" title="Ewan-Forbes-Trans-Children">
                      </div>
                    </noscript>
                    
                    <div class="inner-container js-inner-container ">
                        <div class="image-wrap-container clearfix">
                            <div class="credit body-caption padding-8-top">A picture of Ewan Forbes in his medical school yearbook</div>
                            <div class="credit body-credit padding-8-top padding-8-bottom">Courtesy: University of Aberdeen/Scribner</div>
                        </div>
                    </div>
                    
                    
                    </div>    </div>
                </div>

            <!-- Author and Date -->
            <div class="author scale-12 padded margin-24-tb clearfix">
                <div class="ideas-author-inner">
                <div class="ideas-indicator">Ideas</div>
              <div class="author-text" data-tracking-zone="author">
                  <div class="padding-8-right author-byline">
                    By 
                        <a class="bold author-name" href="/author/zoe-playdon/">
                          Zoë Playdon
                        </a>
                  </div>
                    <div class="timestamp published-date padding-12-left">
                  December 2, 2021 4:10 PM EST
                </div>
                    <div class="author-bio"><span style="font-weight: 400">Zoë Playdon is the author of <a href="https://www.simonandschuster.com/books/The-Hidden-Case-of-Ewan-Forbes/Zoe-Playdon/9781982139469"><em>The Hidden Case of Ewan Forbes: And the Unwritten History </em></a></span><span style="font-weight: 400"><a href="https://www.simonandschuster.com/books/The-Hidden-Case-of-Ewan-Forbes/Zoe-Playdon/9781982139469"><em>of the Trans Experience</em></a>, available now from Scribner.</span></div>
                  </div>
              </div>
            </div>

          <!-- Article Content -->
          <div id="article-body" class="article content body clearfix" data-tracking-zone="body">
            <div class="padded">
                  <p><span role="presentation" class="dropcap">M</span>ore than 100 years ago at <a href="https://www.nts.org.uk/visit/places/craigievar" target="_blank">Craigievar Castle</a> in Scotland, Ewan Forbes&rsquo; mother realized her 6-year-old was a boy, despite it saying &ldquo;female&rdquo; on his birth certificate. Instead of sending him to boarding school like his brother and sister, Gwendolen Forbes homeschooled a young Ewan and let him dress and play as he wished. To avoid the trauma of Ewan going through the wrong puberty, Gwendolen took her teenage son on a remarkable tour of European doctors. </p>                  <p>Under the guise of a cultural excursion to maintain privacy, Ewan and Gwendolen traveled to Austria, Germany and France. New science was everywhere: in Vienna, <a href="https://embryo.asu.edu/pages/eugen-steinach-1861-1944" target="_blank">Eugen Steinach&rsquo;s work on &ldquo;rejuvenation&rdquo;</a>&mdash;endocrinology&mdash;was flourishing; in Berlin, <a href="https://blogs.scientificamerican.com/guest-blog/a-history-of-transgender-health-care/" target="_blank">Magnus Hirschfeld</a> was providing trans-affirmative medical care at his famous Institute for Sexology; and in Paris, researchers were developing synthetic hormone treatments. Ewan served as a guinea pig for early preparations of testosterone, and although unpleasant&mdash;including suffering &ldquo;a terrible plague of boils and pimples&rdquo; from one medication&mdash;he developed facial and chest hair and other male characteristics. His hormone therapy was accompanied by elective counseling for nine months, which helped launch Ewan into a life in which he trained to be a family doctor, and like other trans people of his day, corrected his birth certificate, married, and lived in complete equality.</p>                  
                    <div
                       id="ad-300x250_320x480_LL_m_1" 
                      data-tgxtargeting="%7B%7D" data-tgxupdatecorrelator="true" data-tgxlazy="200"
                      class="ad ad-container ad-wrapper type-300x250;320x480 instream-ad mobile-ad"
                      data-dimensions="300x250;320x480" role="complementary" aria-hidden="true">
                    </div>
                  
                    <div
                       id="ad-728x90_300x250_LL_td_1" 
                      data-tgxtargeting="%7B%7D" data-tgxlazy="200"
                      class="ad ad-container ad-wrapper type-728x90;300x250 instream-ad type-728-flex tablet-ad desktop-ad x2"
                      data-dimensions="728x90;300x250" role="complementary" aria-hidden="true">
                    </div>
                  <p>Forbes&rsquo; case represents the earliest record of affirmative medical treatment for a trans child. A century later, it&rsquo;s hard to imagine that self-identification could lead directly to affirmative medical care and equality for trans children. It is also deeply disturbing to trace the events that transformed that enlightened approach into the public attacks, reductions in medical care and social exclusion that trans children experience today. </p>                  <p>From the 1880s, being trans was medically classified as a variation of sex development, a form of intersex. Clinically, it was believed there were many trans boys (people assigned female at birth) and that trans girls were a rarity, but as a matter of common sense and natural justice, doctors recognized that people knew their own minds and bodies, and aimed to support them in living their authentic, best lives. Consequently, the worldwide publicity given to trans woman Christine Jorgensen in the U.S. in 1952, and to her U.K. counterpart, Roberta Cowell two years later had initially stimulated trans affirmative medical care, led by U.S. endocrinologist Harry Benjamin. </p>                  <p>At the same time, however, a group of U.S. doctors were developing a new set of ideas, built around the &ldquo;problem&rdquo; of intersex neonates. If newborn babies had ambiguous genitalia, surgeons routinely corrected them (usually to female) even though there was no life-threatening condition. What if they got the sex wrong? According to psychiatrists John Money and Joan and John Hampson, writing at Johns Hopkins Hospital in the mid-1950s, that wouldn&rsquo;t matter: appropriate parenting would condition any child into the sex their doctor desired. They applied their idea of &ldquo;gender identity&rdquo; not only to the sex of a child, but also to its sexuality and its social behavior. Appropriate parenting would always produce children who were unequivocally male, masculine and heterosexual or female, feminine, and heterosexual, the psychiatrists argued. Read today, their work is a paean to social anxiety, and the measures they developed were draconian.</p>                  <p><strong>Read more: </strong><a href="https://time.com/5951875/how-to-be-a-trans-ally/"><em>Saying You Support Trans Rights Isn&#8217;t Enough. Here&#8217;s How to Prove It</em></a></p>                  <p>Influenced by Money&rsquo;s work, psychiatrist Robert Stoller established a Gender Identity Research Clinic at the University of California, Los Angeles in 1962. Like its imitators, the clinic aimed to &ldquo;cure&rdquo; the &ldquo;effeminacy&rdquo; of trans girls and women, and the &ldquo;masculinity&rdquo; of trans boys and men with measures that included frontal lobotomy, electro-convulsive therapy, psychotherapy, aversion therapy (&ldquo;faradic&rdquo; electric shocks or chemically-induced vomiting) and induced comas. A new pseudo-medicine rejected decades of social acceptance and scientific evidence, and in a brief, violent &ldquo;turf war&rdquo; between endocrinology and psychiatry, a &ldquo;stubborn will to non-knowledge,&rdquo;as French philosopher Michel Foucault put it, won the day.</p>                  
                    <div
                       id="ad-300x250_320x480_LL_m_2" 
                      data-tgxtargeting="%7B%7D" data-tgxupdatecorrelator="true" data-tgxlazy="200"
                      class="ad ad-container ad-wrapper type-300x250;320x480 instream-ad mobile-ad"
                      data-dimensions="300x250;320x480" role="complementary" aria-hidden="true">
                    </div>
                  
                    <div
                       id="ad-728x90_300x250_LL_td_2" 
                      data-tgxtargeting="%7B%7D" data-tgxlazy="200"
                      class="ad ad-container ad-wrapper type-728x90;300x250 instream-ad type-728-flex tablet-ad desktop-ad x2"
                      data-dimensions="728x90;300x250" role="complementary" aria-hidden="true">
                    </div>
                  <p>By 1969, Money and his coterie had redefined trans people as mentally ill. <i>Transsexualism and Sex Reassignment</i>, published by Money and his prot&eacute;g&eacute; Richard Green in 1969, positioned trans people as suffering from a &ldquo;gender identity disorder,&rdquo; traceable to inadequate or abusive parenting, which needed psychiatric rectification. If trans people&rsquo;s delusion was so embedded as to be incurable then, regrettably, &ldquo;sex reassignment&rdquo; might be the only course, they argued. Uncomfortable cultural anxieties about masculinity informed their belief that the &ldquo;disorder&rdquo; mainly affected trans girls (people assigned male at birth) with trans boys a rarity. Green went on to spend 15 years elaborating these ideas, publishing them in his 1987 book, <em>The &ldquo;Sissy Boy Syndrome&#8221; and the Development of Homosexuality</em>. Largely as a result of this pseudo-medicine, for 30 years trans people lost substantive civil liberties, were pilloried by the press and were subjected to a medical regime which included conversion practices and compulsory sterilization.</p>                  <p>But in 1996, a landmark European case, <a href="https://curia.europa.eu/juris/liste.jsf?num=C-13/94" target="_blank"><i>P v S and Cornwall County Council</i></a>, ushered in a period of restoring trans rights, including affirmative care for trans children. It was the first time anywhere in the world that case law prevented discrimination because someone was trans. </p>                  <p>At the start of this century, U.K. and U.S. governments acknowledged that being trans is not a mental illness. Today, U.S. doctors such as Johanna Olson-Kennedy, Diane Ehrensaft and Norman Spack are world leaders in affirmative care for trans children. Like Ewan Forbes&#8217; mother, Gwendolen, they recognize the need for early support, the importance of social transition, and the helpfulness of clinical interventions. </p>                  <p>While much progress has been made, in both the U.K. and the U.S., things have gone backwards over the last year and a half. This year, a legal challenge to British trans children&rsquo;s entitlement to puberty blockers was used as a &#8220;wedge&#8221; issue to attack girls&rsquo; and women&rsquo;s reproductive rights. The <a href="https://www.theguardian.com/society/2021/sep/17/appeal-court-overturns-uk-puberty-blockers-ruling-for-under-16s-tavistock-keira-bell" target="_blank">attempt has failed</a> but a further attack is threatened. Meanwhile, the U.K. National Health Service&rsquo;s one and only service for trans children is oversubscribed, with long wait lists for time-critical treatment. The only alternative is private care from European services such as Gender GP or U.S. clinics.</p>                  
                    <div
                       id="ad-300x250_320x480_LL_m_3" 
                      data-tgxtargeting="%7B%7D" data-tgxupdatecorrelator="true" data-tgxlazy="200"
                      class="ad ad-container ad-wrapper type-300x250;320x480 instream-ad mobile-ad"
                      data-dimensions="300x250;320x480" role="complementary" aria-hidden="true">
                    </div>
                  
                    <div
                       id="ad-728x90_300x250_LL_td_3" 
                      data-tgxtargeting="%7B%7D" data-tgxlazy="200"
                      class="ad ad-container ad-wrapper type-728x90;300x250 instream-ad type-728-flex tablet-ad desktop-ad x2"
                      data-dimensions="728x90;300x250" role="complementary" aria-hidden="true">
                    </div>
                  <p><a href="https://time.com/newsletter-history"><em>Get your history fix in one place: sign up for the weekly TIME History newsletter</em></a></p>                  <p>In the U.S., establishing anti-trans policy has become a signature priority for state Republicans, with over a <a href="https://freedomforallamericans.org/legislative-tracker/anti-transgender-legislation/" target="_blank">100 anti-trans bills</a> introduced in more than 30 states this year. Dozens focus on trans health, with <a href="https://time.com/6082411/arkansas-trans-health-care-ban/">Arkansas passing a ban</a> on affirmative healthcare for trans children. The law, which was temporarily blocked by a judge this summer, criminalizes parents and doctors, and has caused <a href="https://www.axios.com/families-leave-states-banning-health-care-trans-kids-549ee524-6d92-4e0b-b6d7-0760a56c3d58.html" target="_blank">families to flee</a> their states to protect their children.</p>                  <p>History tells us that trans children today need the support Gwendolen gave to Ewan: letting him tell her, by his actions and reactions, what his gender was and supporting him. Today, we know that helping trans children make their own decisions about what they wear, what name they use and how they play and interact socially is crucial. It is the only way that they and their parents can recognize the &ldquo;<a href="https://www.amazon.com/Gender-Creative-Child-Nurturing-Supporting/dp/1615193065" target="_blank">insistent, persistent, consistent</a>&rdquo; pattern that distinguishes them from children going through a phase.</p>                  <p>Affirmative medical care is as important as self-identification and blocks to appropriate access urgently need to be removed. But although science has progressed since Gwendolen&rsquo;s day, the law has gone backwards. Parents are finding it harder to access appropriate care for their trans children today, than Gwendolen did for Ewan, a hundred years ago. Where Ewan had full legal equality, today&rsquo;s trans children in many places are excluded from this fundamental, universal, inviolable human right. Restoring that legal status is urgent for our society as well as for trans children and their parents: none of us are equal until everyone is equal. </p>                  <div class="component inline-article-recirc">
                        <div class="title">
                          <div class="heading heading-6">More Must-Read Stories From TIME</div>
                          <hr class="line-decorative">
                        </div>
                        <ul>   	<li><a href="https://time.com/6116072/mississippi-abortion-supreme-court-jackson-womens-health/?utm_source=twitter&amp;utm_medium=social&amp;utm_campaign=editorial&amp;utm_term=_&amp;linkId=139689926?utm_source=roundup&utm_campaign=20211124"><strong>Inside Mississippi's Last Abortion Clinic</strong></a>—and the Biggest Fight for Abortion Rights in a Generation</li>   	<li>Do Current COVID-19 Tests <a href="https://time.com/6124678/covid-tests-detect-omicron/?utm_source=roundup&utm_campaign=20211124"><strong>Still Detect Omicron</strong></a>?</li>   	<li>The <a href="https://time.com/6123696/offshore-wind-jobs/?utm_source=roundup&utm_campaign=20211124"><strong>First U.S. Offshore Wind Farm</strong></a> Could Be a Lifeline for Struggling New England Cities</li>   	<li>Welcome to <a href="https://time.com/6121212/tv-streaming-peak-redundancy/?utm_source=roundup&utm_campaign=20211124"><strong>TV's Era of Peak Redundancy </strong></a></li>   	<li>The Key Role a Local Newspaper Played in the <a href="https://time.com/6123918/ahmaud-arbery-brunswick-news/?utm_source=roundup&utm_campaign=20211124"><strong>Trial Over Ahmaud Arbery's Murder</strong></a></li>   	<li>TIME's <a href="https://time.com/6123078/top-100-photos-2021/?utm_source=roundup&utm_campaign=20211124"><strong>Top 100 Photos</strong></a> of 2021</li>   	<li>2021: <a href="https://time.com/6124874/2021-the-year-the-grift-kept-giving/?utm_source=roundup&utm_campaign=20211124"><strong>The Year the Grift Kept Giving</strong></a></li>  </ul>
                  </div>                  <div class="component subscription-cta">
                    <a class="subscribe-link" href="/subscribe-end-article" data-location="article-end">
                      <div class="magazine-cover">
                        <div
                          class="component lazy-image  
                            
                            
                            "
                          data-src=" https://api.time.com/wp-content/uploads/2021/11/TIM211122_Best.Inventions.Cover_.FINAL_.jpg?quality&#x3D;85&amp;w&#x3D;1024 "
                          data-crop=""
                          data-alt=""
                          data-title=""
                          data-shop-image="false"
                          data-width=60
                          
                          
                          
                        >
                        <noscript>
                          <div class="inner-container">
                            <img src="https://api.time.com/wp-content/uploads/2021/11/TIM211122_Best.Inventions.Cover_.FINAL_.jpg?quality&#x3D;85&amp;w&#x3D;1024" " ">
                          </div>
                        </noscript>
                        
                        <div class="inner-container js-inner-container ">
                        </div>
                        
                        
                        </div>    </div>
                      <div class="text">Subscribe to <span class="red">TIME</span></div>
                      <img class="arrow" src="/img/red-arrow.png">
                    </a>
                  </div>                  <p class="author-feedback-text"><strong>Contact us</strong> at <a href="mailto:letters@time.com?subject=(READER FEEDBACK) Why This Trans Boy Had More Rights a Century Ago Than Many Trans Children Today&body=https%3A%2F%2Ftime.com%2F6122288%2Ftrans-children-rights-affirmative-care-ewan-forbes%2F" target="_self" rel="noopener noreferrer">letters@time.com</a>.</p>                  <div class="component inline-tout media footer-variation ideas">
                    
                    <div class="media-body"><a href="https://www.time.com/ideas">TIME Ideas</a> hosts the world's leading voices, providing commentary on events in news, society, and culture. We welcome outside contributions. Opinions expressed do not necessarily reflect the views of TIME editors.</div>
                  </div>              <div class="article-bottom">
                <div class="social-share-hed padding-12-top margin-0-auto">SHARE THIS STORY</div>
                  <div class="padding-32-bottom" data-tracking-zone="footer">
                    <div class="component share  ">
                      <div class="social-container display-flex">
                          <span
                            class="icon icon-facebook-circle-solid social-icon padding-8-right color-white "
                              data-social-service="facebook"
                          >
                              <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://time.com/6122288/trans-children-rights-affirmative-care-ewan-forbes/%3Futm_source&#x3D;facebook%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm-term&#x3D;ideas_equality"
                                class="display-block component popup"
                                  title="facebook share"
                                aria-label="Share on facebook"
                              >
                          
                            <svg width="32" height="32" viewBox="0 0.75 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16.792c0 8.837-7.164 16-16 16-8.837 0-16-7.163-16-16 0-8.838 7.163-16 16-16 8.836 0 16 7.162 16 16" fill="#4C76BE"/><path d="M18.625 11.493c.5-.015 1.001-.004 1.504-.004h.206V9.105c-.267-.024-.546-.06-.827-.072-.513-.02-1.028-.044-1.542-.034-.785.015-1.528.19-2.177.616-.744.49-1.152 1.178-1.307 1.99a6.262 6.262 0 0 0-.091 1.023c-.015.534-.004 1.069-.002 1.604v.2h-2.493v2.663h2.478v6.692h3.028v-6.68h2.47l.38-2.676h-.555c-.702.003-2.315 0-2.315 0s.007-1.32.024-1.892c.024-.784.533-1.023 1.22-1.046" fill="#FFF"/></g></svg>
                          
                              </a>
                          </span>      <span
                            class="icon icon-twitter-circle-solid social-icon padding-8-right color-white "
                              data-social-service="twitter"
                          >
                              <a href="https://twitter.com/intent/tweet?text&#x3D;Why%20This%20Trans%20Boy%20Had%20More%20Rights%20a%20Century%20Ago%20Than%20Many%20Trans%20Children%20Today%20https://ti.me/3dfT2D2"
                                class="display-block component popup"
                                  target="_blank"
                          
                                    rel="noopener"
                                  title="twitter share"
                                aria-label="Share on twitter"
                              >
                          
                            <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M16 32C7.163 32 0 24.837 0 16S7.163 0 16 0c8.836 0 16 7.163 16 16s-7.164 16-16 16z" fill="#71B7F0"/><path d="M13.334 18.841c-1.475-.052-2.397-1.11-2.642-1.97.411.078.816.062 1.218-.037.01-.002.02-.01.04-.018-.799-.186-1.415-.614-1.843-1.304a2.752 2.752 0 0 1-.416-1.509c.398.213.815.332 1.263.344-.6-.433-1.004-.999-1.169-1.722a2.813 2.813 0 0 1 .305-2.057c1.537 1.81 3.483 2.804 5.856 2.967-.017-.112-.034-.21-.046-.311-.08-.668.054-1.29.416-1.856.451-.708 1.096-1.149 1.925-1.284.955-.156 1.788.116 2.485.792.047.045.086.06.152.045a5.696 5.696 0 0 0 1.65-.635l.039-.02c.002-.002.007 0 .019 0a2.903 2.903 0 0 1-1.216 1.544 5.415 5.415 0 0 0 1.58-.426l.012.013c-.108.143-.214.288-.326.426a5.576 5.576 0 0 1-1.032.981c-.033.024-.048.047-.047.09.015.42-.001.842-.053 1.26a8.334 8.334 0 0 1-.732 2.528c-.389.83-.896 1.58-1.534 2.239a7.595 7.595 0 0 1-3.902 2.173 8.453 8.453 0 0 1-1.582.189 8.019 8.019 0 0 1-4.543-1.22c-.018-.01-.036-.023-.067-.043a5.748 5.748 0 0 0 2.84-.392 5.624 5.624 0 0 0 1.35-.787" fill="#FFF"/></g></svg>
                          
                              </a>
                          </span>        <span
                              class="icon icon-email-circle-solid social-icon padding-8-right color-white "
                                data-social-service="email"
                            >
                                <a href="mailto:?subject&#x3D;Why%20This%20Trans%20Boy%20Had%20More%20Rights%20a%20Century%20Ago%20Than%20Many%20Trans%20Children%20Today%20&amp;body&#x3D;https://time.com/6122288/trans-children-rights-affirmative-care-ewan-forbes/%3Futm_source&#x3D;email%26utm_medium&#x3D;email%26utm_campaign&#x3D;email-share-article%26utm-term&#x3D;ideas_equality"
                                  class="display-block "
                                    title="email share"
                                  aria-label="Share on email"
                                >
                            
                              <svg width="32" height="32" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="1 1 32 32">
                                <path class="cls-1" d="M17,33A16,16,0,1,1,33,17,16,16,0,0,1,17,33Z" fill="#595959"/>
                                <path class="cls-2" d="M25,11.29v12H9v-12Zm-14.8,2v8.81H23.8V13.33L17,19.5ZM23,12.49H11.11L17,17.88Z" fill="#fff"/>
                              </svg>
                            
                                </a>
                            </span>      <span
                            class="icon icon-linkedin-circle-solid social-icon padding-8-right color-white "
                              data-social-service="linkedin"
                          >
                              <a href="https://www.linkedin.com/shareArticle?mini&#x3D;true&amp;title&#x3D;Ewan%20Forbes&#x27;%20Childhood%20a%20Century%20Ago%20and%20Trans%20Rights%20Today%20&amp;url&#x3D;https://time.com/6122288/trans-children-rights-affirmative-care-ewan-forbes/&amp;source&#x3D;%3Futm_source&#x3D;linkedin%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article"
                                class="display-block component popup"
                                  target="_blank"
                          
                                    rel="noopener"
                                  title="linkedin share"
                                aria-label="Share on linkedin"
                              >
                          
                            <svg width="32px" height="32px" viewBox="0 0 30 30" role="img" aria-hidden="true" tabindex="-1">
                              <g fill="none" fill-rule="evenodd">
                                <path fill="#33669F" d="M15 30C6.71571334 30 0 23.2847441 0 15 0 6.71525592 6.71571334 0 15 0c8.2842867 0 15 6.71525592 15 15 0 8.2847441-6.7157133 15-15 15z"/>
                                <path fill="#FFF" d="M10.7282777 9.11714286c.75350245 0 1.36601692.62063492 1.36601692 1.38333333 0 .7642857-.61251447 1.38571428-1.36601692 1.38571428-.7566355 0-1.36758344-.62142858-1.36758344-1.3857143 0-.7626984.61094793-1.38333332 1.36758344-1.38333332zM9.54789497 20.6163492h2.3599822v-7.68095237h-2.3599822v7.68095237zM13.38637116 12.93507937h2.25972408v1.05h.03133066c.31487317-.60396826 1.08404094-1.24126985 2.2307432-1.24126985 2.38583 0 2.8260258 1.5904762 2.8260258 3.65873016v4.21349202h-2.3544993v-3.7349206c0-.89047618-.01723187-2.03650793-1.22424567-2.03650793-1.22737872 0-1.41457944.96904762-1.41457944 1.97142858v3.79999995h-2.35449934v-7.68095233z"/>
                              </g>
                            </svg>
                          
                              </a>
                          </span>  </div>
                    </div>                  </div>
            </div>
            </div>
          </div>

            <div class="disclosure padded margin-24-top">
              <div class="disclosure-inner">Each product we feature has been independently selected and reviewed by our editorial team. If you make a purchase using the links included, we may earn commission.</div>
            </div>
          <!-- Syndication Attribution -->


          <!-- Bottom Recirc -->
            <div class="bottom-recirc padded-mobile "
              data-tracking-zone="bottom-recirc">
                      <div class="component feed bottom-recirc" data-endpoint="/element-api/content-proxy/documents" data-request-data="%7B%22excluded%22%3A6122288%2C%22recirculation%22%3Atrue%7D" data-partial="tile" data-variation="bottom-recirc" data-type="feed" data-title="Read More From TIME"  data-nativekey="KRVQvVbckcRMP4FTYBYnvWqY">
                        <div class="subtitle feed-subtitle heading-2">Read More From TIME</div>
                        </div></div>        </div>

              <!-- Sidebar -->
              <div class="article-small-sidebar sidebar-right is-narrow"
                data-tracking-zone="right-rail"
              >
                  <div class="sticky-container">
                    
                      <div
                         id="ad-300x600_300x250_160x600_LL_1" 
                        data-companion="companion" data-tgxcompanion="true" data-tgxlazy="200"
                        class="ad ad-container ad-wrapper  desktop-only"
                        data-dimensions="300x600;300x250;160x600" role="complementary" aria-hidden="true">
                      </div>
                  </div>
              
                  <div class="sticky-container">
                    <div class="component crx-recirc feed right-rail-recirc right-rail">
                      <div class="subtitle feed-subtitle heading-2">You May Also Like</div>
                    </div>    </div>
              
                  <div class="sticky-container">
                    
                      <div
                         id="ad-300x250_RR_LL_2" 
                        data-tgxlazy="200"
                        class="ad ad-container ad-wrapper type-300-flex desktop-only"
                        data-dimensions="300x250" role="complementary" aria-hidden="true">
                      </div>
                  </div>
                  <div class="sticky-container">
                    
                      <div
                         id="ad-300x250_RR_LL_3" 
                        data-tgxlazy="200"
                        class="ad ad-container ad-wrapper type-300-flex desktop-only"
                        data-dimensions="300x250" role="complementary" aria-hidden="true">
                      </div>
                  </div>
              </div>      </div>

      
      <div class="mobile-anchor-container">
                  <div class="component mobile-anchor-recirc original-recirc">
                      <div class="toggle-btn"></div>
                      <div class="label">Read Next</div>
                      <a class="mobile-anchor-recirc-link" href="https://time.com/6123918/ahmaud-arbery-brunswick-news/">
                        <div class="container">
                          <img class="image" src="https://api.time.com/wp-content/uploads/2021/11/georgia-newspaper-local-journalism.jpg?quality&#x3D;85&amp;w&#x3D;597">
                          <div class="headline">How a Local Paper Helped Make the Arbery Trial Happen</div>
                        </div>
                      </a>
              </div>
                  <div class="component mobile-anchor-recirc ab-recirc">
                      <div class="toggle-btn"></div>
                      <div class="label">Next Up: Editor&#x27;s Pick</div>
                      <a class="mobile-anchor-recirc-link" href="https://time.com/5936036/secret-2020-election-campaign/">
                        <div class="container">
                          <img class="image" src="https://api.time.com/wp-content/uploads/2021/02/donald-trump-joe-biden-election.jpg?quality&#x3D;85&amp;w&#x3D;525">
                          <div class="headline">The Secret History of the Shadow Campaign That Saved the 2020 Election</div>
                        </div>
                      </a>
              </div>
      </div>
      <a href="https://api.time.com/wp-admin/post.php?post&#x3D;6122288&amp;action&#x3D;edit" class="component edit-link is-fixed" target="_blank" title="Edit link" aria-label="Edit link">
  <svg xmlns="http://www.w3.org/2000/svg" width="13" height="9" viewBox="0 0 13 9" role="img" aria-hidden="true" tabindex="-1">
      <path fill="#929499" d="M212.759918,28 L205.220444,34.8496054 L205,36.6666667 L206.993876,36.4618019 L214.533333,29.6121965 L212.759918,28 L212.759918,28 Z M209.622222,35.8 C209.462669,35.8 209.333333,35.9940033 209.333333,36.2333333 C209.333333,36.4726633 209.462669,36.6666667 209.622222,36.6666667 L217.711111,36.6666667 C217.870664,36.6666667 218,36.4726633 218,36.2333333 C218,35.9940033 217.870664,35.8 217.711111,35.8 L209.622222,35.8 L209.622222,35.8 Z" transform="translate(-205 -28)"/>
  </svg>  <span>EDIT POST</span>
</a>
    </main>
  </div>
</div>

<div
  class="component meter-wall hidden"
  data-user-country=us
  data-user-region=usCanadaPr>
      <div class="registration-wall-wrapper">
        <iframe title="registration-form"></iframe>
      </div>
      <div class="paywall-wrapper"
        data-paywall-text="Continue reading with a TIME subscription. Get 1 year for just $12."
        
        
      >
        <div class="dark-oval"></div>
        <div class="intro-text">You have reached your limit of 4 free articles.</div>
        <div class="white-oval">
          <div class="paywall-content">
            <div class="text-container"></div>
            <div class="benefits noskimlinks">
              <div>
                <svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 400 400"><defs><style>.cls-1{fill:#e90606;}.cls-2{fill:#fff;}</style></defs><title>Paywall-Icons-Devices</title><path class="cls-1" d="M73.32,49H387a13,13,0,0,1,13,13.17V287.58a13.06,13.06,0,0,1-13,13.16H243.24v15.59h72.54a7.84,7.84,0,0,1,0,15.67H144.55a7.84,7.84,0,0,1,0-15.67h72.53L217,315V300.74H73.32a13.06,13.06,0,0,1-13-13.16V62.17A13,13,0,0,1,73.32,49ZM350.38,238h0a13,13,0,1,0,13.08,12.8A13,13,0,0,0,350.38,238ZM373.84,75.16H86.3V274.4H373.84V75.16Z"/><rect class="cls-2" x="6.94" y="186.32" width="116.71" height="162.5"/><path class="cls-1" d="M6.87,178.68h118a6.82,6.82,0,0,1,6.82,6.83V349.18a6.82,6.82,0,0,1-6.82,6.82H6.87A6.86,6.86,0,0,1,0,349.18V185.51a6.86,6.86,0,0,1,6.87-6.83ZM43,330.84H88.71a4.08,4.08,0,0,0,4.11-4.12,4.14,4.14,0,0,0-4.11-4.11H43a4.13,4.13,0,0,0-4.07,4.11A4.07,4.07,0,0,0,43,330.84Zm75.1-138.51H13.65v150H118.08v-150Z"/></svg>            <div class="text">Unlimited access to TIME.com</div>
              </div>
              <div>
                <svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 400 400"><defs><style>.cls-1{fill:#e90606;}</style></defs><title>Paywall-Icons-Newsletter</title><path class="cls-1" d="M9.39,178.34,380.67,43.93a14.08,14.08,0,0,1,18.23,8.55,13.64,13.64,0,0,1-.3,10.39L280.88,368.27a14.42,14.42,0,0,1-18.54,8.24,19,19,0,0,1-3.46-2c-148.27-100.2-81.06-55-252.54-171a14.29,14.29,0,0,1-3.88-19.87,15.19,15.19,0,0,1,6.93-5.3Zm130.14,81.07h0l199-169.86L45.64,195.66l93.89,63.75ZM354.2,98.72h0L154.3,269.39l106.41,71.79L354.2,98.72Z"/></svg>            <div class="text">Inside TIME newsletter, twice weekly</div>
              </div>
              <div>
                <svg xmlns="http://www.w3.org/2000/svg" width="50" height="40" viewBox="50 50 300 300"><defs><style>.cls-1{fill:#e71e25;}.cls-2{fill:#fcfcfc;}</style></defs><title>Paywall-Icons-DigitalMagazine</title><path class="cls-1" d="M73.74,104c16.2,1.3,27.8-3.9,38.6-8.8,21.7-9.8,41.1-18.6,82.2,6.8,41.2-25.4,60.7-16.6,82.3-6.8,11.1,4.9,22.8,10.3,39.4,8.8a10.15,10.15,0,0,1,11.1,9.2v.9h.1V276.3a10.18,10.18,0,0,1-10.3,10.1c-21.6,1.7-35.4-4.7-48.6-10.6-17.2-7.6-32.8-14.9-68.3,8.8a10.32,10.32,0,0,1-11.2,0c-35.7-23.7-51.1-16.5-68.3-8.8-13.3,6-27.5,12.5-49.5,10.5a10.14,10.14,0,0,1-9.4-10.1h-.1V114.1a10.26,10.26,0,0,1,10.2-10.3c.6,0,1.3.2,1.8.2Zm220.9,68.7h0c-7-1.7-13.5-4.7-19.5-7.5-16.7-7.5-32.1-14.4-59-3.5a6.18,6.18,0,0,0-3.3,8,6.11,6.11,0,0,0,8,3.3c22-8.9,35.1-3,49.3,3.4,6.7,2.9,13.5,6,21.5,8a6.06,6.06,0,0,0,7.5-4.3,6.23,6.23,0,0,0-4.5-7.4Zm0,30h0c-7-1.8-13.5-4.7-19.5-7.3-16.7-7.6-32.1-14.6-59-3.6a6.12,6.12,0,0,0,4.7,11.3c22-9.1,35.1-3.1,49.3,3.3,6.7,3.1,13.5,6.2,21.5,8.3a6.32,6.32,0,0,0,7.5-4.6,6.19,6.19,0,0,0-4.5-7.4Zm0,29.9h0c-7-1.8-13.5-4.8-19.5-7.4-16.7-7.7-32.1-14.5-59-3.5a6,6,0,0,0-3.3,7.8,6.15,6.15,0,0,0,8,3.4c22-9,35.1-3,49.3,3.3,6.7,3,13.5,6.2,21.5,8.2a6.26,6.26,0,0,0,7.5-4.5,6.18,6.18,0,0,0-4.5-7.3Zm0-89.9h0a121.38,121.38,0,0,1-19.5-7.4c-16.7-7.5-32.1-14.5-59-3.5a6.12,6.12,0,1,0,4.7,11.3c22-9.1,35.1-3.1,49.3,3.3,6.7,3,13.5,6.1,21.5,8.2a6.2,6.2,0,0,0,7.5-4.4,6.39,6.39,0,0,0-4.5-7.5ZM97.44,184.5h0c8-2,14.9-5.1,21.5-8,14.2-6.4,27.3-12.3,49.3-3.4a6.1,6.1,0,1,0,4.6-11.3c-26.9-10.9-42.2-4-58.9,3.5-6.1,2.8-12.5,5.8-19.6,7.5a6.1,6.1,0,0,0-4.4,7.5,6,6,0,0,0,7.5,4.2Zm0,30.1h0c8-2,14.9-5.2,21.5-8.3,14.2-6.4,27.3-12.4,49.3-3.3a6.1,6.1,0,1,0,4.6-11.3c-26.9-10.9-42.2-4-58.9,3.6-6.1,2.6-12.5,5.5-19.6,7.3a6,6,0,0,0-4.4,7.4,6.2,6.2,0,0,0,7.5,4.6Zm0,29.9h0c8.1-2,14.9-5.1,21.5-8.2,14.2-6.3,27.3-12.3,49.4-3.3a6.28,6.28,0,0,0,8-3.4,6,6,0,0,0-3.4-7.8c-26.9-11-42.2-4.2-58.9,3.5-6.1,2.6-12.5,5.6-19.6,7.4a6.09,6.09,0,0,0-4.4,7.4,6.17,6.17,0,0,0,7.4,4.4Zm0-89.8h0c8.1-2.1,14.9-5.2,21.5-8.2,14.2-6.4,27.3-12.5,49.4-3.3a6.1,6.1,0,1,0,4.6-11.3c-26.9-10.9-42.2-4-58.9,3.5a122.58,122.58,0,0,1-19.6,7.4,6.24,6.24,0,0,0-4.4,7.5,6.09,6.09,0,0,0,7.4,4.4Zm103.2-32.4h0V260.5c37-20.9,55.7-12.5,76.1-3.2,8.8,4,18.2,8.3,30.1,8.9V124.5c-15.9-.6-27.5-5.8-38.3-10.7-17.3-7.8-32.6-14.8-67.9,8.5Zm-12.2,138.2h0V122.3c-35.4-23.3-50.7-16.3-67.8-8.5-10.9,4.9-22.5,10.1-38.5,10.7V266.3c11.9-.7,21.2-4.9,30.1-8.9,20.5-9.4,39.2-17.8,76.2,3.1Z"/><polygon class="cls-2" points="278.24 309.5 308.54 282.4 332.44 326.4 349.24 320.9 326.74 273.5 369.84 263.9 272.94 191.1 278.24 309.5"/><path class="cls-1" d="M276.24,187.2l99.3,71.4a6.43,6.43,0,0,1,1.5,9,6.13,6.13,0,0,1-4.1,2.6h0l-37.6,6.9,21.5,40.9a6.47,6.47,0,0,1-2.7,8.8l-17.2,9.1a6.68,6.68,0,0,1-8.8-2.7l-.3-.4-21.2-40.5-27.1,27.1a6.4,6.4,0,0,1-9.2-.1,6.8,6.8,0,0,1-1.9-4.8l-2.6-121.8a6.59,6.59,0,0,1,6.5-6.7,7.2,7.2,0,0,1,3.9,1.2Zm79.2,73h0l-76.2-54.8,1.8,93.9,22.5-22.4a4.19,4.19,0,0,1,1.6-1.1,6.47,6.47,0,0,1,8.8,2.7l22.6,42.9,5.8-3-22.5-42.6a9,9,0,0,1-.8-2.1,6.51,6.51,0,0,1,5.3-7.6l31.1-5.9Z"/></svg>            <div class="text">Access to the TIME Digital Magazine</div>
              </div>
            </div>
            <a class="subscribe-link button" href="/subscribe-meter2-time" data-location="paywall">Subscribe Now</a>
            <div class="paywall-footer">
              <div class="paywall-footer-item">
                <span >Already a print subscriber?</span>
                <a class="paywall-footer-item--break" href="/manage-account">Go here to link your subscription.</a>
              </div>
              <div class="paywall-footer-item">
                <span>Need help?</span>
                <a href="https://time.com/help">Visit our Help Center.</a>
              </div>
              <div class="paywall-footer-item">
                <span>Purchased TIMEPieces?</span>
                <a href="https://time.com/connect-crypto-wallet">Go here to connect your wallet.</a>
              </div>
            </div>
          </div>
        </div>
      </div>
      <div class="roadblock-wrapper"
        data-logged-out="Thank you for reading TIME. You have a limited number of free articles."
        data-logged-in-1="You have 3 free articles left. Get 1 year for just $12."
        data-logged-in-2="You have 2 free articles left. Get 1 year for just $12."
        data-logged-in-3="You have 1 free article left. Get 1 year for just $12."
        data-logged-in-4="This is your last free article. Get 1 year for just $12."
        
        
      >
        <div class="message"></div>
        <a class="subscribe-link button" href="/subscribe-meter-time" data-location="roadblock">
          <span>Subscribe<span class="desktop-only"> Now</span></span>
        </a>
      </div>
</div>
<div id="meter-wall-data" data-excluded="false"></div>
        <div class="above-footer"></div>
      <footer class="main padding-24-top ">
            <nav class="footer-links margin-0-auto padding-16-tb rule-bottom" data-tracking-zone="footer" aria-label="Footer Navigation">
              <section>
                <a href=""></a>
                <ul class="margin-8-top">
                    <li>
                      <a href="https://time.com" 
                      
                      
                      >
                        Home
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/section/us/" 
                      
                      
                      >
                        U.S.
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/section/politics/" 
                      
                      
                      >
                        Politics
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/section/world/" 
                      
                      
                      >
                        World
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/section/health/" 
                      
                      
                      >
                        Health
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/nextadvisor/?utm_source&#x3D;time&amp;utm_medium&#x3D;referral&amp;utm_campaign&#x3D;time_footer" 
                      
                      
                      >
                        Personal Finance by NextAdvisor
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/section/business/" 
                      
                      
                      >
                        Business
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/section/tech/" 
                      
                      
                      >
                        Tech
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/section/entertainment/" 
                      
                      
                      >
                        Entertainment
                      </a>
                    </li>
                </ul>
              </section>
              <section>
                <a href=""></a>
                <ul class="margin-8-top">
                    <li>
                      <a href="https://time.com/section/ideas/" 
                      
                      
                      >
                        Ideas
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/section/science/" 
                      
                      
                      >
                        Science
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/section/history/" 
                      
                      
                      >
                        History
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/section/newsfeed/" 
                      
                      
                      >
                        Newsfeed
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/section/sports/" 
                      
                      
                      >
                        Sports
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/magazine" 
                      
                      
                      >
                        Magazine
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/vault/" 
                      
                      
                      >
                        The TIME Vault
                      </a>
                    </li>
                    <li>
                      <a href="https://www.timeforkids.com/" 
                      
                      
                      >
                        TIME For Kids
                      </a>
                    </li>
                    <li>
                      <a href="https://timeedge.com/login" 
                      
                      
                      >
                        TIME Edge
                      </a>
                    </li>
                </ul>
              </section>
              <section>
                <a href=""></a>
                <ul class="margin-8-top">
                    <li>
                      <a href="https://time.com/collection/video/" 
                      
                      
                      >
                        Video
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/time-masthead/" 
                      
                      
                      >
                        Masthead
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/newsletters/?source&#x3D;TD_Footer_Link" 
                      
                      
                      >
                        Newsletters
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/subscribe-footer-time"  class="subx_track_952 subscribe-link" 
                       data-key="qobuskf@g" data-event="4" data-location="footer"
                      
                      >
                        Subscribe
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/subscriber-benefits/" 
                      
                      
                      >
                        Subscriber Benefits
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/giveagift/" 
                      
                      
                      >
                        Give a Gift
                      </a>
                    </li>
                    <li>
                      <a href="https://timecoverstore.com/" 
                      
                      
                      >
                        Shop the TIME Store
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/longform/join-time/" 
                      
                      
                      >
                        Careers
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/section/press-room/" 
                      
                      
                      >
                        Press Room
                      </a>
                    </li>
                </ul>
              </section>
              <section>
                <a href=""></a>
                <ul class="margin-8-top">
                    <li>
                      <a href="https://support.time.com/hc/en-us" 
                      
                      
                      >
                        U.S. &amp; Canada Customer Care
                      </a>
                    </li>
                    <li>
                      <a href="https://support.time.com/hc/en-us/sections/1500001791741" 
                      
                      
                      >
                        Global Help Center
                      </a>
                    </li>
                    <li>
                      <a href="mailto:feedback@time.com" 
                      
                      
                      >
                        Contact the Editors
                      </a>
                    </li>
                    <li>
                      <a href="https://www.parsintl.com/publication/time" 
                      
                      
                      >
                        Reprints and Permissions
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/html-sitemap/" 
                      
                      
                      >
                        Site Map
                      </a>
                    </li>
                </ul>
              </section>
            </nav>
        <div class="footer-legal padding-16-tb text-align-center">
             &copy; 2021 TIME USA, LLC. All Rights Reserved. Use of this site constitutes acceptance of our <a href="https://time.com/privacy/privacy_terms_service.html">Terms of Service</a>, <a href="https://time.com/privacy/privacy_policy.html">Privacy Policy</a> (<a href="https://time.com/privacy/privacy_policy.html#_Toc26698205">Your California Privacy Rights</a>) and <a href="https://privacyportal-cdn.onetrust.com/dsarwebform/ec48745c-0b96-47da-aa41-f959ab79a818/e1de9460-d63a-4d4c-94d8-e876f7bbbb75.html" class="grey-link">Do Not Sell My Personal Information</a>.<br /> TIME may receive compensation for some links to products and services on this website. Offers may be subject to change without notice.  
        </div>
      </footer>
    
    <div id="page-gtm-values">
      <div class="keyvals"
          data-ad_tags=""
          data-affiliate_link_count="1"
          data-content_author_name="Zoë Playdon"
          data-content_cms_sub_category=""
          data-content_cms_id="6122288"
          data-content_featured_image="https://api.time.com/wp-content/uploads/2021/11/Ewan-Forbes-Trans-Children.jpg"
          data-content_headline="Why This Trans Boy Had More Rights a Century Ago Than Many Trans Children Today"
          data-content_is_post="post"
          data-content_modified_date=""
          data-content_published_date="2021-12-02T21:10:31.000Z"
          data-content_shown_on_platform="own"
          data-content_type="article"
          data-path="/6122288/trans-children-rights-affirmative-care-ewan-forbes/"
          data-referrer=""
          data-search=""
          data-title="Why This Trans Boy Had More Rights a Century Ago Than Many Trans Children Today"
          data-us_user="true"
          data-time_tas_userID="false"
          data-time_userLoginStatus="false"
          data-time_userType="anonymous"
          data-content_cms_category="Ideas"
          data-content_cms_tags="Equality"
          data-content_cms_terms="Ideas,Equality"
          data-word_count="1296"
          data-content_syndicated="false"
          data-content_syndicated_brand=""
          data-content_syndicated_url=""
          data-content_nlp_sentiment_label=""
          data-content_nlp_sentiment_score=""
          data-content_nlp_sentiment_magnitude=""
          data-content_nlp_entities=""
          data-content_nlp_payload=""
          data-content_nlp_categories=""
        data-user_region="usCanadaPr"
      ></div>
    </div>
      <div id="site-components"
        data-async="navigation,navigation-charter,feed,dropdown,search-results-form,embed-playbuzz,embed-facebook,embed-instagram,embed-twitter,embed-omnivirt,image-link,collection-navigation,newsletter-signup-form,multi-newsletter-signup-form,newsletter-thank-you-notice,lead-gen,image-link,embed-ap-interactive,expandable-table,mobile-carousel,image-carousel,mobile-anchor-recirc,meter-wall,subscription-cta,subscription-checkout,subscription-offer-card,video-collection-player-jw,video-collection-grid,nativo-campaign-tout,video-collection-posters,video-jw,coronavirus-widget,popup,video-youtube,taas-iframe,countdown-clock,expandable-text,taxonomy-related-touts,recurly-checkout-price,video-connatix,connect-crypto-wallet,crx-recirc"
        data-sync="lazy-image,image-new"
      ></div>

    <script type="text/javascript" async src="/dist/authentication.js"></script>
    <script type="text/javascript" async src="/dist/article.js"></script>

      <script async src="//s.skimresources.com/js/143429X1608040.skimlinks.js"></script>
      <script type="text/javascript" async src="//s.ntv.io/serve/load.js"></script>
      <script type="text/javascript" async src="//z-na.associates-amazon.com/onetag/v2?MarketPlace=US&instanceId=1dee68ea-cc65-49d9-94ae-0415f87051b5"></script>
  </body>
</html>