<!doctype html>
<!--
:////////////////////////: ..-////-..        .//`                 :/-        ..-///////////////////-
-`````````.////.`````````:   `////.          -///                -///           ////-`````````````.-
-         .////.         -   `////.          ////:              .////`          ////-              -
          .////.             `////.         `/////-            `/////-          ////-
          .////.             `////.         ://////.          `///////          ////-
          .////.             `////.         //..////.         :/:-////.         ////-           `.
          .////.             `////.        .//` :////.       :/: `////:         ////:..........:-
          .////.             `////.        //:   :////`     -/:`  -////`        ////:...........:-
          .////.             `////.       `//`    :////`   -//`   `////-        ////-           `.
          .////.             `////.       ://     `/////` -//`     :////        ////-
          .////.             `////.      `//.      `////:-//`      .////.       ////-
          .////.             `////.      -//`       `//////`        ////:       ////-              -
          .////.             `////.      //:         `////.         :////`      ////-              :
        ..-////-..         ..:////-.. ..-//:..        .//.        ..:////:-.`..-///////////////////:
--><html lang="">
  <head>
    <title>People Are Finally Downloading COVID-19 Notification Apps | Time</title>
    <meta charset="utf-8">
    <link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
    <link rel="icon" href="/img/favicons/favicon-32.png" sizes="32x32">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-72.png" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-76.png" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-114.png" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-120.png" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-144.png" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-152.png" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-180.png" sizes="180x180">
    <link rel="icon" sizes="192x192" href="/img/favicons/favicon-192.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no">
      <meta name="keywords" content="COVID-19">
        <meta name="news_keywords" content="COVID-19">
    <meta name="description" content="New Apple-Google software is leading to skyrocketing adoption of COVID-19 exposure notification apps in the U.S.">
    <link rel="canonical" href="https://time.com/5921518/covid-exposure-notification-apps/">
    <link rel="amphtml" href="https://time.com/5921518/covid-exposure-notification-apps/?amp&#x3D;true">
      <meta property="og:title" content="People Are Finally Downloading COVID-19 Exposure Notification Apps. Will They Make a Difference?">
    <meta property="og:type" content="article">
      <meta property="article:content_tier" content="free">
    
      <meta property="article:opinion" content="false">
    <meta property="og:site_name" content="Time">
      <meta property="og:url" content="https://time.com/5921518/covid-exposure-notification-apps/">
      <meta property="og:description" content="New Apple-Google software is leading to skyrocketing adoption ">
    <meta name="pinterest:url" content="https://time.com/5921518/covid-exposure-notification-apps/">
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:url" content="https://time.com/5921518/covid-exposure-notification-apps/">
      <meta name="twitter:title" content="People Are Finally Downloading COVID-19 Exposure Notification Apps. Will They Make a Difference?">
      <meta name="twitter:description" content="New Apple-Google software is leading to skyrocketing adoption">
      <meta name="pinterest:description" content="New Apple-Google software is leading to skyrocketing adoption of COVID-19 exposure notification apps in the U.S.">
    <meta name="twitter:site" content="@TIME">
    <meta name="pinterest:media" content="https://api.time.com/wp-content/uploads/2020/12/covid-apps.jpg?quality&#x3D;85&amp;w&#x3D;1024&amp;h&#x3D;628&amp;crop&#x3D;1">
    <meta name="twitter:image" content="https://api.time.com/wp-content/uploads/2020/12/covid-apps.jpg?quality&#x3D;85&amp;w&#x3D;1024&amp;h&#x3D;512&amp;crop&#x3D;1">
    <meta property="og:image" content="https://api.time.com/wp-content/uploads/2020/12/covid-apps.jpg?quality&#x3D;85&amp;w&#x3D;1024&amp;h&#x3D;628&amp;crop&#x3D;1">
      <meta property="og:image:width" content="1024">
      <meta property="og:image:height" content="628">
    <meta property="fb:app_id" content="53177223193">
    <meta property="fb:pages" content="10606591490">
      <script type="application/ld+json">
        [{"@context":"http://schema.org","@type":"NewsArticle","headline":"People Are Finally Downloading COVID-19 Exposure Notification Apps. Will They Make a Difference?","image":[{"@type":"ImageObject","url":"https://api.time.com/wp-content/uploads/2020/12/covid-apps.jpg","width":400,"height":300}],"author":[{"@type":"Person","name":"Alejandro de la Garza"}],"publisher":{"@type":"Organization","name":"Time","url":"https://time.com","logo":{"@type":"ImageObject","url":"https://time.com/img/logo.png","width":210,"height":60},"sameAs":["https://www.facebook.com/time","https://www.instagram.com/time/?hl=en","https://twitter.com/time","https://www.pinterest.com/timemagazine"]},"datePublished":"2020-12-14T20:52:19.000Z","dateModified":"2020-12-14T20:52:19.000Z","description":"New Apple-Google software is leading to skyrocketing adoption of COVID-19 exposure notification apps in the U.S.","mainEntityOfPage":"https://time.com/5921518/covid-exposure-notification-apps/","url":"https://time.com/5921518/covid-exposure-notification-apps/","articleSection":"Tech","keywords":["COVID-19"],"thumbnailUrl":"https://api.time.com/wp-content/uploads/2020/12/covid-apps.jpg"},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://time.com/section/tech/","name":"Tech","image":null}},{"@type":"ListItem","position":2,"item":{"@id":"https://time.com/tag/covid-19/","name":"COVID-19","image":null}}]}]
      </script>
    <meta name="recaptcha-key" content="6LfZrtgZAAAAAJ8n221oa1YgG6cVvoOPgamCm6oT">    <link rel="dns-prefetch" href="//ajax.googleapis.com">
    <link rel="preconnect" href="https://cdn.cookielaw.org/">
    <link rel="preconnect" href="https://www.googletagmanager.com/">
    <link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
    <link rel="preconnect" href="https://assets.time.com/">
      <link rel="preconnect" href="https://api.time.com">
    
    
    
    <script src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8"></script>
    
    <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="fa2d093b-4f84-4fba-98c5-78d84c26682a"></script>
    <script type="text/javascript">
      function OptanonWrapper() {
        var regCheckPerformance = /,C0002,/;
        var regCheckFunctional = /,C0003,/;
        var regCheckTargeting = /,C0004,/;
        var regCheckSocial = /,C0005,/;
        var checkPerformance = window.OptanonActiveGroups.match(regCheckPerformance);
        var checkTargeting = window.OptanonActiveGroups.match(regCheckTargeting);
        var processAds = function() {
          if(window.time_dfp) {
            window.time_dfp.default.processAds();
          }
        };
    
        if (typeof window.googletag !== 'undefined' && window.googletag.apiReady) {
          if (checkTargeting) {
            window.googletag.pubads().setRequestNonPersonalizedAds(0);
          } else {
            window.googletag.pubads().setRequestNonPersonalizedAds(1);
          }
        }
    
        if (typeof window.__tcfapi !== 'undefined') {
          window.__tcfapi( 'addEventListener', 2, function( tcData, listenerSuccess ) {
            if ( listenerSuccess ) {
              var loadAds = false;
    
              if( tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete' ) {
                var hasDeviceStorageAndAccessConsent = tcData.purpose.consents[1] || false;
                var hasGoogleAdvertisingProductsConsent = tcData.vendor.consents[755] || false;
                var hasConsent = hasDeviceStorageAndAccessConsent && hasGoogleAdvertisingProductsConsent;
    
                if (!tcData.gdprApplies || (tcData.gdprApplies && hasConsent)) {
                  loadAds = true;
                }
    
                window.dataLayer = window.dataLayer || [];
                window.dataLayer.push({
                  event: 'OneTrustTCFLoaded',
                  TCStringLoaded: tcfEventStatus === 'useractioncomplete' || tcfEventStatus === 'tcloaded',
                  tcData,
                });
              }
            } else {
              loadAds = true;
            }
    
            if (loadAds) processAds();
          });
    
        } else {
          processAds();
        }
    
        if (typeof window.Krux !== 'undefined') {
          var parameters = {
            // Consent flag for whether data collection is allowed
            dc: checkTargeting || checkPerformance,
    
            // Consent flag for whether analytics is allowed
            al: checkPerformance,
    
            // Consent flag for whether targeting is allowed
            tg: checkTargeting,
    
            // Consent flag for whether cross-device linking is allowed
            cd: checkTargeting,
    
            // Consent flag for whether data sharing is allowed
            sh: checkTargeting || checkPerformance,
    
            // Consent flag for whether re-identification is allowed
            re: checkTargeting
          };
    
          window.Krux('ns:timemagazine', 'consent:set', parameters);
        }
    
      };
    </script>
    
    <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0002, C0003, C0004, C0005" ccpa-opt-out-geo="us" ccpa-opt-out-lspa="false"></script>
    <script type="text/javascript">
      (function(w,d,s,l,i){
        w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+'&l=dataLayer';f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-P59JVDP');
    </script>
    
    
      <script id="tgx-script"
        async
        src="//assets.time.com/draper/draper.min.js"
        data-tgxsitename="tim"
        data-tgxzone="tech/article"
        data-disablestyle="true"
        data-tgxoptlazy="false"
        data-onetrust-enabled="true"
        data-tgxtargeting="%7B%22ch%22%3A%22tech%22%2C%22sch%22%3A%22%22%2C%22ctype%22%3A%22article%22%2C%22tags%22%3A%5B%22covid19%22%5D%2C%22aid%22%3A5921518%2C%22cid%22%3A5921518%7D">
      </script>
    
      <script type="text/javascript" async src="https://www.google.com/recaptcha/api.js"></script>
    
    <!-- Google Fonts-->
    <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,700|Roboto:300,400,700|Roboto+Condensed:300,400,400i,700|Lora:400,400i,700,700i|Zilla+Slab:400,400i,500,600,700,700i|Oswald:200, 300, 400,500,600,700" rel="stylesheet">
    
    <link rel="stylesheet" type="text/css"
          href="/dist/article.css">  </head>
  <body class="template-article  ">
    
    <noscript>
      <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P59JVDP" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

            <header class="navigation" data-section-name="">
              <nav class="main">
                  <div class="container primary">
                    <div class="container-inner left">
                      <button class="menu-btn" title="Menu" aria-label="Menu">
                        <div class="menu-btn-box">
                          <div class="menu-btn-inner"></div>
                        </div>
                      </button>
                      <div class="logo">
                        <a href="/" data-action="primary-nav-logo" aria-label="Logo">
                          <svg itemprop='logo' width='90px' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path fill="#e90606" d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg>                </a>
                      </div>
                    </div>
                        <div class="container-inner right">
                          <div class="primary-links hidden" data-tracking-zone="nav">
                            <ul class="primary-text-links">
                                  <li class="signin-button hidden">
                                    <a href="#">
                                      Sign In
                                    </a>
                                  </li>
                                  <div class="account-dropdown hidden desktop">
                                    <button>
                                      My Account
                                    <span class="icon"></span>
                                    </button>
                                    <div class="dropdown-content">
                                      <a href="/manage-account-header">Manage Account</a>
                                      <a href="/register/faq ">FAQs</a>
                                      <a class="signout-button" href="">Sign Out</a>
                                    </div>
                                  </div>
                                <li class="heading-list menu-list-item component subscribe-flyout subscribe-link" data-action="primary-nav-pos-6">
                                  <div>
                                    <a href="/subscribe-header-time" class="subx_track_952 link-and-photo" data-key="qobuskf@g" data-event="2">
                                      Subscribe
                                    </a>
                                  </div>
                                </li>
                            </ul>
                          </div>
        
                              <div class="featured-links desktop-only">
                                <ul>
                                      <li><a href="https://time.com/person-of-the-year-2020-joe-biden-kamala-harris/">Person of the Year 2020</a></li>
                                      <li><a href="https://time.com/guardians-of-the-year-2020-anthony-fauci-frontline-health-workers/">Frontline Health Workers</a></li>
                                      <li><a href="https://time.com/guardians-of-the-year-2020-racial-justice-organizers/">Racial-Justice Organizers</a></li>
                                      <li class="newsletter"><a href="https://cloud.newsletters.time.com/the-brief?source&#x3D;recirc-bar" target="_blank"><img src="/img/newsletter-round.svg">Newsletter</a></li>
                                </ul>
                              </div>
        
        
                          <div class="buttons " data-tracking-zone="search">
                            <button class="icon search js-activate" data-action="primary-nav-pos-1" title="Search" aria-label="Search"><span
          class="icon icon-search utility-icon color-ribbon-primary-text "
        >
        
          <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M14.1 14.751a5.53 5.53 0 1 1 .651-.651L19 18.348l-.652.652-4.248-4.249zm-3.557.4a4.608 4.608 0 1 0 0-9.216 4.608 4.608 0 0 0 0 9.215z"/></svg>
        
        </span></button>
                            <button class="icon search mobile-only"><span
          class="icon icon-search utility-icon color-ribbon-primary-text "
        >
        
          <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M14.1 14.751a5.53 5.53 0 1 1 .651-.651L19 18.348l-.652.652-4.248-4.249zm-3.557.4a4.608 4.608 0 1 0 0-9.216 4.608 4.608 0 0 0 0 9.215z"/></svg>
        
        </span></button>
                            <div class="search-container">
                              <form action="/search" name="search" method="GET">
                                  <input name="q" type="text" class="search-field" value="" placeholder="Search..." title="Search..." aria-label="Search...">
                              </form>
                              <button
                                class="icon close close-search"
                                data-action="primary-nav-close-search"><span
          class="icon icon-close utility-icon color-ribbon-primary-text "
        >
        
          <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
        
        </span></button>
                            </div>
                          </div>
                        </div>
                  </div>
        
        
              </nav>
        
              <div class="nav-placeholder"></div>
        
              <nav data-tracking-zone="nav" class="menu">
                <section class="container">
                  <div class="account-mobile hidden">
                    <div class="account-menu hidden">
                      <label class="menu-label">My Account</label>
                      <ul>
                        <li class="menu-item">
                          <a href="/manage-account">Manage Account</a>
                        </li>
                        <li class="menu-item">
                          <a href="/register/faq ">FAQs</a>
                        </li>
                        <li class="menu-item">
                          <a class="signout-button" href>Sign Out</a>
                        </li>
                      </ul>
                    </div>
                    <button class="signin-button hidden">
                      <a href="/login-hamburger">
                        Sign In
                      </a>
                    </button>
                  </div>
                    <section class="menu-section">
                        <label class="menu-label">Sections</label>
        
                      <ul>
                          <li class="menu-item">
                            <a
                            
                            href="https://time.com"
                            
                            >
                              Home
                            </a>
                          </li>                  <li class="menu-item">
                            <a
                            
                            href="https://time.com/section/us/"
                            
                            >
                              U.S.
                            </a>
                          </li>                  <li class="menu-item">
                            <a
                            
                            href="https://time.com/section/politics/"
                            
                            >
                              Politics
                            </a>
                          </li>                  <li class="menu-item">
                            <a
                            
                            href="https://time.com/section/world/"
                            
                            >
                              World
                            </a>
                          </li>                  <li class="menu-item">
                            <a
                            
                            href="https://time.com/section/health/"
                            
                            >
                              Health
                            </a>
                          </li>                  <li class="menu-item">
                            <a
                            
                            href="https://time.com/nextadvisor/?utm_source&#x3D;time&amp;utm_medium&#x3D;referral&amp;utm_campaign&#x3D;time_hb_nav"
                            
                            >
                              Personal Finance by NextAdvisor
                            </a>
                          </li>                  <li class="menu-item">
                            <a
                            
                            href="https://time.com/section/business/"
                            
                            >
                              Business
                            </a>
                          </li>                  <li class="menu-item">
                            <a
                            
                            href="https://time.com/section/tech/"
                            
                            >
                              Tech
                            </a>
                          </li>                  <li class="menu-item">
                            <a
                            
                            href="https://time.com/section/entertainment/"
                            
                            >
                              Entertainment
                            </a>
                          </li>                  <li class="menu-item">
                            <a
                            
                            href="https://time.com/section/ideas/"
                            
                            >
                              Ideas
                            </a>
                          </li>                  <li class="menu-item">
                            <a
                            
                            href="https://time.com/section/science/"
                            
                            >
                              Science
                            </a>
                          </li>                  <li class="menu-item">
                            <a
                            
                            href="https://time.com/section/history/"
                            
                            >
                              History
                            </a>
                          </li>                  <li class="menu-item">
                            <a
                            
                            href="https://time.com/section/newsfeed/"
                            
                            >
                              Newsfeed
                            </a>
                          </li>                  <li class="menu-item">
                            <a
                            
                            href="https://time.com/section/sports/"
                            
                            >
                              Sports
                            </a>
                          </li>                  <li class="menu-item">
                            <a
                            
                            href="https://time.com/magazine"
                            
                            >
                              Magazine
                            </a>
                          </li>                  <li class="menu-item">
                            <a
                            
                            href="https://time.com/collection/video/"
                            
                            >
                              Video
                            </a>
                          </li>                  <li class="menu-item">
                            <a
                            
                            href="https://time.com/collection/time100-talks/"
                            
                            >
                              TIME100 Talks
                            </a>
                          </li>                  <li class="menu-item">
                            <a
                            
                            href="https://time.com/vault/"
                            
                            >
                              The TIME Vault
                            </a>
                          </li>                  <li class="menu-item">
                            <a
                            
                            href="https://subscription.timeforkids.com/storefront/subscribe-to-time-for-kids/link/1042502.html"
                            
                            >
                              TIME for Kids
                            </a>
                          </li>                  <li class="menu-item">
                            <a
                            
                            href="https://www.timeedge.com/openhouse"
                            
                            >
                              TIME Edge
                            </a>
                          </li>              </ul>
                    </section>
                    <section class="menu-section">
                        <label class="menu-label">Join Us</label>
        
                      <ul>
                          <li class="menu-item">
                            <a
                            
                            href="https://time.com/newsletters/?source&#x3D;time_nav"
                            
                            >
                              Newsletters
                            </a>
                          </li>                  <li class="menu-item">
                            <a class="subx_track_952"
                            
                            href="https://time.com/subscribe-hamburger-time"
                             data-key="qobuskf@g" data-event="3"
                            >
                              Subscribe
                            </a>
                          </li>                  <li class="menu-item">
                            <a
                            
                            href="https://time.com/give-a-gift/"
                            
                            >
                              Give a Gift
                            </a>
                          </li>                  <li class="menu-item">
                            <a
                            
                            href="https://timecoverstore.com/"
                            
                            >
                              Shop the TIME Store
                            </a>
                          </li>              </ul>
                    </section>
                    <section class="menu-section">
                        <label class="menu-label">Reach Out</label>
        
                      <ul>
                          <li class="menu-item">
                            <a
                            
                            href="https://time.com/longform/join-time/"
                            
                            >
                              Careers
                            </a>
                          </li>                  <li class="menu-item">
                            <a
                            
                            href="https://time.com/section/press-room/"
                            
                            >
                              Press Room
                            </a>
                          </li>                  <li class="menu-item">
                            <a
                            
                            href="mailto:letters@time.com"
                            
                            >
                              Contact the Editors
                            </a>
                          </li>                  <li class="menu-item">
                            <a
                            
                            href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code&#x3D;TIM"
                            
                            >
                              U.S. Customer Service
                            </a>
                          </li>                  <li class="menu-item">
                            <a
                            
                            href="https://www.subscription.co.uk/time/europe/solo/"
                            
                            >
                              E.U. Customer Service
                            </a>
                          </li>                  <li class="menu-item">
                            <a
                            
                            href="https://subscribenow.com.au/time/asia/solo/"
                            
                            >
                              Asia Customer Service
                            </a>
                          </li>                  <li class="menu-item">
                            <a
                            
                            href="https://www.parsintl.com/publication/time"
                            
                            >
                              Reprints and Permissions
                            </a>
                          </li>              </ul>
                    </section>
                    <section class="menu-section">
                        <label class="menu-label">More</label>
        
                      <ul>
                          <li class="menu-item">
                            <a
                            
                            href="https://time.com/privacy/generic_privacy_new.html"
                            
                            >
                              Privacy Policy
                            </a>
                          </li>                  <li class="menu-item">
                            <a
                            
                            href="https://time.com/privacy/generic_privacy_new.html#_Toc26698205"
                            
                            >
                              Your California Privacy Rights
                            </a>
                          </li>                  <li class="menu-item">
                            <a
                            
                            href="https://time.com/privacy/privacy_terms_service.html"
                            
                            >
                              Terms of Use
                            </a>
                          </li>                  <li class="menu-item">
                            <a
                            
                            href="https://time.com/html-sitemap/"
                            
                            >
                              Site Map
                            </a>
                          </li>              </ul>
                    </section>
        
                    <section class="menu-section">
                      <label class="menu-label">Connect with Us</label>
                      <div class="social-items">
                          <link href="https://www.facebook.com/time">
                          <span
                            class="icon icon-facebook-circle-stroke social-stroke-icon color-accent margin-4-right "
                          >
                              <a href="https://www.facebook.com/time"
                                class="display-block "
                                  target="_blank"
                                aria-label="Share on undefined"
                              >
                          
                            <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.258-6.693 14.95-14.95 14.95S3.05 26.26 3.05 18 9.742 3.05 18 3.05 32.95 9.74 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M19.718 13.698c.433-.014.866-.004 1.3-.004h.18V11.57c-.232-.023-.473-.054-.716-.065-.445-.02-.89-.04-1.336-.03-.68.013-1.323.17-1.884.55-.644.435-.998 1.05-1.132 1.773-.057.3-.07.607-.08.912-.01.477-.002.953 0 1.43v.18h-2.16v2.373h2.147v5.966h2.622V18.7h2.134l.33-2.385h-.482c-.608.002-2.004 0-2.004 0s.006-1.177.02-1.687c.02-.7.46-.912 1.057-.932" fill="#B7B4B4"/></g></svg>
                          
                              </a>
                          </span>                  <link href="https://www.instagram.com/time/?hl&#x3D;en">
                          <span
                            class="icon icon-instagram-circle-stroke social-stroke-icon color-accent margin-4-right "
                          >
                              <a href="https://www.instagram.com/time/?hl&#x3D;en"
                                class="display-block "
                                  target="_blank"
                                aria-label="Share on undefined"
                              >
                          
                            <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.257-6.693 14.95-14.95 14.95S3.05 26.258 3.05 18 9.742 3.05 18 3.05 32.95 9.742 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M22.624 22c0 .344-.28.624-.623.624h-8.47c-.342 0-.62-.28-.62-.623v-5.13h1.218c-.07.29-.104.59-.104.9 0 2.07 1.677 3.75 3.75 3.75 2.07 0 3.75-1.68 3.75-3.75 0-.306-.038-.604-.108-.89h1.22V22zm-7.137-5.13c.356-.907 1.24-1.552 2.274-1.552 1.04 0 1.92.645 2.28 1.553.11.28.17.58.17.9 0 1.347-1.1 2.444-2.44 2.444-1.345 0-2.442-1.097-2.442-2.443 0-.314.06-.615.17-.89zm4.916-3.576c0-.19.154-.344.344-.344h1.49c.19 0 .344.154.344.344v1.49c0 .19-.15.344-.34.344h-1.49c-.19 0-.34-.154-.34-.344v-1.49zM22 11.592h-8.478c-1.065 0-1.93.865-1.93 1.93v8.48c0 1.064.865 1.93 1.93 1.93h8.48c1.065 0 1.93-.866 1.93-1.93v-8.48c0-1.065-.865-1.93-1.93-1.93z" fill="#B7B4B4"/></g></svg>
                          
                              </a>
                          </span>                  <link href="https://twitter.com/time">
                          <span
                            class="icon icon-twitter-circle-stroke social-stroke-icon color-accent margin-4-right "
                          >
                              <a href="https://twitter.com/time"
                                class="display-block "
                                  target="_blank"
                                aria-label="Share on undefined"
                              >
                          
                            <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.977 18c0 8.272-6.705 14.976-14.977 14.976S3.023 26.272 3.023 18C3.023 9.728 9.728 3.024 18 3.024S32.977 9.728 32.977 18" stroke-width="2" stroke="#B7B4B4"/><path d="M15.783 21.476c-1.48-.052-2.404-1.114-2.65-1.976.413.078.82.063 1.222-.037.01-.002.02-.01.04-.018-.8-.187-1.42-.616-1.848-1.307-.286-.46-.422-.962-.418-1.514.4.214.81.333 1.26.345-.607-.44-1.01-1.01-1.177-1.73-.164-.73-.057-1.42.306-2.07 1.54 1.813 3.492 2.81 5.872 2.973-.02-.113-.037-.21-.048-.31-.08-.67.054-1.295.416-1.86.454-.71 1.1-1.15 1.93-1.29.96-.156 1.796.117 2.495.795.046.045.085.06.15.045.586-.125 1.14-.335 1.657-.635l.04-.02h.02c-.225.664-.635 1.174-1.22 1.55.553-.06 1.08-.206 1.586-.426l.01.013c-.11.143-.215.29-.327.427-.302.373-.65.7-1.035.984-.034.025-.05.05-.05.09.016.424 0 .846-.053 1.266-.11.885-.352 1.73-.73 2.534-.39.833-.9 1.585-1.54 2.246-1.083 1.12-2.39 1.844-3.912 2.18-.52.115-1.05.173-1.585.19-1.64.046-3.16-.36-4.554-1.224l-.066-.043c.996.107 1.94-.02 2.85-.393.484-.197.93-.457 1.354-.79" fill="#B7B4B4"/></g></svg>
                          
                              </a>
                          </span>                  <link href="https://www.pinterest.com/timemagazine">
                          <span
                            class="icon icon-pinterest-circle-stroke social-stroke-icon color-accent "
                          >
                              <a href="https://www.pinterest.com/timemagazine"
                                class="display-block "
                                  target="_blank"
                                aria-label="Share on undefined"
                              >
                          
                            <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.976 18c0 8.272-6.705 14.976-14.976 14.976-8.27 0-14.976-6.704-14.976-14.976C3.024 9.728 9.73 3.024 18 3.024S32.976 9.728 32.976 18" stroke-width="2" stroke="#B7B4B4"/><path d="M17.162 20.54c-.012.038-.022.072-.03.105-.505 1.976-.562 2.415-1.08 3.332-.247.437-.525.85-.834 1.246-.034.044-.067.102-.137.088-.07-.01-.08-.08-.08-.14-.08-.6-.13-1.2-.11-1.81.03-.79.13-1.06 1.15-5.34.02-.06 0-.12-.02-.18-.24-.65-.29-1.32-.08-2 .46-1.46 2.12-1.57 2.41-.36.18.75-.292 1.72-.654 3.16-.3 1.19 1.1 2.04 2.298 1.17 1.106-.8 1.534-2.72 1.45-4.08-.16-2.71-3.13-3.29-5.02-2.42-2.16 1-2.65 3.68-1.675 4.91.126.157.22.25.18.41-.06.244-.117.49-.186.735-.05.184-.2.25-.384.175-.36-.148-.66-.377-.9-.678-.83-1.026-1.07-3.057.03-4.776 1.212-1.906 3.47-2.676 5.534-2.443 2.468.28 4.02 1.964 4.316 3.873.13.87.035 3.012-1.186 4.53-1.404 1.74-3.68 1.854-4.73.785-.08-.08-.146-.18-.225-.272" fill="#B7B4B4"/></g></svg>
                          
                              </a>
                          </span>              </div>
                    </section>
                </section>
              </nav>
        
              <div class="menu-overlay"></div>
        
                	<div class="component adhesion-ad mobile-ad">
                	 	<div class="adhesion-ad-container">
                	    	
                	    	  <div
                	    	     id="ad-320x50_300x50_ATF" 
                	    	    data-tgxexclusive="true" 
                	    	    class="ad ad-container ad-wrapper type-320-flex mobile-ad"
                	    	    data-dimensions="102x1;300x50;320x50" role="complementary" aria-hidden="true">
                	    	  </div>
                	  </div>
                	</div>
        
                <div class="ad-wrapper outer tablet-ad desktop-ad full-column">
                    
                      <div
                         id="ad-101x1_728x90_ATF" 
                        data-tgxposition="1" data-companion="companion" data-tgxcompanion="true" 
                        class="ad ad-container ad-wrapper type-banner type-728x90 padding-8-tb tablet-ad"
                        data-dimensions="101x1;728x90" role="complementary" aria-hidden="true">
                      </div>
                    
                      <div
                         id="ad-101x1_970x90_970x66_970x250_728x90_1920x480_1920x300_ATF" 
                        data-tgxposition="1" data-companion="companion" data-tgxcompanion="true" 
                        class="ad ad-container ad-wrapper type-banner type-970x90-flex padding-8-tb desktop-ad"
                        data-dimensions="101x1;970x90;970x66;970x250;728x90;1920x480;1920x300" role="complementary" aria-hidden="true">
                      </div>
                </div>
            </header>
    <div class="container-full-width with-sidebar-right">
  <div class="inner-container">
    <main class="content article clearfix">
      <div class="headline-and-lead-media">
        <div class="article-header text-align-center padding-24-bottom ">
          <!-- Headline -->
          <div class="intro article-info">
            <a href="https://api.time.com/wp-admin/post.php?post&#x3D;5921518&amp;action&#x3D;edit" class="component edit-link " target="_blank" title="Edit link" aria-label="Edit link">
            <svg xmlns="http://www.w3.org/2000/svg" width="13" height="9" viewBox="0 0 13 9" role="img" aria-hidden="true" tabindex="-1">
                <path fill="#929499" d="M212.759918,28 L205.220444,34.8496054 L205,36.6666667 L206.993876,36.4618019 L214.533333,29.6121965 L212.759918,28 L212.759918,28 Z M209.622222,35.8 C209.462669,35.8 209.333333,35.9940033 209.333333,36.2333333 C209.333333,36.4726633 209.462669,36.6666667 209.622222,36.6666667 L217.711111,36.6666667 C217.870664,36.6666667 218,36.4726633 218,36.2333333 C218,35.9940033 217.870664,35.8 217.711111,35.8 L209.622222,35.8 L209.622222,35.8 Z" transform="translate(-205 -28)"/>
            </svg>  
          </a>
              <div class="intro-top margin-8-bottom clearfix">
                <!-- Breadcrumbs -->
                  <div class="partial breadcrumbs " >
                    <nav class="breadcrumb-container" aria-label="Breadcrumb">
                      <ul class="breadcrumb-list">
                            <li class="breadcrumb-item">
                              <a class="breadcrumb-link" href="https://time.com/section/tech/">
                                <span class="breadcrumb-title">
                                    Tech
                                </span>
                              </a>
                            </li>
                            <li class="breadcrumb-item breadcrumb-item-last">
                              <a class="breadcrumb-link" href="https://time.com/tag/covid-19/">
                                <span class="breadcrumb-title">
                                    COVID-19
                                </span>
                              </a>
                            </li>
                          <li class="breadcrumb-item visually-hidden">
                            People Are Finally Downloading COVID-19 Exposure Notification Apps. Will They Make a Difference?
                          </li>
                      </ul>
                    </nav>
                  </div>    </div>
            <h1 class="headline heading-content margin-8-top">People Are Finally Downloading COVID-19 Exposure Notification Apps. Will They Make a Difference?</h1>
          </div>        </div>

      </div>

      <div class="article-column-container">
        <div class="article-content">
              <!-- Lead Media -->
                <div class="partial lead-image">
                  <div class="image-and-burst">
                    <a href="https://api.time.com/wp-admin/post.php?post&#x3D;5921528&amp;action&#x3D;edit" class="component edit-link " target="_blank" title="Edit link" aria-label="Edit link">
                <svg xmlns="http://www.w3.org/2000/svg" width="13" height="9" viewBox="0 0 13 9" role="img" aria-hidden="true" tabindex="-1">
                    <path fill="#929499" d="M212.759918,28 L205.220444,34.8496054 L205,36.6666667 L206.993876,36.4618019 L214.533333,29.6121965 L212.759918,28 L212.759918,28 Z M209.622222,35.8 C209.462669,35.8 209.333333,35.9940033 209.333333,36.2333333 C209.333333,36.4726633 209.462669,36.6666667 209.622222,36.6666667 L217.711111,36.6666667 C217.870664,36.6666667 218,36.4726633 218,36.2333333 C218,35.9940033 217.870664,35.8 217.711111,35.8 L209.622222,35.8 L209.622222,35.8 Z" transform="translate(-205 -28)"/>
                </svg>  
              </a>
                    <div
                      class="component lazy-image lead-media marquee_large_2x
                         no-upscale 
                        
                        "
                      data-high-density="true"
                      data-src="https://api.time.com/wp-content/uploads/2020/12/covid-apps.jpg"
                      data-crop="marquee_large_2x"
                      data-alt="Notify CA app will send notifications to a user&#x27;s cell phone alerting them if they have been in close proximity to someone who has tested positive for coronavirus."
                      data-title="Notify CA app will send notifications to a user&#x27;s cell phone alerting them if they have been in close proximity to someone who has tested positive for coronavirus."
                      data-shop-image="false"
                        
                      data-min-width=600
                      
                    >
                    
                    <noscript>
                      <div class="inner-container">
                        <img src="https://api.time.com/wp-content/uploads/2020/12/covid-apps.jpg" alt="Notify CA app will send notifications to a user&#x27;s cell phone alerting them if they have been in close proximity to someone who has tested positive for coronavirus." title="Notify CA app will send notifications to a user&#x27;s cell phone alerting them if they have been in close proximity to someone who has tested positive for coronavirus.">
                      </div>
                    </noscript>
                    
                    <div class="inner-container js-inner-container ">
                        <div class="image-wrap-container clearfix">
                            <div class="credit body-caption padding-8-top">Notify CA app will send notifications to a user's cell phone alerting them if they have been in close proximity to someone who has tested positive for coronavirus.</div>
                            <div class="credit body-credit padding-8-top padding-8-bottom">Leonard Ortiz—MediaNews Group/Orange County Register/Getty Images</div>
                        </div>
                    </div>
                    
                    
                    </div>    </div>
                </div>

            <!-- Author and Date -->
            <div class="author scale-12 padded margin-24-tb clearfix">
              <div class="author-text" data-tracking-zone="author">
                  <div class="padding-8-right">
                      By 
                        <a class="bold author-name" href="/author/alejandro-de-la-garza/">
                          Alejandro de la Garza
                        </a>
                            <span
                              class="icon icon-twitter social-icon "
                            >
                                <a href="https://twitter.com/@AlexSdelaGarza"
                                  class="display-block "
                                    target="_blank"
                                  aria-label="Share on undefined"
                                >
                            
                              <svg width="30" height="30" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M15 29.997c8.284 0 15-6.715 15-14.999C30 6.715 23.284 0 15 0 6.716 0 0 6.715 0 14.998c0 8.284 6.716 14.999 15 14.999z" fill="#E3E4E6"/><path d="M21.233 11.054a3.253 3.253 0 0 0 1.352-1.815 5.931 5.931 0 0 1-1.954.796A2.982 2.982 0 0 0 18.385 9c-1.7 0-3.076 1.47-3.076 3.281 0 .257.025.508.078.747-2.557-.137-4.824-1.442-6.343-3.428a3.44 3.44 0 0 0-.416 1.65c0 1.138.543 2.143 1.369 2.732a2.943 2.943 0 0 1-1.395-.41v.04c0 1.59 1.06 2.917 2.47 3.217-.259.077-.53.116-.812.116-.198 0-.392-.02-.578-.058.39 1.303 1.527 2.253 2.874 2.278A5.935 5.935 0 0 1 8 20.524a8.327 8.327 0 0 0 4.717 1.473c5.662 0 8.755-5 8.755-9.336 0-.142-.001-.284-.007-.424a6.478 6.478 0 0 0 1.535-1.7 5.85 5.85 0 0 1-1.767.517z" fill="#FFF"/></g></svg>
                            
                                </a>
                            </span>      </div>
                        <div class="timestamp published-date padding-12-left">
                      December 14, 2020 3:52 PM EST
                    </div>
              </div>
            </div>

          <!-- Article Content -->
          <div id="article-body" class="article content body clearfix" data-tracking-zone="body">
            <div class="padded">
                  <p><span class="dropcap">I</span>n the early weeks of the U.S. COVID-19 outbreak this spring, technologists pushed forward an idea to help bring the spread of the new virus under control: smartphones could notify users who had potentially been exposed to others with COVID-19, transforming millions of devices into the world&rsquo;s most efficient army of public health contact tracers. Big tech got on board, with Apple and Google jointly releasing software in May that enabled state and national public health departments to build such &ldquo;exposure notification&rdquo; (EN) apps.</p>                  <p>But as the pandemic burned through the country, slow development, sparse public outreach and suspicion of the new software from both states and users <a href="https://time.com/5905772/covid-19-contact-tracing-apps/">stymied the effort</a> for months. Over the summer, only six states released apps using the software; just four more joined by October. Even in states that released EN apps, adoption was often agonizingly slow, with downloads far outpaced by similar efforts in countries like <a href="https://time.com/5898559/covid-19-contact-tracing-apps-privacy/">Ireland</a>, where around a third of adults were using COVID-19-tracking apps as of November. In Alabama, only 3% of the state&rsquo;s adult population had downloaded the state&rsquo;s EN app by late October, more than two months after launch; by early December, that number was still just 4.6%. North Carolina and Pennsylvania, which both launched EN apps in late September, each managed to get around 6% of their adult populations on board as of early December. </p>                  
                    <div
                       id="ad-300x250_320x480_LL_m_1" 
                      data-tgxtargeting="%7B%7D" data-tgxupdatecorrelator="true" data-tgxlazy="200"
                      class="ad ad-container ad-wrapper type-300x250;320x480 instream-ad mobile-ad"
                      data-dimensions="300x250;320x480" role="complementary" aria-hidden="true">
                    </div>
                  
                    <div
                       id="ad-728x90_300x250_LL_td_1" 
                      data-tgxtargeting="%7B%7D" data-tgxlazy="200"
                      class="ad ad-container ad-wrapper type-728x90;300x250 instream-ad type-728-flex tablet-ad desktop-ad x2"
                      data-dimensions="728x90;300x250" role="complementary" aria-hidden="true">
                    </div>
                  <p>But EN app adoption rates in some states are now skyrocketing by comparison, thanks in part to a new approach from Apple and Google. States using the new protocol, called Exposure Notifications Express (EN Express) and launched in September, can quickly and easily deploy a basic, pre-formatted version of the Apple/Google-enabled contact tracing apps, saving costs and development time. EN Express also lets states send push notifications encouraging residents to opt in, a feature that appears to be driving faster adoption. </p>                  <p> Some states that recently launched apps with the updated approach have leapt ahead in sign ups, offering a glimmer of hope that smartphone-based exposure notification technology might finally start helping to mitigate the spread of COVID-19 in the U.S. Colorado, which launched EN Express in late October, signed up the equivalent of more than 28% of adults by the end of November. In Washington state, which launched EN Express on Nov. 30, nearly 17% of the state&rsquo;s adults enabled the software in just four days. Adoption of Connecticut&rsquo;s EN Express app topped 20% less than a week after it launched in mid-November. California&#8217;s state health department <a href="https://www.cnbc.com/2020/12/12/ca-notify-coronavirus-app-gets-4-million-activations-in-first-day.html" target="_blank">estimates</a> that 13% of adults opted in within a day after it launched an EX Express app on Dec. 10. And in Nevada, where only 5% of adults were using an app published in late August, the launch of a complimentary EN Express service on Dec. 10 led to adoption of more than 9% in just four days.</p>                  <p>Nowhere is the contrast between the old and new systems sharper than in Maryland and Virginia. Virginia launched the first U.S. Exposure Notifications app in August, and slowly accumulated users through aggressive outreach in what had been one of the country&rsquo;s most successful adoption efforts so far; 13% of Virginia adults were signed up by December. Just across the border in Maryland, officials launched the state&#8217;s first exposure notification app, using EN Express, in mid-November. By month&rsquo;s end, more than a quarter of the state&rsquo;s adults had signed up, leapfrogging Virginia&rsquo;s months-long effort in just weeks. </p>                  <p>&ldquo;Our delay was somewhat intentional,&rdquo; says Kathleen Feldman, chief public health scientist at Maryland&rsquo;s Department of Health. While Virginia was rushing to deploy a contact tracing app this summer, Maryland public health officials put their resources toward <a href="https://time.com/5825140/what-is-contact-tracing-coronavirus/">traditional contact tracing efforts</a> while waiting to see how newer digital efforts worked out elsewhere, Feldman says. When Maryland&rsquo;s program finally launched, they were able to take advantage of EN Express, which was not available when Virginia launched its app. </p>                  
                    <div
                       id="ad-300x250_320x480_LL_m_2" 
                      data-tgxtargeting="%7B%7D" data-tgxupdatecorrelator="true" data-tgxlazy="200"
                      class="ad ad-container ad-wrapper type-300x250;320x480 instream-ad mobile-ad"
                      data-dimensions="300x250;320x480" role="complementary" aria-hidden="true">
                    </div>
                  
                    <div
                       id="ad-728x90_300x250_LL_td_2" 
                      data-tgxtargeting="%7B%7D" data-tgxlazy="200"
                      class="ad ad-container ad-wrapper type-728x90;300x250 instream-ad type-728-flex tablet-ad desktop-ad x2"
                      data-dimensions="728x90;300x250" role="complementary" aria-hidden="true">
                    </div>
                  <p>Colorado officials also intentionally waited to deploy an Exposure Notifications app. &ldquo;When EN Express became an option, it was clear to us that the technology had matured,&rdquo; says Sarah Tuneberg, leader of Colorado&#8217;s Coronavirus Innovation Response Team. Among the factors that helped spur adoption, Tuneberg cites the simpler user experience (on iPhones, for instance, users can turn on EN Express in their settings instead of downloading an app) as well as the fact that the state didn&rsquo;t need to contract a private developer to build its app, and could devote those resources toward outreach instead. </p>                  <p>&ldquo;We know that states don&rsquo;t have great adoption of apps you have to download from an app store,&rdquo; says Tuneberg. &ldquo;There was a service that didn&rsquo;t require us to pay six, seven, eight figures&#8230;it just made it the right time for us.&rdquo;</p>                  <p>In Virginia, officials are planning to launch EN Express to supplement their contact tracing app (the two approaches are intercompatible, and both use the same underlying system). But other states, like North Carolina, Alabama and Delaware, which have released coronavirus-tracking apps but where adoption has been slower than that of many states using EN Express, still don&rsquo;t have plans to use the newer tool. Representatives at Apple say they recommend all states adopt EN Express, even if they have already built their own app. </p>                  <p>Still, even in states with high adoption rates, it&rsquo;s difficult to tell how much difference the software is making in the fight against the pandemic. Health officials and technologists often argue that 15% adoption could reduce COVID-19 infections by 15% and deaths by 11%, a statistic based on <a href="https://www.ox.ac.uk/news/2020-09-03-new-research-shows-tracing-apps-can-save-lives-all-levels-uptake" target="_blank">modeling</a> published by Oxford University and Google this fall. Either way, with EN Express substantially reducing the upfront investment for state governments, it seems likely that more states will get on board. &ldquo;I think [EN Express] is helping,&rdquo; says Tuneberg of Colorado. &ldquo;The funny thing about a global pandemic is that you don&rsquo;t have a control group, so we won&rsquo;t ever know exactly how efficacious it was. But it&rsquo;s not harming anything.&rdquo;</p>                  <div class="component most-popular-feed inline">
                    <div class="title">Most Popular on TIME</div>
                  
                        <div class="list-item">
                          <div class="number">1</div>
                          <a href="/person-of-the-year-2020-joe-biden-kamala-harris/">
                            <div class="headline">Joe Biden and Kamala Harris Are TIME's 2020 Person of the Year</div>
                          </a>
                        </div>
                        <div class="list-item">
                          <div class="number">2</div>
                          <a href="/5921360/operation-warp-speed-vaccine-spending/">
                            <div class="headline">The Trump Administration's 'Operation Warp Speed' Has Spent $12.4 Billion on Vaccines. How Much Is That, Really?</div>
                          </a>
                        </div>
                        <div class="list-item">
                          <div class="number">3</div>
                          <a href="/5921196/conservative-legal-election-blocked-trump/">
                            <div class="headline">How the Conservative Legal Movement Stopped Trump</div>
                          </a>
                        </div>
                  </div>                    <div class="component newsletter-callout newsletter-inline-signup with-known-country" data-newsletter-type="newsletter-callout">
                        <div class="newsletter-signup-inline">
                          <div class="newsletter-signup-content-wrapper">
                            <div class="newsletter-signup-headline-wrapper">
                              <h3><span>The Coronavirus Brief.</span> Everything you need to know about the global spread of COVID-19</h3>
                              <img class="newsletter-logo" src="/img/Paper-plane.svg" />
                            </div>
                            <div class="component newsletter-signup-form with-country" data-newsletter="coronavirus">
                              <div class="container-signup">
                                <iframe name="hidden_iframe" style="display:none;"></iframe>
                                <form
                                  action="https://cloud.newsletters.time.com/Processing-opt-in/"
                                  id="newsletter-register-form"
                                  method="post"
                                  autocomplete="on"
                                  class='newsletter-form'
                                  target="hidden_iframe"
                                >
                                  <div id='recaptcha' class="g-recaptcha mobpos"
                                    data-sitekey="6LdZjRkUAAAAAMFj8jl_vJjb7XieLk-QRG9nIz6y"
                                    data-size="invisible">
                                  </div>
                                  <input name="aid" type="hidden" value="1078532063">
                                  <input name="n" type="hidden" value="15">
                                  <input name="SOURCE" type="hidden" value="shortcode-coronavirus">
                                  <input name="a" type="hidden" value="1">
                                  <input name="TIME_SOURCE" type="hidden" value="Time_article">
                                  <input name="sub" type="hidden" value="CORONAVIRUS">
                                  <input name="DOI_CONTENT" type="hidden" value="GENERIC">
                                  <input type="hidden" name="country" id="country" value="USA" required>
                                    <div class="nw-email">
                                      <input name="email" type="text" placeholder="Enter your email address" id="email" class="newsletter-input" required="" pattern="[^@\s]+@[^@\s]+\.[^@\s]+">
                                      <div class="completion-warning">
                                        <span class="invalid-email">Please enter a valid email address.</span>
                                      </div>
                                    </div>
                                    <div class="button-signup-container">
                                      <button class="mobaln3 suip newsletter-signup-button">
                                        Sign Up Now
                                      </button>
                                    </div>
                                    <div class="checkbox-confirmation-container hide ">
                                      <input type="checkbox" name="sub" id="checkbox-confirmation" value="EU_MARKETING" required>
                                      <label for="checkbox-confirmation">Check the box if you do not wish to receive promotional offers via email from TIME.</label>
                                    </div>
                                    <div class="tout-content">You can unsubscribe at any time. By signing up you are agreeing to our <a href="https://time.com/privacy/privacy_terms_service.html" target="_blank">Terms of Use</a> and <a href="https://time.com/privacy/generic_privacy_new.html" target="_blank">Privacy Policy</a>. This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy">Privacy Policy</a> and <a href="https://policies.google.com/terms">Terms of Service</a> apply.</div>
                            
                                    <style>.grecaptcha-badge { visibility: hidden; }</style>
                                </form>
                              </div>
                            </div>  </div>
                          <div class="loading-circle">
                            <img src="/img/loading-circle.gif" />
                          </div>
                          <div class="newsletter-signup-confirmation-message">
                            <h2>
                              Thank you!
                            </h2>
                            For your security, we've sent a confirmation email to the address you entered. Click the link to confirm your subscription and begin receiving our newsletters. If you don't get the confirmation within 10 minutes, please check your spam folder.
                          </div>
                        </div>  </div>
                  <p class="author-feedback-text"><strong>Write to </strong>Alejandro de la Garza at <a href="mailto:alejandro.delagarza@time.com?subject=(READER FEEDBACK) People Are Finally Downloading COVID-19 Exposure Notification Apps. Will They Make a Difference?&body=https%3A%2F%2Ftime.com%2F5921518%2Fcovid-exposure-notification-apps%2F" target="_self" rel="noopener noreferrer">alejandro.delagarza@time.com</a>.</p>              <div class="article-bottom">
                <h3 class="social-share-hed padding-12-top margin-0-auto">SHARE THIS STORY</h3>
                  <div class="padding-32-bottom" data-tracking-zone="footer">
                    <div class="component share  ">
                      <div class="social-container display-flex">
                            <span
                              class="icon icon-facebook-circle-solid social-icon padding-8-right color-white "
                                data-social-service="facebook"
                            >
                                <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://time.com/5921518/covid-exposure-notification-apps/%3Futm_source&#x3D;facebook%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm-term&#x3D;tech_covid-19"
                                  class="display-block component popup"
                                    title="facebook share"
                                  aria-label="Share on facebook"
                                >
                            
                              <svg width="32" height="32" viewBox="0 0.75 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16.792c0 8.837-7.164 16-16 16-8.837 0-16-7.163-16-16 0-8.838 7.163-16 16-16 8.836 0 16 7.162 16 16" fill="#4C76BE"/><path d="M18.625 11.493c.5-.015 1.001-.004 1.504-.004h.206V9.105c-.267-.024-.546-.06-.827-.072-.513-.02-1.028-.044-1.542-.034-.785.015-1.528.19-2.177.616-.744.49-1.152 1.178-1.307 1.99a6.262 6.262 0 0 0-.091 1.023c-.015.534-.004 1.069-.002 1.604v.2h-2.493v2.663h2.478v6.692h3.028v-6.68h2.47l.38-2.676h-.555c-.702.003-2.315 0-2.315 0s.007-1.32.024-1.892c.024-.784.533-1.023 1.22-1.046" fill="#FFF"/></g></svg>
                            
                                </a>
                            </span>        <span
                              class="icon icon-twitter-circle-solid social-icon padding-8-right color-white "
                                data-social-service="twitter"
                            >
                                <a href="https://twitter.com/intent/tweet?text&#x3D;People%20are%20finally%20downloading%20COVID-19%20exposure%20notification%20apps.%20Will%20they%20make%20a%20difference%3F%20https://ti.me/386U15F"
                                  class="display-block component popup"
                                    target="_blank"
                                    title="twitter share"
                                  aria-label="Share on twitter"
                                >
                            
                              <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M16 32C7.163 32 0 24.837 0 16S7.163 0 16 0c8.836 0 16 7.163 16 16s-7.164 16-16 16z" fill="#71B7F0"/><path d="M13.334 18.841c-1.475-.052-2.397-1.11-2.642-1.97.411.078.816.062 1.218-.037.01-.002.02-.01.04-.018-.799-.186-1.415-.614-1.843-1.304a2.752 2.752 0 0 1-.416-1.509c.398.213.815.332 1.263.344-.6-.433-1.004-.999-1.169-1.722a2.813 2.813 0 0 1 .305-2.057c1.537 1.81 3.483 2.804 5.856 2.967-.017-.112-.034-.21-.046-.311-.08-.668.054-1.29.416-1.856.451-.708 1.096-1.149 1.925-1.284.955-.156 1.788.116 2.485.792.047.045.086.06.152.045a5.696 5.696 0 0 0 1.65-.635l.039-.02c.002-.002.007 0 .019 0a2.903 2.903 0 0 1-1.216 1.544 5.415 5.415 0 0 0 1.58-.426l.012.013c-.108.143-.214.288-.326.426a5.576 5.576 0 0 1-1.032.981c-.033.024-.048.047-.047.09.015.42-.001.842-.053 1.26a8.334 8.334 0 0 1-.732 2.528c-.389.83-.896 1.58-1.534 2.239a7.595 7.595 0 0 1-3.902 2.173 8.453 8.453 0 0 1-1.582.189 8.019 8.019 0 0 1-4.543-1.22c-.018-.01-.036-.023-.067-.043a5.748 5.748 0 0 0 2.84-.392 5.624 5.624 0 0 0 1.35-.787" fill="#FFF"/></g></svg>
                            
                                </a>
                            </span>          <span
                                class="icon icon-email-circle-solid social-icon padding-8-right color-white "
                              >
                                  <a href="mailto:?subject&#x3D;People%20Are%20Finally%20Downloading%20COVID-19%20Exposure%20Notification%20Apps.%20Will%20They%20Make%20a%20Difference%3F%20&amp;body&#x3D;https://time.com/5921518/covid-exposure-notification-apps/%3Futm_source&#x3D;email%26utm_medium&#x3D;email%26utm_campaign&#x3D;email-share-article%26utm-term&#x3D;tech_covid-19"
                                    class="display-block "
                                    aria-label="Share on undefined"
                                  >
                              
                                <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd">
                                  <path class="icon-fill" d="M16 32C7.163 32 0 24.837 0 16S7.163 0 16 0c8.836 0 16 7.163 16 16s-7.164 16-16 16z"></path><path fill="#FFF" d="M10.2 10c-.66 0-1.194.563-1.194 1.25L9 18.75c0 .688.54 1.25 1.2 1.25h9.6c.66 0 1.2-.563 1.2-1.25v-7.5c0-.688-.54-1.25-1.2-1.25h-9.6zm9.6 8.75h-9.6V12.5l4.8 3.125 4.8-3.125v6.25zM15 14.375l-4.8-3.125h9.6L15 14.375z" fill="#FFF"/></g></svg>
                              
                                  </a>
                              </span>        <span
                              class="icon icon-linkedin-circle-solid social-icon padding-8-right color-white "
                                data-social-service="linkedin"
                            >
                                <a href="https://www.linkedin.com/shareArticle?mini&#x3D;true&amp;title&#x3D;People%20Are%20Finally%20Downloading%20COVID-19%20Notification%20Apps%20&amp;url&#x3D;https://time.com/5921518/covid-exposure-notification-apps/&amp;source&#x3D;%3Futm_source&#x3D;linkedin%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article"
                                  class="display-block component popup"
                                    target="_blank"
                                    title="linkedin share"
                                  aria-label="Share on linkedin"
                                >
                            
                              <svg width="32px" height="32px" viewBox="0 0 30 30" role="img" aria-hidden="true" tabindex="-1">
                                <g fill="none" fill-rule="evenodd">
                                  <path fill="#33669F" d="M15 30C6.71571334 30 0 23.2847441 0 15 0 6.71525592 6.71571334 0 15 0c8.2842867 0 15 6.71525592 15 15 0 8.2847441-6.7157133 15-15 15z"/>
                                  <path fill="#FFF" d="M10.7282777 9.11714286c.75350245 0 1.36601692.62063492 1.36601692 1.38333333 0 .7642857-.61251447 1.38571428-1.36601692 1.38571428-.7566355 0-1.36758344-.62142858-1.36758344-1.3857143 0-.7626984.61094793-1.38333332 1.36758344-1.38333332zM9.54789497 20.6163492h2.3599822v-7.68095237h-2.3599822v7.68095237zM13.38637116 12.93507937h2.25972408v1.05h.03133066c.31487317-.60396826 1.08404094-1.24126985 2.2307432-1.24126985 2.38583 0 2.8260258 1.5904762 2.8260258 3.65873016v4.21349202h-2.3544993v-3.7349206c0-.89047618-.01723187-2.03650793-1.22424567-2.03650793-1.22737872 0-1.41457944.96904762-1.41457944 1.97142858v3.79999995h-2.35449934v-7.68095233z"/>
                                </g>
                              </svg>
                            
                                </a>
                            </span>  </div>
                    </div>                  </div>  
            </div>
            </div>
          </div>


          <!-- Syndication Attribution -->

          <!-- Bottom Recirc -->
            <div class="bottom-recirc padded-mobile "
              data-tracking-zone="bottom-recirc">
                      <div class="component feed bottom-recirc" data-endpoint="/element-api/content-proxy/documents" data-request-data="%7B%22excluded%22%3A5921518%2C%22recirculation%22%3Atrue%7D" data-partial="tile" data-variation="bottom-recirc" data-type="feed" data-title="Read More From TIME"  data-nativekey="KRVQvVbckcRMP4FTYBYnvWqY">
                        <h2 class="subtitle feed-subtitle">Read More From TIME</h2>
                      
                      </div></div>        </div>

              <!-- Sidebar -->
              <div class="article-small-sidebar sidebar-right is-narrow"
                data-tracking-zone="right-rail"
              >
              
                  <div class="sticky-container">
                    
                      <div
                         id="ad-300x600_300x250_160x600_LL_1" 
                        data-companion="companion" data-tgxcompanion="true" data-tgxlazy="200"
                        class="ad ad-container ad-wrapper  desktop-only"
                        data-dimensions="300x600;300x250;160x600" role="complementary" aria-hidden="true">
                      </div>
                  </div>
              
                  <div class="sticky-container">
                          <div class="component feed clearfix right-rail-recirc right-rail" data-endpoint="/element-api/content-proxy/documents" data-request-data="%7B%22excluded%22%3A5921518%2C%22recirculation%22%3Atrue%7D" data-partial="list-item" data-variation="right-rail-recirc" data-type="feed" data-title="Related Stories"  data-nativekey="oFWdVTZ81Us2wpc8c3z2poJx">
                            <h2 class="subtitle feed-subtitle">Related Stories</h2>
                          
                          </div>    </div>
              
                  <div class="sticky-container">
                    
                      <div
                         id="ad-300x250_RR_LL_2" 
                        data-tgxlazy="200"
                        class="ad ad-container ad-wrapper type-300-flex desktop-only"
                        data-dimensions="300x250" role="complementary" aria-hidden="true">
                      </div>
                  </div>
              </div>      </div>

      
      <div class="mobile-anchor-container">
                  <div class="component mobile-anchor-recirc original-recirc">
                      <div class="toggle-btn"></div>
                      <div class="label">Read Next</div>
                      <a href="https://time.com/5919867/covid-19-300000-deaths/">
                        <div class="container">
                          <img class="image" src="https://api.time.com/wp-content/uploads/2020/12/covid-19-deaths.jpg?quality&#x3D;85&amp;w&#x3D;600">
                          <div class="headline">More Than 300,000 People in the U.S. Have Died From COVID-19</div>
                        </div>
                      </a>
              </div>
                  <div class="component mobile-anchor-recirc original-recirc">
              </div>
                  <div class="component mobile-anchor-recirc ab-recirc">
                      <div class="toggle-btn"></div>
                      <div class="label">Next Up: Editor&#x27;s Pick</div>
                      <a href="https://time.com/person-of-the-year-2020-joe-biden-kamala-harris/">
                        <div class="container">
                          <img class="image" src="https://api.time.com/wp-content/uploads/2019/12/time-person-of-the-year-joe-biden-kamala-harris-diptych.jpg?quality&#x3D;85&amp;w&#x3D;600">
                          <div class="headline">Joe Biden and Kamala Harris Are TIME&#x27;s 2020 Person of the Year</div>
                        </div>
                      </a>
              </div>
      </div>
      <aside class="content article tags">
        
      </aside>      <a href="https://api.time.com/wp-admin/post.php?post&#x3D;5921518&amp;action&#x3D;edit" class="component edit-link is-fixed" target="_blank" title="Edit link" aria-label="Edit link">
  <svg xmlns="http://www.w3.org/2000/svg" width="13" height="9" viewBox="0 0 13 9" role="img" aria-hidden="true" tabindex="-1">
      <path fill="#929499" d="M212.759918,28 L205.220444,34.8496054 L205,36.6666667 L206.993876,36.4618019 L214.533333,29.6121965 L212.759918,28 L212.759918,28 Z M209.622222,35.8 C209.462669,35.8 209.333333,35.9940033 209.333333,36.2333333 C209.333333,36.4726633 209.462669,36.6666667 209.622222,36.6666667 L217.711111,36.6666667 C217.870664,36.6666667 218,36.4726633 218,36.2333333 C218,35.9940033 217.870664,35.8 217.711111,35.8 L209.622222,35.8 L209.622222,35.8 Z" transform="translate(-205 -28)"/>
  </svg>  <span>EDIT POST</span>
</a>
    </main>
  </div>
</div>

<div class="component registration-wall hidden minimized">
  <div class="maximized-wrapper">
    <div class="minimize-btn"><div class="icon"></div></div>
    <div class="content">
      <iframe title="registration-form"></iframe>
    </div>
  </div>
  <div class="minimized-wrapper">
    <div class="content">
      <div class="arrow-icon">&rarr;</div>
      <div class="callout">Get more TIME. Create a free account. <a class="maximize-link">Go Now.</a></div>
    </div>
    <div class="maximize-btn"><div class="icon"></div></div>
  </div>
</div>
        <div class="above-footer">
            <div class="component subscribe-callout media">
                <div class="cover-image">
                  <div
                    class="component lazy-image  
                      
                      
                      "
                    data-high-density="true"
                    data-src=" https://api.time.com/wp-content/uploads/2018/12/time-person-of-the-year-joe-biden-kamala-harris-2020-cover.jpg?quality&#x3D;85&amp;w&#x3D;1024 "
                    data-crop=""
                    data-alt=""
                    data-title=""
                    data-shop-image="false"
                    data-width=130
                    
                    
                    
                  >
                  <a href="/5921518/covid-exposure-notification-apps/">
                  <noscript>
                    <div class="inner-container">
                      <img src="https://api.time.com/wp-content/uploads/2018/12/time-person-of-the-year-joe-biden-kamala-harris-2020-cover.jpg?quality&#x3D;85&amp;w&#x3D;1024" alt="" title="">
                    </div>
                  </noscript>
                  
                  <div class="inner-container js-inner-container ">
                  </div>
                  
                  </a>
                  </div>    </div>
                <div class="component subscribe-callout media">
                  <div class="media-body">
                      <div class="partial tout">
                        <div class="tout-content-wrapper">
                          <h3>Celebrate TIME's Person of the Year</h3>
                          <div class="tout-content">1 year for $20 </br> Sale Ends December 17th</div>
                        </div>
                            <div class="button-style">
                                <a href="/subscribe-article-module-time"  target="_blank" > SUBSCRIBE NOW </a>
                            </div>
                      </div>      </div>
                </div>
            </div>        <div class="component newsletter-callout  with-known-country" >
                  <div
                    class="component lazy-image  
                      
                      
                      "
                    data-high-density="true"
                    data-src="https://api.time.com/wp-content/uploads/2017/09/time-newsletter-tout-footer.png"
                    data-crop=""
                    data-alt=""
                    data-title=""
                    data-shop-image="false"
                      
                    
                    
                  >
                  
                  <noscript>
                    <div class="inner-container">
                      <img src="https://api.time.com/wp-content/uploads/2017/09/time-newsletter-tout-footer.png" alt="" title="">
                    </div>
                  </noscript>
                  
                  <div class="inner-container js-inner-container ">
                  </div>
                  
                  
                  </div>      <div class="partial tout">
                    <div class="tout-content-wrapper">
                      <h3>Sign Up for Newsletters</h3>
                      <div class="tout-content">Sign up to receive the top stories you need to know now on politics, health and more</div>
                    </div>
                        <div class="button-style">
                            <a href="https://cloud.newsletters.time.com/newsletters/?source&#x3D;TD_CMS_Art_Footer"  target="_blank" > SUBSCRIBE </a>
                        </div>
                  </div>  </div>
        </div>
      <footer class="main padding-24-top">
            <nav class="footer-links margin-0-auto padding-16-tb rule-bottom" data-tracking-zone="footer" aria-label="Footer Navigation">
              <section>
                <a href=""></a>
                <ul class="margin-8-top">
                    <li>
                      <a href="https://time.com" 
                      
                      
                      >
                        Home
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/section/us/" 
                      
                      
                      >
                        U.S.
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/section/politics/" 
                      
                      
                      >
                        Politics
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/section/world/" 
                      
                      
                      >
                        World
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/section/health/" 
                      
                      
                      >
                        Health
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/nextadvisor/?utm_source&#x3D;time&amp;utm_medium&#x3D;referral&amp;utm_campaign&#x3D;time_footer" 
                      
                      
                      >
                        Personal Finance by NextAdvisor
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/section/business/" 
                      
                      
                      >
                        Business
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/section/tech/" 
                      
                      
                      >
                        Tech
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/section/entertainment/" 
                      
                      
                      >
                        Entertainment
                      </a>
                    </li>
                </ul>
              </section>
              <section>
                <a href=""></a>
                <ul class="margin-8-top">
                    <li>
                      <a href="https://time.com/section/ideas/" 
                      
                      
                      >
                        Ideas
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/section/science/" 
                      
                      
                      >
                        Science
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/section/history/" 
                      
                      
                      >
                        History
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/section/newsfeed/" 
                      
                      
                      >
                        Newsfeed
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/section/sports/" 
                      
                      
                      >
                        Sports
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/magazine" 
                      
                      
                      >
                        Magazine
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/vault/" 
                      
                      
                      >
                        The TIME Vault
                      </a>
                    </li>
                    <li>
                      <a href="https://www.timeforkids.com/" 
                      
                      
                      >
                        TIME For Kids
                      </a>
                    </li>
                    <li>
                      <a href="https://www.timeedge.com/openhouse" 
                      
                      
                      >
                        TIME Edge
                      </a>
                    </li>
                </ul>
              </section>
              <section>
                <a href=""></a>
                <ul class="margin-8-top">
                    <li>
                      <a href="https://time.com/collection/video/" 
                      
                      
                      >
                        Video
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/time-masthead/" 
                      
                      
                      >
                        Masthead
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/newsletters/?source&#x3D;TD_Footer_Link" 
                      
                      
                      >
                        Newsletters
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/subscribe-footer-time"  class="subx_track_952" 
                       data-key="qobuskf@g" data-event="4"
                      
                      >
                        Subscribe
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/give-a-gift/" 
                      
                      
                      >
                        Give a Gift
                      </a>
                    </li>
                    <li>
                      <a href="https://timecoverstore.com/" 
                      
                      
                      >
                        Shop the TIME Store
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/longform/join-time/" 
                      
                      
                      >
                        Careers
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/section/press-room/" 
                      
                      
                      >
                        Press Room
                      </a>
                    </li>
                    <li>
                      <a href="mailto:feedback@time.com" 
                      
                      
                      >
                        Contact the Editors
                      </a>
                    </li>
                </ul>
              </section>
              <section>
                <a href=""></a>
                <ul class="margin-8-top">
                    <li>
                      <a href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code&#x3D;TIM" 
                      
                      
                      >
                        U.S. Customer Service
                      </a>
                    </li>
                    <li>
                      <a href="https://www.subscription.co.uk/time/europe/solo/" 
                      
                      
                      >
                        E.U. Customer Service
                      </a>
                    </li>
                    <li>
                      <a href="https://subscribenow.com.au/time/asia/solo/" 
                      
                      
                      >
                        Asia Customer Service
                      </a>
                    </li>
                    <li>
                      <a href="https://www.parsintl.com/publication/time" 
                      
                      
                      >
                        Reprints and Permissions
                      </a>
                    </li>
                    <li>
                      <a href="https://time.com/html-sitemap/" 
                      
                      
                      >
                        Site Map
                      </a>
                    </li>
                </ul>
              </section>
            </nav>
        <div class="footer-legal padding-16-tb text-align-center">
          &copy; 2020 TIME USA, LLC. All Rights Reserved. Use of this site constitutes acceptance of our <a href="https://time.com/privacy/privacy_terms_service.html">Terms of Use</a>, <a href="https://time.com/privacy/generic_privacy_new.html">Privacy Policy</a> (<a href="https://time.com/privacy/generic_privacy_new.html#_Toc26698205">Your California Privacy Rights</a>) and <a href="https://privacyportal-cdn.onetrust.com/dsarwebform/ec48745c-0b96-47da-aa41-f959ab79a818/e1de9460-d63a-4d4c-94d8-e876f7bbbb75.html" class="grey-link">Do Not Sell My Personal Information</a>.<br /> TIME may receive compensation for some links to products and services on this website. Offers may be subject to change without notice.<br /> This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy">Privacy Policy </a> <a href="https://policies.google.com/terms"> Terms of Service </a> apply. 
        </div>
      </footer>
    
    <div id="page-gtm-values">
      <div class="keyvals"
          data-ad_tags=""
          data-affiliate_link_count="0"
          data-content_author_name="Alejandro de la Garza"
          data-content_cms_sub_category=""
          data-content_cms_id="5921518"
          data-content_featured_image="https://api.time.com/wp-content/uploads/2020/12/covid-apps.jpg"
          data-content_headline="People Are Finally Downloading COVID-19 Exposure Notification Apps. Will They Make a Difference?"
          data-content_is_post="post"
          data-content_modified_date=""
          data-content_published_date="2020-12-14T20:52:19.000Z"
          data-content_shown_on_platform="own"
          data-content_type="article"
          data-path="/5921518/covid-exposure-notification-apps/"
          data-referrer=""
          data-search=""
          data-title="People Are Finally Downloading COVID-19 Exposure Notification Apps. Will They Make a Difference?"
          data-us_user="true"
          data-time_tas_userID="false"
          data-time_userLoginStatus="false"
          data-time_userType="anonymous"
          data-content_cms_category="Tech"
          data-content_cms_tags="COVID-19"
          data-content_cms_terms="Tech,COVID-19"
          data-word_count="995"
          data-content_syndicated="false"
          data-content_syndicated_brand=""
          data-content_syndicated_url=""
          data-content_nlp_sentiment_label=""
          data-content_nlp_sentiment_score=""
          data-content_nlp_sentiment_magnitude=""
          data-content_nlp_entities=""
          data-content_nlp_payload=""
          data-content_nlp_categories=""
        data-user_region="usCanada"
      ></div>
    </div>
      <div id="site-components"
        data-async="video,feed,dropdown,newsletter-input,newsletter-signup-modal,search-results-form,embed-playbuzz,embed-facebook,embed-instagram,embed-twitter,embed-omnivirt,image-link,collection-navigation,multi-newsletter-signup-form,newsletter-thank-you-notice,lead-gen,promotional-banner,audio,image-link,embed-ap-interactive,mobile-carousel,image-carousel,mobile-anchor-recirc,registration-wall,newsletter-signup-modal,video-collection-player,video-collection-grid,video-collection-posters,video-jw,coronavirus-widget,line-clamp,popup,video-youtube,taas-iframe"
        data-sync="navigation,lazy-image,image-new,newsletter-input"
      ></div>

      <script type="text/javascript" async src="//s.skimresources.com/js/143429X1608040.skimlinks.js"></script>
      <script type="text/javascript" async src="//s.ntv.io/serve/load.js"></script>
      <script type="text/javascript" async src="//z-na.associates-amazon.com/onetag/v2?MarketPlace=US&instanceId=1dee68ea-cc65-49d9-94ae-0415f87051b5"></script>
    <script type="text/javascript" async src="/dist/authentication.js"></script>
    <script type="text/javascript" async src="/dist/article.js"></script>
  </body>
</html>