<!doctype html>
<!--
:////////////////////////: ..-////-..        .//`                 :/-        ..-///////////////////-
-`````````.////.`````````:   `////.          -///                -///           ////-`````````````.-
-         .////.         -   `////.          ////:              .////`          ////-              -
          .////.             `////.         `/////-            `/////-          ////-
          .////.             `////.         ://////.          `///////          ////-
          .////.             `////.         //..////.         :/:-////.         ////-           `.
          .////.             `////.        .//` :////.       :/: `////:         ////:..........:-
          .////.             `////.        //:   :////`     -/:`  -////`        ////:...........:-
          .////.             `////.       `//`    :////`   -//`   `////-        ////-           `.
          .////.             `////.       ://     `/////` -//`     :////        ////-
          .////.             `////.      `//.      `////:-//`      .////.       ////-
          .////.             `////.      -//`       `//////`        ////:       ////-              -
          .////.             `////.      //:         `////.         :////`      ////-              :
        ..-////-..         ..:////-.. ..-//:..        .//.        ..:////:-.`..-///////////////////:
-->
<html lang="">
  <head>
    <title>Synchrony CEO Margaret Keane On The Economy, George Floyd | Time</title>
    <meta charset="utf-8">
    <link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
    <link rel="icon" href="/img/favicons/favicon-32.png" sizes="32x32">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-72.png" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-76.png" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-114.png" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-120.png" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-144.png" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-152.png" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-180.png" sizes="180x180">
    <link rel="icon" sizes="192x192" href="/img/favicons/favicon-192.png">
    <link rel="manifest" href="/manifest.json">
    <link rel="dns-prefetch" href="//ajax.googleapis.com">
    <link rel="preconnect" href="https://assets.time.com">
    <link rel="preconnect" href="https://api.time.com">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no">
      <meta name="keywords" content="feature,The Leadership Brief">
        <meta name="news_keywords" content="feature,The Leadership Brief">
    <meta name="description" content="Synchrony CEO Margaret Keane on consumer mindsets, the economy, her company&#x27;s pandemic response, and how corporations can address racism">
    <link rel="canonical" href="https://time.com/5858083/synchrony-ceo-margaret-kaene-economy-racism/">
    <link rel="amphtml" href="https://time.com/5858083/synchrony-ceo-margaret-kaene-economy-racism/?amp&#x3D;true">
      <meta property="og:title" content="Synchrony CEO Margaret Keane On What Consumers Are Buying">
    <meta property="og:type" content="article">
      <meta property="article:content_tier" content="free">
    
      <meta property="article:opinion" content="false">
    <meta property="og:site_name" content="Time">
      <meta property="og:url" content="https://time.com/5858083/synchrony-ceo-margaret-kaene-economy-racism/">
      <meta property="og:description" content="The head of the consumer finance giant sees plant, kayak, and plastic surgery spending taking off (thank Zoom, she says) ">
    <meta name="pinterest:url" content="https://time.com/5858083/synchrony-ceo-margaret-kaene-economy-racism/">
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:url" content="https://time.com/5858083/synchrony-ceo-margaret-kaene-economy-racism/">
      <meta name="twitter:title" content="Synchrony CEO Margaret Keane On What Consumers Are Buying">
      <meta name="twitter:description" content="The head of the consumer finance giant sees plant, kayak, and plastic surgery spending taking off (thank Zoom, she says)">
      <meta name="pinterest:description" content="Synchrony CEO Margaret Keane on consumer mindsets, the economy, her company&#x27;s pandemic response, and how corporations can address racism">
    <meta name="twitter:site" content="@TIME">
    <meta name="pinterest:media" content="https://api.time.com/wp-content/uploads/2020/06/bi2EuIMQ.jpg?quality&#x3D;85&amp;w&#x3D;1200&amp;h&#x3D;628&amp;crop&#x3D;1">
    <meta name="twitter:image" content="https://api.time.com/wp-content/uploads/2020/06/bi2EuIMQ.jpg?quality&#x3D;85&amp;w&#x3D;1024&amp;h&#x3D;512&amp;crop&#x3D;1">
    <meta property="og:image" content="https://api.time.com/wp-content/uploads/2020/06/bi2EuIMQ.jpg?quality&#x3D;85&amp;w&#x3D;1200&amp;h&#x3D;628&amp;crop&#x3D;1">
      <meta property="og:image:width" content="1200">
      <meta property="og:image:height" content="628">
    <meta property="fb:app_id" content="53177223193">
    <meta property="fb:pages" content="10606591490">
      <script type="application/ld+json">
        [{"@context":"http://schema.org","@type":"NewsArticle","headline":"Synchrony CEO Margaret Keane On The Mindset Of American Consumers And The Surprising Things They're Buying","image":[{"@type":"ImageObject","url":"https://api.time.com/wp-content/uploads/2020/06/bi2EuIMQ.jpg","width":400,"height":300}],"author":[{"@type":"Person","name":"Eben Shapiro"}],"publisher":{"@type":"Organization","name":"Time","url":"https://time.com","logo":{"@type":"ImageObject","url":"https://time.com/img/logo.png","width":210,"height":60},"sameAs":["https://www.facebook.com/time","https://www.instagram.com/time/?hl=en","https://twitter.com/time","https://www.pinterest.com/timemagazine"]},"datePublished":"2020-06-28T10:50:30.000Z","dateModified":"2020-06-28T10:50:30.000Z","description":"Synchrony CEO Margaret Keane on consumer mindsets, the economy, her company's pandemic response, and how corporations can address racism","mainEntityOfPage":"https://time.com/5858083/synchrony-ceo-margaret-kaene-economy-racism/","url":"https://time.com/5858083/synchrony-ceo-margaret-kaene-economy-racism/","articleSection":"Business","keywords":["feature","The Leadership Brief"],"thumbnailUrl":"https://api.time.com/wp-content/uploads/2020/06/bi2EuIMQ.jpg"},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://time.com/section/business/","name":"Business","image":null}},{"@type":"ListItem","position":2,"item":{"@id":"https://time.com/tag/the-leadership-brief/","name":"The Leadership Brief","image":null}}]}]
      </script>
    
      <!-- OneTrust Cookies Consent Notice start -->
      <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="fa2d093b-4f84-4fba-98c5-78d84c26682a"></script>
      <!-- OneTrust Cookies Consent Notice end -->
    
    <script>
      (function(w,d,s,l,i){
        w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+'&l=dataLayer';f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-P59JVDP');
    </script>
    
    <script
      type="text/plain"
      class="optanon-category-C0002"
    >
      // Adblock detection script from Piano
      document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
      var setNptTechAdblockerCookie = function(adblocker) {
         var d = new Date();
    
         d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
         document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
      }
      var script = document.createElement("script");
      script.setAttribute("async", true);
      script.setAttribute("src", "//www.npttech.com/advertising.js");
      script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
      document.getElementsByTagName("head")[0].appendChild(script);
    </script>
    
    
        <script id="tgx-script"
          async
          src="//assets.time.com/draper/draper.min.js"
          data-tgxsitename="tim"
          data-tgxzone="business/article"
          data-disablestyle="true"
          data-tgxoptlazy="false"
          data-tgxtargeting="%7B%22ch%22%3A%22business%22%2C%22sch%22%3A%22%22%2C%22ctype%22%3A%22article%22%2C%22tags%22%3A%5B%22feature%22%2C%22theleadershipbrief%22%5D%2C%22aid%22%3A5858083%2C%22cid%22%3A5858083%7D">
        </script>
    
      <script async src="/dist/main.js"></script>
    
      <script async src="//native.sharethrough.com/assets/sfp.js"></script>
      <script async src="//z-na.associates-amazon.com/onetag/v2?MarketPlace&#x3D;US&amp;instanceId&#x3D;1dee68ea-cc65-49d9-94ae-0415f87051b5"></script>
      <script async src="//s.ntv.io/serve/load.js"></script>
      <script async src="//s.skimresources.com/js/143429X1608040.skimlinks.js"></script>
    
    
    <script>
      window.ELEMENT_CLIENT_CONFIG = {
        brand_public_folder: null
      };
    </script>
    <script>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</script>
    <link rel="preload" href="//z.moatads.com/timeincheader121325925977/moatheader.js" as="script">
    <link rel="preload" href="//securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
    <link rel="preconnect" href="//fonts.gstatic.com/" crossorigin>
    <link rel="dns-prefetch" href="//fonts.googleapis.com">
    <link rel="dns-prefetch" href="//www.googletagmanager.com">
      <!-- Google Fonts-->
      <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,700|Roboto:300,400,700|Roboto+Condensed:300,400,400i,700|Lora:400,400i,700,700i|Zilla+Slab:400,400i,500,600,700,700i|Oswald:200, 300, 400,500,600,700" rel="stylesheet">
      
      <link rel="stylesheet" type="text/css"
            href="/dist/main.css">
  </head>
  <body class="template-article  onetrust-enabled">

    
    <noscript>
      <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P59JVDP" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

            <header class="navigation">
              <nav class="main">
                  <div class="container primary">
                    <div class="container-inner left">
                      <button class="menu-btn" title="Menu" aria-label="Menu">
                        <div class="menu-btn-box">
                          <div class="menu-btn-inner"></div>
                        </div>
                      </button>
                      <div class="logo">
                        <a href="/" data-action="primary-nav-logo" aria-label="Logo">
                          <svg itemprop='logo' width='90px' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path fill="#e90606" d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg>
                        </a>
                      </div>
                    </div>
                    <div class="container-inner right">
                      <div class="primary-links hidden" data-tracking-zone="nav">
                        <ul class="primary-text-links">
                              <li class="heading-list menu-list-item " data-action="primary-nav-pos-1">
                                <a href="https://time.com/section/us/" >U.S.</a>
                                
                              </li>
                              <li class="heading-list menu-list-item " data-action="primary-nav-pos-2">
                                <a href="https://time.com/section/politics/" >Politics</a>
                                
                              </li>
                              <li class="heading-list menu-list-item " data-action="primary-nav-pos-3">
                                <a href="https://time.com/section/world/" >World</a>
                                
                              </li>
                              <li class="heading-list menu-list-item " data-action="primary-nav-pos-4">
                                <a href="https://time.com/section/tech/" >Tech</a>
                                
                              </li>
                              <li class="heading-list menu-list-item " data-action="primary-nav-pos-5">
                                <a href="https://time.com/section/entertainment/" >Entertainment</a>
                                
                              </li>
                              <li class="heading-list menu-list-item component subscribe-flyout" data-action="primary-nav-pos-6"
                              >
                                <a href="/subscribe-header-time" class="subx_track_952"
                                   data-key="qobuskf@g" data-event="2">
                                  Subscribe
                                    <div class="subscribe-cover">
                                        <div
                                          class="component lazy-image  
                                            
                                            
                                            "
                                          data-high-density="true"
                                          data-src="https://api.time.com/wp-content/uploads/2020/06/TIME.AmericaChange.Cover_.jpg?w&#x3D;500&amp;quality&#x3D;85"
                                          data-crop=""
                                          data-alt="Subscribe"
                                          data-title=""
                                          data-shop-image="false"
                                              
                                          
                                        >
                                        
                                        <noscript>
                                          <div class="inner-container">
                                            <img src="https://api.time.com/wp-content/uploads/2020/06/TIME.AmericaChange.Cover_.jpg?w&#x3D;500&amp;quality&#x3D;85" alt="Subscribe" title="">
                                          </div>
                                        </noscript>
                                        
                                        <div class="inner-container js-inner-container ">
                                        </div>
                                        
                                        
                                        </div>
                                    </div>
                                </a>
                                
                              </li>
                        </ul>
                      </div>
        
                          <div class="featured-links desktop-only">
                            <ul>
                                  <li><a href="https://time.com/5847967/george-floyd-protests-trump/">George Floyd Protests</a></li>
                                  <li><a href="https://time.com/5851855/systemic-racism-america/">America&#x27;s Overdue Awakening</a></li>
                                  <li><a href="https://time.com/5846248/minneapolis-george-floyd-police-activists/">Minneapolis</a></li>
                                  <li><a href="https://time.com/5847970/police-brutality-black-women-girls/">Breonna Taylor</a></li>
                                  <li class="newsletter"><a href="https://cloud.newsletters.time.com/the-brief?source&#x3D;recirc-bar" target="_blank"><img src="/img/newsletter-round.svg">Newsletter</a></li>
                            </ul>
                          </div>
        
        
                      <div class="buttons " data-tracking-zone="search">
                        <button class="icon search js-activate" data-action="primary-nav-pos-7" title="Search" aria-label="Search"><span
          class="icon icon-search utility-icon color-ribbon-primary-text "
        >
        
          <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M14.1 14.751a5.53 5.53 0 1 1 .651-.651L19 18.348l-.652.652-4.248-4.249zm-3.557.4a4.608 4.608 0 1 0 0-9.216 4.608 4.608 0 0 0 0 9.215z"/></svg>
        
        
        </span>
        </button>
                        <button class="icon search mobile-only"><span
          class="icon icon-search utility-icon color-ribbon-primary-text "
        >
        
          <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M14.1 14.751a5.53 5.53 0 1 1 .651-.651L19 18.348l-.652.652-4.248-4.249zm-3.557.4a4.608 4.608 0 1 0 0-9.216 4.608 4.608 0 0 0 0 9.215z"/></svg>
        
        
        </span>
        </button>
                        <div class="search-container">
                          <form action="/search" name="search" method="GET">
                              <input name="q" type="text" class="search-field" value="" placeholder="Search..." title="Search..." aria-label="Search...">
                          </form>
                          <button
                            class="icon close close-search"
                            data-action="primary-nav-close-search"><span
          class="icon icon-close utility-icon color-ribbon-primary-text "
        >
        
          <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
        
        </span>
        </button>
                        </div>
                      </div>
                    </div>
                  </div>
        
                  
              </nav>
        
              <div class="nav-placeholder"></div>
        
              <nav data-tracking-zone="nav" class="menu">
                <section class="container">
                    <section class="menu-section">
                        <label class="menu-label">Sections</label>
        
                      <ul>
                          <li class="menu-item">
                            <a
                            
                            href="https://time.com"
                            
                            >
                              Home
                            </a>
                          </li>
                          <li class="menu-item">
                            <a
                            
                            href="https://time.com/section/us/"
                            
                            >
                              U.S.
                            </a>
                          </li>
                          <li class="menu-item">
                            <a
                            
                            href="https://time.com/section/politics/"
                            
                            >
                              Politics
                            </a>
                          </li>
                          <li class="menu-item">
                            <a
                            
                            href="https://time.com/section/world/"
                            
                            >
                              World
                            </a>
                          </li>
                          <li class="menu-item">
                            <a
                            
                            href="https://time.com/section/health/"
                            
                            >
                              Health
                            </a>
                          </li>
                          <li class="menu-item">
                            <a
                            
                            href="https://time.com/nextadvisor/?utm_source&#x3D;time&amp;utm_medium&#x3D;referral&amp;utm_campaign&#x3D;time_hb_nav"
                            
                            >
                              Personal Finance by NextAdvisor
                            </a>
                          </li>
                          <li class="menu-item">
                            <a
                            
                            href="https://time.com/section/business/"
                            
                            >
                              Business
                            </a>
                          </li>
                          <li class="menu-item">
                            <a
                            
                            href="https://time.com/section/tech/"
                            
                            >
                              Tech
                            </a>
                          </li>
                          <li class="menu-item">
                            <a
                            
                            href="https://time.com/section/entertainment/"
                            
                            >
                              Entertainment
                            </a>
                          </li>
                          <li class="menu-item">
                            <a
                            
                            href="https://time.com/section/ideas/"
                            
                            >
                              Ideas
                            </a>
                          </li>
                          <li class="menu-item">
                            <a
                            
                            href="https://time.com/section/science/"
                            
                            >
                              Science
                            </a>
                          </li>
                          <li class="menu-item">
                            <a
                            
                            href="https://time.com/section/history/"
                            
                            >
                              History
                            </a>
                          </li>
                          <li class="menu-item">
                            <a
                            
                            href="https://time.com/section/newsfeed/"
                            
                            >
                              Newsfeed
                            </a>
                          </li>
                          <li class="menu-item">
                            <a
                            
                            href="https://time.com/section/sports/"
                            
                            >
                              Sports
                            </a>
                          </li>
                          <li class="menu-item">
                            <a
                            
                            href="https://time.com/magazine"
                            
                            >
                              Magazine
                            </a>
                          </li>
                          <li class="menu-item">
                            <a
                            
                            href="https://time.com/vault/"
                            
                            >
                              The TIME Vault
                            </a>
                          </li>
                          <li class="menu-item">
                            <a
                            
                            href="https://subscription.timeforkids.com/storefront/subscribe-to-time-for-kids/link/1042502.html"
                            
                            >
                              TIME for Kids
                            </a>
                          </li>
                          <li class="menu-item">
                            <a
                            
                            href="https://www.timeedge.com/openhouse"
                            
                            >
                              TIME Edge
                            </a>
                          </li>
                      </ul>
                    </section>
                    <section class="menu-section">
                        <label class="menu-label">Join Us</label>
        
                      <ul>
                          <li class="menu-item">
                            <a
                            
                            href="https://time.com/newsletters/?source&#x3D;time_nav"
                            
                            >
                              Newsletters
                            </a>
                          </li>
                          <li class="menu-item">
                            <a class="subx_track_952"
                            
                            href="https://time.com/subscribe-hamburger-time"
                             data-key="qobuskf@g" data-event="3"
                            >
                              Subscribe
                            </a>
                          </li>
                          <li class="menu-item">
                            <a
                            
                            href="https://time.com/give-a-gift/"
                            
                            >
                              Give a Gift
                            </a>
                          </li>
                      </ul>
                    </section>
                    <section class="menu-section">
                        <label class="menu-label">Reach Out</label>
        
                      <ul>
                          <li class="menu-item">
                            <a
                            
                            href="https://time.com/longform/join-time/"
                            
                            >
                              Careers
                            </a>
                          </li>
                          <li class="menu-item">
                            <a
                            
                            href="https://time.com/section/press-room/"
                            
                            >
                              Press Room
                            </a>
                          </li>
                          <li class="menu-item">
                            <a
                            
                            href="mailto:feedback@time.com"
                            
                            >
                              Contact the Editors
                            </a>
                          </li>
                          <li class="menu-item">
                            <a
                            
                            href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code&#x3D;TIM"
                            
                            >
                              U.S. Customer Service
                            </a>
                          </li>
                          <li class="menu-item">
                            <a
                            
                            href="https://www.subscription.co.uk/time/europe/solo/"
                            
                            >
                              E.U. Customer Service
                            </a>
                          </li>
                          <li class="menu-item">
                            <a
                            
                            href="https://subscribenow.com.au/time/asia/solo/"
                            
                            >
                              Asia Customer Service
                            </a>
                          </li>
                          <li class="menu-item">
                            <a
                            
                            href="https://www.parsintl.com/publication/time"
                            
                            >
                              Reprints and Permissions
                            </a>
                          </li>
                      </ul>
                    </section>
                    <section class="menu-section">
                        <label class="menu-label">More</label>
        
                      <ul>
                          <li class="menu-item">
                            <a
                            
                            href="https://time.com/privacy/generic_privacy_new.html"
                            
                            >
                              Privacy Policy
                            </a>
                          </li>
                          <li class="menu-item">
                            <a
                            
                            href="https://time.com/privacy/generic_privacy_new.html#_Toc26698205"
                            
                            >
                              Your California Privacy Rights
                            </a>
                          </li>
                          <li class="menu-item">
                            <a
                            
                            href="https://time.com/privacy/privacy_terms_service.html"
                            
                            >
                              Terms of Use
                            </a>
                          </li>
                          <li class="menu-item">
                            <a
                            
                            href="https://time.com/html-sitemap/"
                            
                            >
                              Site Map
                            </a>
                          </li>
                      </ul>
                    </section>
        
                    <section class="menu-section">
                      <label class="menu-label">Connect with Us</label>
                      <div class="social-items">
                          <link href="https://www.facebook.com/time">
                          <span
                            class="icon icon-facebook-circle-stroke social-stroke-icon color-accent margin-4-right "
                          >
                              <a href="https://www.facebook.com/time"
                                class="display-block "
                                  target="_blank"
                                aria-label="Share on undefined"
                              >
                          
                            <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.258-6.693 14.95-14.95 14.95S3.05 26.26 3.05 18 9.742 3.05 18 3.05 32.95 9.74 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M19.718 13.698c.433-.014.866-.004 1.3-.004h.18V11.57c-.232-.023-.473-.054-.716-.065-.445-.02-.89-.04-1.336-.03-.68.013-1.323.17-1.884.55-.644.435-.998 1.05-1.132 1.773-.057.3-.07.607-.08.912-.01.477-.002.953 0 1.43v.18h-2.16v2.373h2.147v5.966h2.622V18.7h2.134l.33-2.385h-.482c-.608.002-2.004 0-2.004 0s.006-1.177.02-1.687c.02-.7.46-.912 1.057-.932" fill="#B7B4B4"/></g></svg>
                          
                              </a>
                          </span>
                          <link href="https://www.instagram.com/time/?hl&#x3D;en">
                          <span
                            class="icon icon-instagram-circle-stroke social-stroke-icon color-accent margin-4-right "
                          >
                              <a href="https://www.instagram.com/time/?hl&#x3D;en"
                                class="display-block "
                                  target="_blank"
                                aria-label="Share on undefined"
                              >
                          
                            <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.257-6.693 14.95-14.95 14.95S3.05 26.258 3.05 18 9.742 3.05 18 3.05 32.95 9.742 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M22.624 22c0 .344-.28.624-.623.624h-8.47c-.342 0-.62-.28-.62-.623v-5.13h1.218c-.07.29-.104.59-.104.9 0 2.07 1.677 3.75 3.75 3.75 2.07 0 3.75-1.68 3.75-3.75 0-.306-.038-.604-.108-.89h1.22V22zm-7.137-5.13c.356-.907 1.24-1.552 2.274-1.552 1.04 0 1.92.645 2.28 1.553.11.28.17.58.17.9 0 1.347-1.1 2.444-2.44 2.444-1.345 0-2.442-1.097-2.442-2.443 0-.314.06-.615.17-.89zm4.916-3.576c0-.19.154-.344.344-.344h1.49c.19 0 .344.154.344.344v1.49c0 .19-.15.344-.34.344h-1.49c-.19 0-.34-.154-.34-.344v-1.49zM22 11.592h-8.478c-1.065 0-1.93.865-1.93 1.93v8.48c0 1.064.865 1.93 1.93 1.93h8.48c1.065 0 1.93-.866 1.93-1.93v-8.48c0-1.065-.865-1.93-1.93-1.93z" fill="#B7B4B4"/></g></svg>
                          
                              </a>
                          </span>
                          <link href="https://twitter.com/time">
                          <span
                            class="icon icon-twitter-circle-stroke social-stroke-icon color-accent margin-4-right "
                          >
                              <a href="https://twitter.com/time"
                                class="display-block "
                                  target="_blank"
                                aria-label="Share on undefined"
                              >
                          
                            <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.977 18c0 8.272-6.705 14.976-14.977 14.976S3.023 26.272 3.023 18C3.023 9.728 9.728 3.024 18 3.024S32.977 9.728 32.977 18" stroke-width="2" stroke="#B7B4B4"/><path d="M15.783 21.476c-1.48-.052-2.404-1.114-2.65-1.976.413.078.82.063 1.222-.037.01-.002.02-.01.04-.018-.8-.187-1.42-.616-1.848-1.307-.286-.46-.422-.962-.418-1.514.4.214.81.333 1.26.345-.607-.44-1.01-1.01-1.177-1.73-.164-.73-.057-1.42.306-2.07 1.54 1.813 3.492 2.81 5.872 2.973-.02-.113-.037-.21-.048-.31-.08-.67.054-1.295.416-1.86.454-.71 1.1-1.15 1.93-1.29.96-.156 1.796.117 2.495.795.046.045.085.06.15.045.586-.125 1.14-.335 1.657-.635l.04-.02h.02c-.225.664-.635 1.174-1.22 1.55.553-.06 1.08-.206 1.586-.426l.01.013c-.11.143-.215.29-.327.427-.302.373-.65.7-1.035.984-.034.025-.05.05-.05.09.016.424 0 .846-.053 1.266-.11.885-.352 1.73-.73 2.534-.39.833-.9 1.585-1.54 2.246-1.083 1.12-2.39 1.844-3.912 2.18-.52.115-1.05.173-1.585.19-1.64.046-3.16-.36-4.554-1.224l-.066-.043c.996.107 1.94-.02 2.85-.393.484-.197.93-.457 1.354-.79" fill="#B7B4B4"/></g></svg>
                          
                              </a>
                          </span>
                          <link href="https://www.pinterest.com/timemagazine">
                          <span
                            class="icon icon-pinterest-circle-stroke social-stroke-icon color-accent "
                          >
                              <a href="https://www.pinterest.com/timemagazine"
                                class="display-block "
                                  target="_blank"
                                aria-label="Share on undefined"
                              >
                          
                            <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.976 18c0 8.272-6.705 14.976-14.976 14.976-8.27 0-14.976-6.704-14.976-14.976C3.024 9.728 9.73 3.024 18 3.024S32.976 9.728 32.976 18" stroke-width="2" stroke="#B7B4B4"/><path d="M17.162 20.54c-.012.038-.022.072-.03.105-.505 1.976-.562 2.415-1.08 3.332-.247.437-.525.85-.834 1.246-.034.044-.067.102-.137.088-.07-.01-.08-.08-.08-.14-.08-.6-.13-1.2-.11-1.81.03-.79.13-1.06 1.15-5.34.02-.06 0-.12-.02-.18-.24-.65-.29-1.32-.08-2 .46-1.46 2.12-1.57 2.41-.36.18.75-.292 1.72-.654 3.16-.3 1.19 1.1 2.04 2.298 1.17 1.106-.8 1.534-2.72 1.45-4.08-.16-2.71-3.13-3.29-5.02-2.42-2.16 1-2.65 3.68-1.675 4.91.126.157.22.25.18.41-.06.244-.117.49-.186.735-.05.184-.2.25-.384.175-.36-.148-.66-.377-.9-.678-.83-1.026-1.07-3.057.03-4.776 1.212-1.906 3.47-2.676 5.534-2.443 2.468.28 4.02 1.964 4.316 3.873.13.87.035 3.012-1.186 4.53-1.404 1.74-3.68 1.854-4.73.785-.08-.08-.146-.18-.225-.272" fill="#B7B4B4"/></g></svg>
                          
                              </a>
                          </span>
                      </div>
                    </section>
                </section>
              </nav>
        
              <div class="menu-overlay"></div>
        
                	<div class="component adhesion-ad mobile-ad">
                	 	<div class="adhesion-ad-container">
                	    	
                	    	
                	    	  <div
                	    	     id="ad-320x50_300x50_ATF" 
                	    	    data-tgxexclusive="true" 
                	    	    class="ad ad-container ad-wrapper type-320-flex mobile-ad"
                	    	    data-dimensions="102x1;300x50;320x50" role="complementary" aria-hidden="true">
                	    	  </div>
                	  </div>
                	</div>
        
                <div class="ad-wrapper outer tablet-ad desktop-ad full-column">
                    
                    
                      <div
                         id="ad-101x1_728x90_ATF" 
                        data-tgxposition="1" data-companion="companion" data-tgxcompanion="true" 
                        class="ad ad-container ad-wrapper type-banner type-728x90 padding-8-tb tablet-ad"
                        data-dimensions="101x1;728x90" role="complementary" aria-hidden="true">
                      </div>
                    
                    
                      <div
                         id="ad-101x1_970x90_970x66_970x250_728x90_1920x480_1920x300_ATF" 
                        data-tgxposition="1" data-companion="companion" data-tgxcompanion="true" 
                        class="ad ad-container ad-wrapper type-banner type-970x90-flex padding-8-tb desktop-ad"
                        data-dimensions="101x1;970x90;970x66;970x250;728x90;1920x480;1920x300" role="complementary" aria-hidden="true">
                      </div>
                </div>
            </header>
    <div class="container-full-width with-sidebar-right">
  <div class="inner-container">
    <main class="content article clearfix">
      <div class="headline-and-lead-media">
        <div class="article-header text-align-center padding-24-bottom ">
          <!-- Headline -->
          <div class="intro article-info">
            <a href="https://api.time.com/wp-admin/post.php?post&#x3D;5858083&amp;action&#x3D;edit" class="component edit-link " target="_blank" title="Edit link" aria-label="Edit link">
            <svg xmlns="http://www.w3.org/2000/svg" width="13" height="9" viewBox="0 0 13 9" role="img" aria-hidden="true" tabindex="-1">
                <path fill="#929499" d="M212.759918,28 L205.220444,34.8496054 L205,36.6666667 L206.993876,36.4618019 L214.533333,29.6121965 L212.759918,28 L212.759918,28 Z M209.622222,35.8 C209.462669,35.8 209.333333,35.9940033 209.333333,36.2333333 C209.333333,36.4726633 209.462669,36.6666667 209.622222,36.6666667 L217.711111,36.6666667 C217.870664,36.6666667 218,36.4726633 218,36.2333333 C218,35.9940033 217.870664,35.8 217.711111,35.8 L209.622222,35.8 L209.622222,35.8 Z" transform="translate(-205 -28)"/>
            </svg>
            
          </a>
          
              <div class="intro-top margin-8-bottom clearfix">
                <!-- Breadcrumbs -->
                  <div class="partial breadcrumbs " >
                    <nav class="breadcrumb-container" aria-label="Breadcrumb">
                      <ul class="breadcrumb-list">
                            <li class="breadcrumb-item">
                              <a class="breadcrumb-link" href="https://time.com/section/business/">
                                <span class="breadcrumb-title">
                                    Business
                                </span>
                              </a>
                            </li>
                            <li class="breadcrumb-item breadcrumb-item-last">
                              <a class="breadcrumb-link" href="https://time.com/tag/the-leadership-brief/">
                                <span class="breadcrumb-title">
                                    The Leadership Brief
                                </span>
                              </a>
                            </li>
                          <li class="breadcrumb-item visually-hidden">
                            Synchrony CEO Margaret Keane On The Mindset Of American Consumers And The Surprising Things They're Buying
                          </li>
                      </ul>
                    </nav>
                  </div>
              </div>
            <h1 class="headline heading-content margin-8-top margin-16-bottom">Synchrony CEO Margaret Keane On The Mindset Of American Consumers And The Surprising Things They're Buying</h1>
          </div>
        </div>

      </div>

      <div class="article-column-container">
        <div class="article-content">
              <!-- Lead Media -->
                <div class="partial lead-image">
                  <div class="image-and-burst">
                    <a href="https://api.time.com/wp-admin/post.php?post&#x3D;5858092&amp;action&#x3D;edit" class="component edit-link " target="_blank" title="Edit link" aria-label="Edit link">
                <svg xmlns="http://www.w3.org/2000/svg" width="13" height="9" viewBox="0 0 13 9" role="img" aria-hidden="true" tabindex="-1">
                    <path fill="#929499" d="M212.759918,28 L205.220444,34.8496054 L205,36.6666667 L206.993876,36.4618019 L214.533333,29.6121965 L212.759918,28 L212.759918,28 Z M209.622222,35.8 C209.462669,35.8 209.333333,35.9940033 209.333333,36.2333333 C209.333333,36.4726633 209.462669,36.6666667 209.622222,36.6666667 L217.711111,36.6666667 C217.870664,36.6666667 218,36.4726633 218,36.2333333 C218,35.9940033 217.870664,35.8 217.711111,35.8 L209.622222,35.8 L209.622222,35.8 Z" transform="translate(-205 -28)"/>
                </svg>
                
              </a>
              
                      <div
                        class="component lazy-image lead-media marquee_large_2x
                           no-upscale 
                          
                          "
                        data-high-density="true"
                        data-src="https://api.time.com/wp-content/uploads/2020/06/bi2EuIMQ.jpg"
                        data-crop="marquee_large_2x"
                        data-alt="Synchrony CEO Margaret Keane"
                        data-title="Synchrony CEO Margaret Keane"
                        data-shop-image="false"
                            
                        data-min-width=600
                      >
                      
                      <noscript>
                        <div class="inner-container">
                          <img src="https://api.time.com/wp-content/uploads/2020/06/bi2EuIMQ.jpg" alt="Synchrony CEO Margaret Keane" title="Synchrony CEO Margaret Keane">
                        </div>
                      </noscript>
                      
                      <div class="inner-container js-inner-container ">
                          <div class="image-wrap-container clearfix">
                              <div class="credit body-caption padding-8-top">Synchrony CEO Margaret Keane</div>
                              <div class="credit body-credit padding-8-top padding-8-bottom">Synchrony</div>
                          </div>
                      </div>
                      
                      
                      </div>
                  </div>
                </div>

            <!-- Author and Date -->
            <div class="author scale-12 padded margin-24-tb clearfix">
              <div class="author-text" data-tracking-zone="author">
                  <div class="padding-8-right">
                      By 
                        <a class="bold author-name" href="/author/eben-shapiro/">
                          Eben Shapiro
                        </a>
                  </div>
                        <div class="timestamp published-date padding-12-left">
                      June 28, 2020 6:50 AM EDT
                    </div>
              </div>
            </div>


          <!-- Article Content -->
          <div id="article-body" class="article content body clearfix" data-tracking-zone="body">
            <div class="padded">
                  <p><span class="dropcap">M</span>argaret Keane, CEO of Synchrony&mdash;a company that financed $140 billion in purchases for American shoppers last year, via a range of credit card programs&mdash;has lived all sides of the debt equation. When she was 10, growing up as one of six kids in Queens, her father, a police officer, developed a costly and ultimately fatal illness that she says left her family burdened with thousands in medical bills. &ldquo;We were getting calls to shut the electric off,&#8221; she says. &#8220;I don&#8217;t think you could ever forget that.&rdquo; </p>
                  <p>She put herself through college working as a debt collector, earning $5.50 an hour, making 90 calls a day, while a student at St. John&rsquo;s University. She excelled and ended up in the management training program at Citibank before rising to run Synchrony, where she now presides over an army of employees approving loans, and also collecting them when borrowers fall behind. </p>
                  <p>The ability of consumers to keep paying their bills will play an outsized role in the post-pandemic recovery. So far, Keane is not seeing a spike in delinquencies one might expect given the plunge in economic activity, though the stimulus is clearly aiding those bill payments. &#8220;The consumer is definitely hanging in there,&#8221; she says. </p>
                  <p>Keane, 60, recently joined TIME for a video conversation on the mindset of the American consumer, the impact of small business health on any recovery, and what corporations need to do to help address <a href="https://time.com/5851855/systemic-racism-america/">systemic racism</a> in <a href="https://time.com/5858673/charly-palmer-cover/">society</a>.</p>
                  <p><a href="https://ti.me/2ANeBLb" target="_blank" rel="noopener noreferrer"><em>Subscribe to The Leadership Brief by clicking here.</em></a></p>
                  <p><em>(This interview with Synchrony CEO Margaret Keane has been condensed and edited for clarity)</em></p>
                  
                  
                    <div
                       id="ad-300x250_320x480_LL_m_1" 
                      data-tgxtrack="true" data-tgxtargeting="%7B%7D" data-tgxupdatecorrelator="true" data-tgxlazy="200"
                      class="ad ad-container ad-wrapper type-300x250;320x480 instream-ad mobile-ad"
                      data-dimensions="300x250;320x480" role="complementary" aria-hidden="true">
                    </div>
                  
                  
                    <div
                       id="ad-728x90_LL_td_1" 
                      data-tgxtargeting="%7B%7D" data-tgxlazy="200"
                      class="ad ad-container ad-wrapper type-728x90 instream-ad tablet-ad desktop-ad x2"
                      data-dimensions="728x90" role="complementary" aria-hidden="true">
                    </div>
                  <h3><strong>Your company was founded in 1932, another time of great financial distress, to help people buy appliances on credit. <a href="https://time.com/magazine/us/5833417/may-18th-2020-vol-195-no-18-u-s/">Now there are tens of million of Americans out of work</a>. What parallels do you see?</strong> </h3>
                  <p>What&#8217;s interesting about our company is the culture and the roots of how we came about was really during a time of crisis. And honestly, back in the day, when you think back, I know it doesn&#8217;t feel innovative now, but actually lending people money was a big deal.</p>
                  <h3><strong>What products were being sold?</strong> </h3>
                  <p>Back in the &#8217;30s, people would literally go to their local corner appliance store and pay weekly to get the appliance. You can imagine people weren&#8217;t working and GE wanted to sell appliances. So they came up with this idea, &lsquo;Okay, how do we finance appliances?&rsquo; And that&#8217;s how the company started&mdash;GE wanted to sell appliances. Appliances were still relatively new for them. Having that at home was a big deal. It allowed the average American to have access to those kinds of luxuries back then.</p>
                  <h3><strong>How concerned are you about the health of the American consumer right now?</strong></h3>
                  <p>Coming into the crisis the consumer was very strong. People were paying their bills. Right now, we are not seeing real change to our performance on delinquencies. There&#8217;s two big unknowns. The first unknown is there&#8217;s been a lot of stimulus for people. I&#8217;m sure you&#8217;ve read, people put a lot more in savings.</p>
                  <h3><strong>Savings are at a record rate, right? </strong></h3>
                  <p>Record high, and then a second piece is people are paying their bills. Now the question is, is it the stimulus that&#8217;s helping them pay their bills, tax returns? What&#8217;s interesting to me is that consumers are being conservative. They&#8217;re being thoughtful about how they&#8217;re using their dollars. So what we need to do is say, &lsquo;Okay, what happens when the stimulus stops? And then when the stimulus stops, how many people actually get back to work?&rsquo; That&#8217;s really the piece that&#8217;s a little uncertain right now.</p>
                  <h3><strong>With your partnerships with so many big retailers such as Lowe&rsquo;s, Sam Clubs and the newly announced Verizon card, you have a lot of insights into consumer behavior. What are people buying now?</strong></h3>
                  <p>There&#8217;s a lot being spent around the home, home improvement. You can&#8217;t find plants now. You can&#8217;t find vessels to plant in. Furniture obviously dropped, but didn&#8217;t drop completely. People are still <a href="https://time.com/5810811/coronavirus-shopping-data/">buying</a> online. What we did see though is that the ticket size was smaller because you didn&#8217;t have a sales person saying, &lsquo;Oh, if you&#8217;re going to buy that chair, you might want to think about this table.&rdquo;</p>
                    <figure class="pullquote quote-icon" role="presentation">
                      <blockquote class="pullquote-content">
                        <p>There's a lot being spent around the home, home improvement. You can't find plants now.</p>
                      </blockquote>
                        <figcaption class="pullquote-attribution">- Margaret Keane, CEO of Synchrony</figcaption>
                    </figure>
                  <h3><strong>Anything else?</strong></h3>
                  <p>Bikes. Fishing rods. All outdoor stuff now is kind of hard to get. I was just talking to someone who said you can&#8217;t find kayaks right now. People have just said I&#8217;m not going to take vacation. So I&#8217;m going to have vacation at home. And then there are people who say, &lsquo;Okay, I really want to make my house more of my vacation.&rsquo; </p>
                  <h3><strong>I&#8217;ve heard you mention that all of these <a href="https://time.com/5816075/zoom-privacy/">Zoom</a> calls are going to drive demand for another service that you finance. </strong></h3>
                  <p>We have our health care business, CareCredit. We do a lot with plastic surgeons. And I joked that the<a href="https://time.com/3814422/plastic-surgery-likeable/"> plastic surgery</a> business is going to take off. And sure enough, it has taken off now that things have reopened.</p>
                  <h3><strong>Is that true? Do you think that&#8217;s driven by Zoom?</strong></h3>
                  <p>I use myself as an example. I&#8217;m looking at my face every day and there&#8217;s some things I should be getting. [LAUGHTER]. One of our employees, their wife is a nurse in a plastic surgery center, and she told her husband that she saw 32 patients in one day. It&#8217;s the most she&#8217;s ever seen in her entire career.</p>
                  
                  
                    <div
                       id="ad-300x250_320x480_LL_m_2" 
                      data-tgxtrack="true" data-tgxtargeting="%7B%7D" data-tgxupdatecorrelator="true" data-tgxlazy="200"
                      class="ad ad-container ad-wrapper type-300x250;320x480 instream-ad mobile-ad"
                      data-dimensions="300x250;320x480" role="complementary" aria-hidden="true">
                    </div>
                  
                  
                    <div
                       id="ad-728x90_LL_td_2" 
                      data-tgxtargeting="%7B%7D" data-tgxlazy="200"
                      class="ad ad-container ad-wrapper type-728x90 instream-ad tablet-ad desktop-ad x2"
                      data-dimensions="728x90" role="complementary" aria-hidden="true">
                    </div>
                  <h3><strong>What economic indicators do you monitor to tell how consumers are feeling financially?</strong></h3>
                  <p>We look at things like are people <a href="https://time.com/nextadvisor/credit-cards/how-to-pay-off-credit-card-debt/">paying</a> less than their minimum payment? Are payment levels holding? And honestly, all of that&#8217;s holding. So that&#8217;s a sign for us that right now, the consumer is definitely hanging in there.</p>
                  <h3><strong>Purchase volume is the number of times people use their credit card?</strong></h3>
                  <p>Yeah, these are purchases on our card. Our cards across our merchant and retail and health care networks. When we started the pandemic, it started out, in March we were down 26%. It moved down to about 31% [in the first half of April.] And it&#8217;s down 10% in late May.</p>
                  <div class="component feed inline-recirc double" data-variation="inline-recirc double" data-type="feed" data-title="Related Stories" >
                    <h2 class="subtitle feed-subtitle">Related Stories</h2>
                  
                          <article
                            class="partial tile media image-top  type-"
                            data-crop="marquee_large_2x"
                            data-headline-style="heading-content"
                          >
                              <!-- Image Media -->
                              <a class="media-img margin-16-bottom" href="https://time.com/5855418/land-o-lakes-ceo-beth-ford-racism-minneapolis-farmers/">
                                  <div
                                    class="component lazy-image  marquee_large_2x
                                      
                                      
                                      "
                                    data-high-density="true"
                                    data-src="https://api.time.com/wp-content/uploads/2020/06/bethford.jpg?quality&#x3D;85&amp;w&#x3D;267"
                                    data-crop="marquee_large_2x"
                                    data-alt=""
                                    data-title=""
                                    data-shop-image="false"
                                        
                                    
                                  >
                                  
                                  <noscript>
                                    <div class="inner-container">
                                      <img src="https://api.time.com/wp-content/uploads/2020/06/bethford.jpg?quality&#x3D;85&amp;w&#x3D;267" alt="" title="">
                                    </div>
                                  </noscript>
                                  
                                  <div class="inner-container js-inner-container ">
                                  </div>
                                  
                                  
                                  </div>
                              </a>
                          
                          
                            <!-- Body -->
                            <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                <a class="unskinned display-inline-block eyebrow-link margin-4-bottom" href="https://time.com/business/">
                                  <div class="category heading-eyebrow">
                                    Business
                                  </div>
                                </a>
                          
                              <h3 class="headline heading-3 heading-content margin-8-bottom media-heading">
                                <a href="https://time.com/5855418/land-o-lakes-ceo-beth-ford-racism-minneapolis-farmers/">
                                    Land O'Lakes CEO Beth Ford on Racism in Minneapolis, COVID-19's Impact on Farmers and the Need for Rural Wi-Fi
                                </a>
                              </h3>
                          
                              <div class="article-info-extended">
                          
                              </div>
                          
                          
                            </div>
                          </article>
                          <article
                            class="partial tile media image-top  type-"
                            data-crop="marquee_large_2x"
                            data-headline-style="heading-content"
                          >
                              <!-- Image Media -->
                              <a class="media-img margin-16-bottom" href="https://time.com/5850126/procter-gamble-ceo-david-taylor-equality-covid/">
                                  <div
                                    class="component lazy-image  marquee_large_2x
                                      
                                      
                                      "
                                    data-high-density="true"
                                    data-src="https://api.time.com/wp-content/uploads/2020/06/DST-Photo-2.jpg?quality&#x3D;85&amp;w&#x3D;267"
                                    data-crop="marquee_large_2x"
                                    data-alt=""
                                    data-title=""
                                    data-shop-image="false"
                                        
                                    
                                  >
                                  
                                  <noscript>
                                    <div class="inner-container">
                                      <img src="https://api.time.com/wp-content/uploads/2020/06/DST-Photo-2.jpg?quality&#x3D;85&amp;w&#x3D;267" alt="" title="">
                                    </div>
                                  </noscript>
                                  
                                  <div class="inner-container js-inner-container ">
                                  </div>
                                  
                                  
                                  </div>
                              </a>
                          
                          
                            <!-- Body -->
                            <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                <a class="unskinned display-inline-block eyebrow-link margin-4-bottom" href="https://time.com/business/">
                                  <div class="category heading-eyebrow">
                                    Business
                                  </div>
                                </a>
                          
                              <h3 class="headline heading-3 heading-content margin-8-bottom media-heading">
                                <a href="https://time.com/5850126/procter-gamble-ceo-david-taylor-equality-covid/">
                                    Procter & Gamble CEO David Taylor Talks Equality, The Economy, and Why Leaders Wear Masks
                                </a>
                              </h3>
                          
                              <div class="article-info-extended">
                          
                              </div>
                          
                          
                            </div>
                          </article>
                  </div>
                  <p><i>TIME for Learning partnered with Columbia Business School to offer a series of online, on-demand classes on topics like effective leadership, negotiation and customer-centric marketing. To sign up or learn more, <a href="https://time.com/columbia-gsb/" target="_blank" rel="noopener noreferrer">click here</a>.</i></p>
                  <h3><strong>How are brick and mortar retail stores going to come out of this?</strong></h3>
                  <p>We have been over-retailed for a long time. There was a retail transformation happening even before COVID. And there were a number of retailers that were struggling. What the COVID experience has done is accelerate that transformation. And we&#8217;re seeing more bankruptcies and reductions in retail. We&#8217;re seeing, obviously, more and more people buy online than ever before. But people still like to go to a mall and get out and see things and touch things.</p>
                  <h3><strong>I know your view is that some of the problems in retail went beyond competition from e-commerce, right?</strong></h3>
                  <p>Online is not the only driver of why retail has had its troubles in opening. I think there were some fundamental challenges underneath. Too many stores. No investment in the stores themselves. Lack of inventory. I was in a store before this whole thing happened and, honestly, I had to really search to find someone to pay for something. You&#8217;re like, &lsquo;Oh, my God, why am I even here?&rsquo;</p>
                  <h3><strong>What is your biggest concern about the economy? </strong></h3>
                  <p>I&#8217;ve been through many crises before where we&#8217;ve modeled a lot of things out. We tend to model unemployment. I don&#8217;t think we&#8217;ll be at this 40 million unemployment number. I think the real concern that I have when I think of employment is more around the small business constituents here. And how many of them actually survive, right? I think the real question is how many people survive in the small business segment, and then what does that do to unemployment?</p>
                  <p><a href="https://ti.me/2ANeBLb" target="_blank" rel="noopener noreferrer"><em>Subscribe to The Leadership Brief by clicking here.</em></a></p>
                  <h3><strong>And what are your models showing right now?</strong></h3>
                  <p>It will be a double-digit unemployment number we think going into 2021.</p>
                  <h3><strong>What&#8217;s your favorite letter these days to describe the expected shape of the recovery?</strong></h3>
                  <p>I think it&#8217;s going to be somewhat of a U, but it&#8217;s going to be a little elongated It&#8217;s going to be a little slower coming up.</p>
                  <h3><strong>How important are small businesses to the American economy overall?</strong></h3>
                  <p>We need a robust small business community here to make our economy in the U.S. work. Studies show they employ the most people. They keep our communities strong. As a country, small business is the heart of who we are. [On June 17, after the interview was conducted, Synchrony committed $5 million to support small business; $2 million of that amount is directed to minority and women owned businesses in underserved communities.]</p>
                  <h3><strong>And people still value the connection with local businesses.</strong></h3>
                  <p>I live in a little town here [In Connecticut] and I walk down my Main Street, and I keep saying &lsquo;I love that store, I hope they&#8217;re going to be back. And that store, I hope they&#8217;re going to be back. The restaurants, I hope they&#8217;re going to be back.&rsquo; These are real businesses with real expenses that have been shut for quite awhile.</p>
                  
                  
                    <div
                       id="ad-300x250_320x480_LL_m_3" 
                      data-tgxtrack="true" data-tgxtargeting="%7B%7D" data-tgxupdatecorrelator="true" data-tgxlazy="200"
                      class="ad ad-container ad-wrapper type-300x250;320x480 instream-ad mobile-ad"
                      data-dimensions="300x250;320x480" role="complementary" aria-hidden="true">
                    </div>
                  
                  
                    <div
                       id="ad-728x90_LL_td_3" 
                      data-tgxtargeting="%7B%7D" data-tgxlazy="200"
                      class="ad ad-container ad-wrapper type-728x90 instream-ad tablet-ad desktop-ad x2"
                      data-dimensions="728x90" role="complementary" aria-hidden="true">
                    </div>
                  <h3><strong>The majority of your 17,000 employees work in call centers. How is that going in the pandemic?</strong></h3>
                  <p>We moved the entire company to home. That&#8217;s much easier said than done because we literally had to give everyone the technology. We had to create a whole logistics process. We put those packets, if you will, together: Their work-at-home technology. And then they&#8217;d come into our call centers, pick it up. We had like a whole process. We have some funny stories of people driving in the middle of the night to meet the FedEx guy to get the headsets because they weren&#8217;t going to make it in the morning.</p>
                  <h3><strong>What&#8217;s in that kit? </strong></h3>
                  <p>It&#8217;s a laptop, it&#8217;s a camera, it&#8217;s headsets, it&#8217;s speakers. A mouse. But in addition to that, we had to work with them and make sure their network could handle it, too. There was a lot of back-and-forth on just getting them set up in the right environment at home.</p>
                  <h3><strong>That sounds expensive. What did that cost?</strong></h3>
                  <p>I have no idea how much we spent. I know it was a lot. But I didn&#8217;t even ask. If we weren&#8217;t in a pandemic, we would have had our 55 meetings before we got to the decision of, Okay, we&#8217;re going to move everybody home. Then we would have done the budget. Then we would have said, well, whatever. We didn&#8217;t do any of that. We moved.</p>
                  <h3><strong>When you were a debt collector back in the day, did you have a good spiel? Did you go off script?</strong> </h3>
                  <p>Look, I always try to tell people, what you do learn in collecting is there are people that have real tragedies and really are trying to pay and they&#8217;re lawful. And there are those people who are trying to beat the system. And I think the trick of a collector is figuring out who those other people are, and just making sure you have empathy for the people that have hit something.</p>
                  <h3><strong>Did you have a good nose for the people that are trying to beat the system?</strong></h3>
                  <p>You don&#8217;t have it at the beginning. But then you do. I went into it with a very rose-colored kind of glass thing, And then you&#8217;re like, &lsquo;Okay, now I realize what people are talking about.&rsquo; It&#8217;s the repeat offender that gets you.</p>
                  <h3><strong>How is your workforce doing, mental-health wise? </strong></h3>
                  <p>If you asked our staff out in the field, they&#8217;re saying this is the biggest challenge we&#8217;re facing right now is a lot of anxiety, a lot of depression. You know the whole work-at-home is a good thing, but it puts a lot of stress, particularly for women who are trying to home-school.</p>
                    <figure class="pullquote quote-icon" role="presentation">
                      <blockquote class="pullquote-content">
                        <p>You know the whole work-at-home is a good thing, but it puts a lot of stress, particularly for women who are trying to home-school.</p>
                      </blockquote>
                        <figcaption class="pullquote-attribution">- Margaret Keane, CEO of Synchrony</figcaption>
                    </figure>
                  <h3><strong>How do you respond to that?</strong></h3>
                  <p>We were working on mental health before COVID because it&#8217;s been very clear to me that we have a very stressed environment in our work right now. And there&#8217;s a lot of people who need extra support. So we were actually piloting some things in our call center, where some wellness coaches that were actually there at the site. So we now just transformed that to wellness through telemedicine. And we&#8217;ve expanded to offer free consultation with psychologists.</p>
                  <h3><strong>What has been your response to the outpouring of support to address systemic racism in society?</strong></h3>
                  <p>I have to as a leader recognize that we have some real work to do in society and the country. And we&#8217;re part of that. What can we do internally?</p>
                  <p> I didn&#8217;t want this to be like a check mark, like, We sent the note out. We all said &lsquo;We&#8217;re sad.&rsquo; And then move on. This is a <a href="https://time.com/5847967/george-floyd-protests-trump/">pivotal moment</a> in our country that Synchrony can play a role inside its company, and then we&#8217;ve got to think about what we do outside the company. [On June 25, Synchrony announced a $5 million donation to organizations supporting social justice and equity.]</p>
                  
                  
                    <div
                       id="ad-300x250_320x480_LL_m_4" 
                      data-tgxtrack="true" data-tgxtargeting="%7B%7D" data-tgxupdatecorrelator="true" data-tgxlazy="200"
                      class="ad ad-container ad-wrapper type-300x250;320x480 instream-ad mobile-ad"
                      data-dimensions="300x250;320x480" role="complementary" aria-hidden="true">
                    </div>
                  
                  
                    <div
                       id="ad-728x90_LL_td_4" 
                      data-tgxtargeting="%7B%7D" data-tgxlazy="200"
                      class="ad ad-container ad-wrapper type-728x90 instream-ad tablet-ad desktop-ad x2"
                      data-dimensions="728x90" role="complementary" aria-hidden="true">
                    </div>
                  <h3><strong>So corporations should be involved in this solution?</strong></h3>
                  <p>There&#8217;s no way we&#8217;re going to solve this, because there&#8217;s so many things that need to be solved, without corporations stepping up, engaging in our communities, and engaging with government. I think it&#8217;s all about how we lift everybody up through this. There&#8217;s how do we hire more diverse people in our company? How do we give more people of diversity, no matter what diversity, the opportunity inside our company? And we&#8217;ve been working on a lot of this. And we were very focused coming into this year on Black and Hispanic leadership. And particularly Black &#8230; because we don&#8217;t have enough. We&#8217;re doing a lot of soul-searching because we could pat ourselves, great places to work. We get all these awards. We&#8217;re great. But like let&#8217;s look at the numbers on some of these things and how we make a difference. We have to double down on all this right now.</p>
                  <hr />
                  <h3><em>KEANE&#8217;S FAVORITES</em></h3>
                  <p>BUSINESS BOOK<em>:</em> I like leadership books. I loved <em>Hamilton</em>. I loved the Grant book. I love historical novels of people who have led. I&#8217;m very into those types of figures because look, they made a lot of very difficult decisions to bring our country together both times. </p>
                  <p>AUTHOR: I&#8217;m a big Nelson DeMille fan. I actually like his older stuff better because they&#8217;re so good</p>
                  <p>APP<em>:</em> Twitter. I use it to really stay abreast of what&#8217;s happening. </p>
                  <p>TIME MANAGEMENT TIP: I never go to sleep with an unread email. It&#8217;s zero every night. </p>
                  <p>PREFERRED STRESS RELIEF METHOD: In the middle of the day, I try to make an hour of time for myself to go take a walk <a href="https://time.com/4881665/green-spaces-nature-happiness/">outside</a>. Just getting outside has a whole different feeling. And it&#8217;s funny because it&#8217;s not like I did that in my office. I would work all day, but for some reason I just need to get up, get out, clear my mind, and come back a little refreshed.</p>
                  <p><em>(Miss this week&rsquo;s <a href="https://cloud.newsletters.time.com/leadership?source=leadership_brief">The Leadership Brief</a>? This interview above was delivered to the inbox of Leadership Brief subscribers on Sunday morning, June 28; to receive emails of conversations with the world&rsquo;s top CEO&rsquo;s and business decision makers, click <a href="https://cloud.newsletters.time.com/leadership?source=leadership_brief">here</a>. The Leadership Brief will not be published over the Fourth of July weekend. The next weekly edition will hit your inbox July 12.)</em></p>
                  <div class="component most-popular-feed inline">
                    <div class="title">Most Popular on TIME</div>
                  
                        <div class="list-item">
                          <div class="number">1</div>
                          <a href="/5860163/trump-hong-kong-funding-freeze/">
                            <div class="headline">White House Froze Funds to Aid Hong Kong Protesters</div>
                          </a>
                        </div>
                        <div class="list-item">
                          <div class="number">2</div>
                          <a href="/5858586/covid-19-red-light-district-amsterdam/">
                            <div class="headline">How COVID-19 Could Change Amsterdam's Red Light District</div>
                          </a>
                        </div>
                        <div class="list-item">
                          <div class="number">3</div>
                          <a href="/5857023/karen-meme-history-meaning/">
                            <div class="headline">How the 'Karen Meme' Confronts the Violent History of White Womanhood</div>
                          </a>
                        </div>
                  </div>
                    <div class="component newsletter-callout newsletter-inline-signup with-known-country" data-newsletter-type="newsletter-callout">
                        <div class="newsletter-signup-inline">
                          <div class="newsletter-signup-content-wrapper">
                            <div class="newsletter-signup-headline-wrapper">
                              <h3><span>The Leadership Brief.</span> Conversations with the most influential leaders in business and tech.</h3>
                              <img class="newsletter-logo" src="/img/Paper-plane.svg" />
                            </div>
                            <div class="component newsletter-signup-form with-country" data-newsletter="leadership">
                              <div class="container-signup">
                                <iframe name="hidden_iframe" style="display:none;"></iframe>
                                <form
                                  action="https://cloud.newsletters.time.com/Processing-opt-in/"
                                  id="newsletter-register-form"
                                  method="post"
                                  autocomplete="on"
                                  class='newsletter-form'
                                  target="hidden_iframe"
                                >
                                  <div id='recaptcha' class="g-recaptcha mobpos"
                                    data-sitekey="6LdZjRkUAAAAAMFj8jl_vJjb7XieLk-QRG9nIz6y"
                                    data-callback="onSubmit"
                                    data-size="invisible">
                                  </div>
                                  <input name="aid" type="hidden" value="1078532063">
                                  <input name="n" type="hidden" value="15">
                                  <input name="SOURCE" type="hidden" value="shortcode-leadership">
                                  <input name="a" type="hidden" value="1">
                                  <input name="TIME_SOURCE" type="hidden" value="Time_article">
                                  <input name="sub" type="hidden" value="LEADERSHIP">
                                  <input name="DOI_CONTENT" type="hidden" value="GENERIC">
                                  <input type="hidden" name="country" id="country" value="USA" required>
                                    <div class="nw-email">
                                      <input name="email" type="text" placeholder="Enter your email address" id="email" class="newsletter-input" required="" pattern="[^@\s]+@[^@\s]+\.[^@\s]+">
                                      <div class="completion-warning">
                                        <span class="invalid-email">Please enter a valid email address.</span>
                                      </div>
                                    </div>
                                    <div class="button-signup-container">
                                      <button class="mobaln3 suip newsletter-signup-button">
                                        Sign Up Now
                                      </button>
                                    </div>
                                    <div class="checkbox-confirmation-container hide ">
                                      <input type="checkbox" name="sub" id="checkbox-confirmation" value="EU_MARKETING" required>
                                      <label for="checkbox-confirmation">Check the box if you do not wish to receive promotional offers via email from TIME.</label>
                                    </div>
                                    <div class="tout-content">You can unsubscribe at any time. By signing up you are agreeing to our <a href="https://time.com/privacy/privacy_terms_service.html" target="_blank">Terms of Use</a> and <a href="https://time.com/privacy/generic_privacy_new.html" target="_blank">Privacy Policy</a></div>
                                </form>
                              </div>
                            </div>
                          </div>
                          <div class="loading-circle">
                            <img src="/img/loading-circle.gif" />
                          </div>
                          <div class="newsletter-signup-confirmation-message">
                            <h2>
                              Thank you!
                            </h2>
                            For your security, we've sent a confirmation email to the address you entered. Click the link to confirm your subscription and begin receiving our newsletters. If you don't get the confirmation within 10 minutes, please check your spam folder.
                          </div>
                        </div>
                    </div>
                  <p class="author-feedback-text"><strong>Contact us</strong> at <a href="mailto:editors@time.com?subject=(READER FEEDBACK) Synchrony CEO Margaret Keane On The Mindset Of American Consumers And The Surprising Things They&#039;re Buying" target="_self" rel="noopener noreferrer">editors@time.com</a>.</p>
            </div>
          </div>


          <!-- Syndication Attribution -->

          <div class="article-bottom padding-12-tb padded">
            <div class="logo-container margin-0-auto">
              <a class="display-inline-block" href="/" aria-label="Logo"><svg itemprop='logo' width='90px' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path fill="#e90606" d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg>
            </a>
            </div>
            <div class="social-container margin-0-auto padding-16-top padding-24-bottom display-flex" data-tracking-zone="footer">
                <span
                  class="icon icon-facebook-circle-stroke social-stroke-icon color-accent margin-4-right "
                >
                    <a href="https://www.facebook.com/time"
                      class="display-block "
                        target="_blank"
                      aria-label="Share on undefined"
                    >
                
                  <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.258-6.693 14.95-14.95 14.95S3.05 26.26 3.05 18 9.742 3.05 18 3.05 32.95 9.74 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M19.718 13.698c.433-.014.866-.004 1.3-.004h.18V11.57c-.232-.023-.473-.054-.716-.065-.445-.02-.89-.04-1.336-.03-.68.013-1.323.17-1.884.55-.644.435-.998 1.05-1.132 1.773-.057.3-.07.607-.08.912-.01.477-.002.953 0 1.43v.18h-2.16v2.373h2.147v5.966h2.622V18.7h2.134l.33-2.385h-.482c-.608.002-2.004 0-2.004 0s.006-1.177.02-1.687c.02-.7.46-.912 1.057-.932" fill="#B7B4B4"/></g></svg>
                
                    </a>
                </span>
                <span
                  class="icon icon-instagram-circle-stroke social-stroke-icon color-accent margin-4-right "
                >
                    <a href="https://www.instagram.com/time/?hl&#x3D;en"
                      class="display-block "
                        target="_blank"
                      aria-label="Share on undefined"
                    >
                
                  <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.257-6.693 14.95-14.95 14.95S3.05 26.258 3.05 18 9.742 3.05 18 3.05 32.95 9.742 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M22.624 22c0 .344-.28.624-.623.624h-8.47c-.342 0-.62-.28-.62-.623v-5.13h1.218c-.07.29-.104.59-.104.9 0 2.07 1.677 3.75 3.75 3.75 2.07 0 3.75-1.68 3.75-3.75 0-.306-.038-.604-.108-.89h1.22V22zm-7.137-5.13c.356-.907 1.24-1.552 2.274-1.552 1.04 0 1.92.645 2.28 1.553.11.28.17.58.17.9 0 1.347-1.1 2.444-2.44 2.444-1.345 0-2.442-1.097-2.442-2.443 0-.314.06-.615.17-.89zm4.916-3.576c0-.19.154-.344.344-.344h1.49c.19 0 .344.154.344.344v1.49c0 .19-.15.344-.34.344h-1.49c-.19 0-.34-.154-.34-.344v-1.49zM22 11.592h-8.478c-1.065 0-1.93.865-1.93 1.93v8.48c0 1.064.865 1.93 1.93 1.93h8.48c1.065 0 1.93-.866 1.93-1.93v-8.48c0-1.065-.865-1.93-1.93-1.93z" fill="#B7B4B4"/></g></svg>
                
                    </a>
                </span>
                <span
                  class="icon icon-twitter-circle-stroke social-stroke-icon color-accent margin-4-right "
                >
                    <a href="https://twitter.com/time"
                      class="display-block "
                        target="_blank"
                      aria-label="Share on undefined"
                    >
                
                  <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.977 18c0 8.272-6.705 14.976-14.977 14.976S3.023 26.272 3.023 18C3.023 9.728 9.728 3.024 18 3.024S32.977 9.728 32.977 18" stroke-width="2" stroke="#B7B4B4"/><path d="M15.783 21.476c-1.48-.052-2.404-1.114-2.65-1.976.413.078.82.063 1.222-.037.01-.002.02-.01.04-.018-.8-.187-1.42-.616-1.848-1.307-.286-.46-.422-.962-.418-1.514.4.214.81.333 1.26.345-.607-.44-1.01-1.01-1.177-1.73-.164-.73-.057-1.42.306-2.07 1.54 1.813 3.492 2.81 5.872 2.973-.02-.113-.037-.21-.048-.31-.08-.67.054-1.295.416-1.86.454-.71 1.1-1.15 1.93-1.29.96-.156 1.796.117 2.495.795.046.045.085.06.15.045.586-.125 1.14-.335 1.657-.635l.04-.02h.02c-.225.664-.635 1.174-1.22 1.55.553-.06 1.08-.206 1.586-.426l.01.013c-.11.143-.215.29-.327.427-.302.373-.65.7-1.035.984-.034.025-.05.05-.05.09.016.424 0 .846-.053 1.266-.11.885-.352 1.73-.73 2.534-.39.833-.9 1.585-1.54 2.246-1.083 1.12-2.39 1.844-3.912 2.18-.52.115-1.05.173-1.585.19-1.64.046-3.16-.36-4.554-1.224l-.066-.043c.996.107 1.94-.02 2.85-.393.484-.197.93-.457 1.354-.79" fill="#B7B4B4"/></g></svg>
                
                    </a>
                </span>
                <span
                  class="icon icon-pinterest-circle-stroke social-stroke-icon color-accent "
                >
                    <a href="https://www.pinterest.com/timemagazine"
                      class="display-block "
                        target="_blank"
                      aria-label="Share on undefined"
                    >
                
                  <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.976 18c0 8.272-6.705 14.976-14.976 14.976-8.27 0-14.976-6.704-14.976-14.976C3.024 9.728 9.73 3.024 18 3.024S32.976 9.728 32.976 18" stroke-width="2" stroke="#B7B4B4"/><path d="M17.162 20.54c-.012.038-.022.072-.03.105-.505 1.976-.562 2.415-1.08 3.332-.247.437-.525.85-.834 1.246-.034.044-.067.102-.137.088-.07-.01-.08-.08-.08-.14-.08-.6-.13-1.2-.11-1.81.03-.79.13-1.06 1.15-5.34.02-.06 0-.12-.02-.18-.24-.65-.29-1.32-.08-2 .46-1.46 2.12-1.57 2.41-.36.18.75-.292 1.72-.654 3.16-.3 1.19 1.1 2.04 2.298 1.17 1.106-.8 1.534-2.72 1.45-4.08-.16-2.71-3.13-3.29-5.02-2.42-2.16 1-2.65 3.68-1.675 4.91.126.157.22.25.18.41-.06.244-.117.49-.186.735-.05.184-.2.25-.384.175-.36-.148-.66-.377-.9-.678-.83-1.026-1.07-3.057.03-4.776 1.212-1.906 3.47-2.676 5.534-2.443 2.468.28 4.02 1.964 4.316 3.873.13.87.035 3.012-1.186 4.53-1.404 1.74-3.68 1.854-4.73.785-.08-.08-.146-.18-.225-.272" fill="#B7B4B4"/></g></svg>
                
                    </a>
                </span>
            </div>
          </div>

          <!-- Bottom Recirc -->
            <div class="bottom-recirc padded-mobile "
              data-tracking-zone="bottom-recirc">
                      <div class="component feed bottom-recirc" data-endpoint="/element-api/content-proxy/documents" data-request-data="%7B%22excluded%22%3A5858083%2C%22recirculation%22%3Atrue%7D" data-partial="tile" data-variation="bottom-recirc" data-type="feed" data-title="Read More From TIME"  data-nativekey="KRVQvVbckcRMP4FTYBYnvWqY">
                        <h2 class="subtitle feed-subtitle">Read More From TIME</h2>
                      
                      </div>
            </div>
        </div>

              <!-- Sidebar -->
              <div class="article-small-sidebar sidebar-right is-narrow"
                data-tracking-zone="right-rail"
              >
              
                  <div class="sticky-container">
                    
                    
                      <div
                         id="ad-300x600_300x250_160x600_LL_1" 
                        data-companion="companion" data-tgxcompanion="true" data-tgxlazy="200"
                        class="ad ad-container ad-wrapper  desktop-only"
                        data-dimensions="300x600;300x250;160x600" role="complementary" aria-hidden="true">
                      </div>
                  </div>
              
                  <div class="sticky-container">
                          <div class="component feed clearfix right-rail-recirc right-rail" data-endpoint="/element-api/content-proxy/documents" data-request-data="%7B%22excluded%22%3A5858083%2C%22recirculation%22%3Atrue%7D" data-partial="list-item" data-variation="right-rail-recirc" data-type="feed" data-title="Related Stories"  data-nativekey="oFWdVTZ81Us2wpc8c3z2poJx">
                            <h2 class="subtitle feed-subtitle">Related Stories</h2>
                          
                          </div>
                  </div>
              
                  <div class="sticky-container">
                    
                    
                      <div
                         id="ad-300x250_RR_LL_2" 
                        data-tgxlazy="200"
                        class="ad ad-container ad-wrapper type-300-flex desktop-only"
                        data-dimensions="300x250" role="complementary" aria-hidden="true">
                      </div>
                  </div>
              </div>
      </div>

        <div class="component mobile-anchor-recirc">
              <div class="toggle-btn"></div>
              <div class="label">Read Next</div>
              <a href="https://time.com/5855418/land-o-lakes-ceo-beth-ford-racism-minneapolis-farmers/">
                <div class="container">
                  <img class="image" src="https://api.time.com/wp-content/uploads/2020/06/bethford.jpg?quality&#x3D;85&amp;w&#x3D;267">
                  <div class="headline">Land O&#x27;Lakes CEO Beth Ford on Racism in Minneapolis, COVID-19&#x27;s Impact on Farmers and the Need for Rural Wi-Fi</div>
                </div>
              </a>
        </div>

      <aside class="content article tags">
        
      </aside>
      <a href="https://api.time.com/wp-admin/post.php?post&#x3D;5858083&amp;action&#x3D;edit" class="component edit-link is-fixed" target="_blank" title="Edit link" aria-label="Edit link">
  <svg xmlns="http://www.w3.org/2000/svg" width="13" height="9" viewBox="0 0 13 9" role="img" aria-hidden="true" tabindex="-1">
      <path fill="#929499" d="M212.759918,28 L205.220444,34.8496054 L205,36.6666667 L206.993876,36.4618019 L214.533333,29.6121965 L212.759918,28 L212.759918,28 Z M209.622222,35.8 C209.462669,35.8 209.333333,35.9940033 209.333333,36.2333333 C209.333333,36.4726633 209.462669,36.6666667 209.622222,36.6666667 L217.711111,36.6666667 C217.870664,36.6666667 218,36.4726633 218,36.2333333 C218,35.9940033 217.870664,35.8 217.711111,35.8 L209.622222,35.8 L209.622222,35.8 Z" transform="translate(-205 -28)"/>
  </svg>
  <span>EDIT POST</span>
</a>

    </main>
  </div>
</div>

      <div class="above-footer">
          <div class="component subscribe-callout media">
              <div class="cover-image">
                <img src=https://api.time.com/wp-content/uploads/2020/06/TIME.AmericaChange.Cover_.jpg?quality&#x3D;85&amp;w&#x3D;1024 loading="lazy">
              </div>
              <div class="component subscribe-callout media">
                <div class="media-body">
                  <div class="partial tout">
                    <div class="tout-content-wrapper">
                      <h3>4th of July Sale</h3>
                      <div class="tout-content">12 Weeks for $6<br/>Sale Ends July 8th</div>
                    </div>
                        <div class="button-style">
                            <a href="/subscribe-article-module-time"  target="_blank" > SUBSCRIBE NOW </a>
                        </div>
                  </div>
                </div>
              </div>
          </div>
            <div class="component newsletter-callout  with-known-country" >
                  <div
                    class="component lazy-image  
                      
                      
                      "
                    data-high-density="true"
                    data-src="https://api.time.com/wp-content/uploads/2017/09/time-newsletter-tout-footer.png"
                    data-crop=""
                    data-alt=""
                    data-title=""
                    data-shop-image="false"
                        
                    
                  >
                  
                  <noscript>
                    <div class="inner-container">
                      <img src="https://api.time.com/wp-content/uploads/2017/09/time-newsletter-tout-footer.png" alt="" title="">
                    </div>
                  </noscript>
                  
                  <div class="inner-container js-inner-container ">
                  </div>
                  
                  
                  </div>
                <div class="partial tout">
                  <div class="tout-content-wrapper">
                    <h3>Sign Up for Newsletters</h3>
                    <div class="tout-content">Sign up to receive the top stories you need to know now on politics, health and more</div>
                  </div>
                      <div class="button-style">
                          <a href="https://cloud.newsletters.time.com/newsletters/?source&#x3D;TD_CMS_Art_Footer"  target="_blank" > SUBSCRIBE </a>
                      </div>
                </div>
            </div>
      </div>
      <footer class="main padding-24-top ">
          <nav class="footer-links margin-0-auto padding-16-tb rule-bottom" data-tracking-zone="footer" aria-label="Footer Navigation">
            <section>
              <a href=""></a>
              <ul class="margin-8-top">
                  <li>
                    <a href="https://time.com" 
                    
                    
                    >
                      Home
                    </a>
                  </li>
                  <li>
                    <a href="https://time.com/section/us/" 
                    
                    
                    >
                      U.S.
                    </a>
                  </li>
                  <li>
                    <a href="https://time.com/section/politics/" 
                    
                    
                    >
                      Politics
                    </a>
                  </li>
                  <li>
                    <a href="https://time.com/section/world/" 
                    
                    
                    >
                      World
                    </a>
                  </li>
                  <li>
                    <a href="https://time.com/section/health/" 
                    
                    
                    >
                      Health
                    </a>
                  </li>
                  <li>
                    <a href="https://time.com/nextadvisor/?utm_source&#x3D;time&amp;utm_medium&#x3D;referral&amp;utm_campaign&#x3D;time_footer" 
                    
                    
                    >
                      Personal Finance by NextAdvisor
                    </a>
                  </li>
                  <li>
                    <a href="https://time.com/section/business/" 
                    
                    
                    >
                      Business
                    </a>
                  </li>
                  <li>
                    <a href="https://time.com/section/tech/" 
                    
                    
                    >
                      Tech
                    </a>
                  </li>
                  <li>
                    <a href="https://time.com/section/entertainment/" 
                    
                    
                    >
                      Entertainment
                    </a>
                  </li>
              </ul>
            </section>
            <section>
              <a href=""></a>
              <ul class="margin-8-top">
                  <li>
                    <a href="https://time.com/section/ideas/" 
                    
                    
                    >
                      Ideas
                    </a>
                  </li>
                  <li>
                    <a href="https://time.com/section/science/" 
                    
                    
                    >
                      Science
                    </a>
                  </li>
                  <li>
                    <a href="https://time.com/section/history/" 
                    
                    
                    >
                      History
                    </a>
                  </li>
                  <li>
                    <a href="https://time.com/section/newsfeed/" 
                    
                    
                    >
                      Newsfeed
                    </a>
                  </li>
                  <li>
                    <a href="https://time.com/section/sports/" 
                    
                    
                    >
                      Sports
                    </a>
                  </li>
                  <li>
                    <a href="https://time.com/magazine" 
                    
                    
                    >
                      Magazine
                    </a>
                  </li>
                  <li>
                    <a href="https://time.com/vault/" 
                    
                    
                    >
                      The TIME Vault
                    </a>
                  </li>
                  <li>
                    <a href="https://www.timeforkids.com/" 
                    
                    
                    >
                      TIME For Kids
                    </a>
                  </li>
                  <li>
                    <a href="https://www.timeedge.com/openhouse" 
                    
                    
                    >
                      TIME Edge
                    </a>
                  </li>
              </ul>
            </section>
            <section>
              <a href=""></a>
              <ul class="margin-8-top">
                  <li>
                    <a href="https://time.com/time-masthead/" 
                    
                    
                    >
                      Masthead
                    </a>
                  </li>
                  <li>
                    <a href="https://time.com/newsletters/?source&#x3D;TD_Footer_Link" 
                    
                    
                    >
                      Newsletters
                    </a>
                  </li>
                  <li>
                    <a href="https://time.com/subscribe-footer-time"  class="subx_track_952" 
                     data-key="qobuskf@g" data-event="4"
                    
                    >
                      Subscribe
                    </a>
                  </li>
                  <li>
                    <a href="https://time.com/give-a-gift/" 
                    
                    
                    >
                      Give a Gift
                    </a>
                  </li>
                  <li>
                    <a href="https://time.com/longform/join-time/" 
                    
                    
                    >
                      Careers
                    </a>
                  </li>
                  <li>
                    <a href="https://time.com/section/press-room/" 
                    
                    
                    >
                      Press Room
                    </a>
                  </li>
                  <li>
                    <a href="mailto:feedback@time.com" 
                    
                    
                    >
                      Contact the Editors
                    </a>
                  </li>
                  <li>
                    <a href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code&#x3D;TIM" 
                    
                    
                    >
                      U.S. Customer Service
                    </a>
                  </li>
                  <li>
                    <a href="https://www.subscription.co.uk/time/europe/solo/" 
                    
                    
                    >
                      E.U. Customer Service
                    </a>
                  </li>
              </ul>
            </section>
            <section>
              <a href=""></a>
              <ul class="margin-8-top">
                  <li>
                    <a href="https://subscribenow.com.au/time/asia/solo/" 
                    
                    
                    >
                      Asia Customer Service
                    </a>
                  </li>
                  <li>
                    <a href="https://www.parsintl.com/publication/time" 
                    
                    
                    >
                      Reprints and Permissions
                    </a>
                  </li>
                  <li>
                    <a href="https://time.com/html-sitemap/" 
                    
                    
                    >
                      Site Map
                    </a>
                  </li>
              </ul>
            </section>
          </nav>
        <div class="footer-legal padding-16-tb text-align-center">
          &copy; 2020 TIME USA, LLC. All Rights Reserved. Use of this site constitutes acceptance of our <a href="https://time.com/privacy/privacy_terms_service.html">Terms of Use</a>, <a href="https://time.com/privacy/generic_privacy_new.html">Privacy Policy</a> (<a href="https://time.com/privacy/generic_privacy_new.html#_Toc26698205">Your California Privacy Rights</a>) and <a href="https://privacyportal-cdn.onetrust.com/dsarwebform/ec48745c-0b96-47da-aa41-f959ab79a818/e1de9460-d63a-4d4c-94d8-e876f7bbbb75.html" class="grey-link">California Do Not Sell My Personal Information</a>.<br /> TIME may receive compensation for some links to products and services on this website. Offers may be subject to change without notice. 
        </div>
      </footer>
    
    
    <div id="page-gtm-values">
      <div class="keyvals"
          data-content_author_name="Eben Shapiro"
          data-content_cms_sub_category=""
          data-content_cms_id="5858083"
          data-content_featured_image="https://api.time.com/wp-content/uploads/2020/06/bi2EuIMQ.jpg"
          data-content_headline="Synchrony CEO Margaret Keane On The Mindset Of American Consumers And The Surprising Things They&#x27;re Buying"
          data-content_modified_date=""
          data-content_published_date="2020-06-28T10:50:30.000Z"
          data-content_shown_on_platform="own"
          data-content_type="article"
          data-path="/5858083/synchrony-ceo-margaret-kaene-economy-racism/"
          data-referrer=""
          data-search=""
          data-content_is_post="post"
          data-title="Synchrony CEO Margaret Keane On The Mindset Of American Consumers And The Surprising Things They&#x27;re Buying"
          data-affiliate_link_count="0"
          data-ad_tags=""
          data-content_cms_category="Business"
          data-content_cms_tags="feature|The Leadership Brief"
          data-content_cms_terms="Business,feature,The Leadership Brief"
          data-word_count="2564"
          data-content_syndicated="false"
          data-content_syndicated_brand=""
          data-content_syndicated_url=""
          data-content_nlp_sentiment_label=""
          data-content_nlp_sentiment_score=""
          data-content_nlp_sentiment_magnitude=""
          data-content_nlp_entities=""
          data-content_nlp_payload=""
          data-content_nlp_categories=""
      ></div>
    </div>
      <div id="site-components"
        data-async="video,feed,dropdown,image-new,newsletter-input,newsletter-signup-modal,search-results-form,embed-playbuzz,embed-facebook,embed-instagram,embed-twitter,burst-text,progress-bar,embed-omnivirt,image-link,search-results,collection-navigation,hero-video,multi-newsletter-signup-form,newsletter-thank-you-notice,lead-gen,promotional-banner,audio,image-link,embed-ap-interactive,mobile-carousel,image-carousel,mobile-anchor-recirc"
        data-sync="navigation,lazy-image,newsletter-input,line-clamp"
        data-homepage-core-sync="navigation,lazy-image,newsletter-callout,newsletter-input,line-clamp"
        data-homepage-core-async="video,custom-header,newsletter-signup-modal,mobile-carousel,image-carousel,print-preview,hero-video,sticky-action-bar"
      ></div>
    
    <div class="zeddit-rcm" data-pid="952" data-type="canvas-panel" animation-type="slide"></div>
    <div class="zeddit-rcm" data-pid="952" data-type="canvas-panel" animation-type="popup"></div>
    <div class="zeddit-rcm" data-pid="952" data-type="canvas-email" animation-type="slide"></div>
    <div class="zeddit-rcm" data-pid="952" data-type="canvas-email" animation-type="popup"></div>
    
    <div class="zeddit-rcm" data-pid="952" data-type="canvas-hybrid" animation-type="slide"></div>
    <div class="zeddit-rcm" data-pid="952" data-type="canvas-hybrid" animation-type="popup"></div>
    <script async src="//d2ip7iv1l4ergv.cloudfront.net/embed/widget/ZITWidget.min.js"></script>
    
    
    <script
      type="text/plain"
      class="optanon-category-C0002"
    >
      var loadPianoScript = function(uri){
        return new Promise((resolve, reject) => {
          var a = document.createElement('script');
          a.type = "text/javascript";
          a.src = uri;
          a.async = true;
          a.onload = () => {
            resolve();
          };
          var b = document.getElementsByTagName('script')[0];
          b.parentNode.insertBefore(a, b);
        });
      }
      var pianoLoaded = loadPianoScript('//experience.tinypass.com/xbuilder/experience/load?aid=UbordKxCEu');
    
      pianoLoaded.then(function(){
        var tags = "feature|The Leadership Brief";
        var section = "Business";
        var author = "Eben Shapiro";
        var contentCreated = "2020-06-28T10:50:30.000Z";
        var platform = "own";
        var contentType = "article";
        var contentSubType = "";
    
    
        if( typeof tags === 'undefined' || tags === false ) {
          tags = '';
        } else {
          tags = tags.replace(/\|/g,',', tags)
        }
    
        if( typeof section === 'section' || section === false ) {
          section = '';
        }
    
        if( typeof author === 'undefined' || author === false ) {
          author = '';
        }
    
        if( typeof contentCreated === 'undefined' || contentCreated === false ) {
          contentCreated = '';
        }
    
        if( typeof platform === 'undefined' || platform === false ) {
          platform = 'own';
        }
    
        if( typeof contentType === 'undefined' || contentType === false ) {
          contentType = 'unknown';
        }
    
        if( typeof contentSubType === 'undefined' || contentSubType === false ) {
          contentSubType = '';
        }
    
        // Pass few of the gtm data into piano. This could have been done in GTM, but Piano prefers to have it in codebase for various reasons.
        window.tp = window.tp || [];
        window.tp.push(["setTags", [tags]]);
        window.tp.push(["setContentSection", section]);
        window.tp.push(["setContentAuthor", author]);
        window.tp.push(["setContentCreated", contentCreated]);
        window.tp.push(["setCustomVariable", "platform", platform]);
        window.tp.push(["setCustomVariable", "contentType", contentType]);
        window.tp.push(["setCustomVariable", "contentSubType", contentSubType]);
      });
    </script>
  </body>
</html>
