<!doctype html>
<!--
:////////////////////////: ..-////-..        .//`                 :/-        ..-///////////////////-
-`````````.////.`````````:   `////.          -///                -///           ////-`````````````.-
-         .////.         -   `////.          ////:              .////`          ////-              -
          .////.             `////.         `/////-            `/////-          ////-
          .////.             `////.         ://////.          `///////          ////-
          .////.             `////.         //..////.         :/:-////.         ////-           `.
          .////.             `////.        .//` :////.       :/: `////:         ////:..........:-
          .////.             `////.        //:   :////`     -/:`  -////`        ////:...........:-
          .////.             `////.       `//`    :////`   -//`   `////-        ////-           `.
          .////.             `////.       ://     `/////` -//`     :////        ////-
          .////.             `////.      `//.      `////:-//`      .////.       ////-
          .////.             `////.      -//`       `//////`        ////:       ////-              -
          .////.             `////.      //:         `////.         :////`      ////-              :
        ..-////-..         ..:////-.. ..-//:..        .//.        ..:////:-.`..-///////////////////:
-->
<html lang="en">
  <head>
    <title>Trump Fires State Dept. Watchdog Allegedly Probing Pompeo | Time</title>
    <meta charset="utf-8">
    <link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
    <link rel="icon" href="/img/favicons/favicon-32.png" sizes="32x32">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-72.png" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-76.png" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-114.png" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-120.png" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-144.png" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-152.png" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-180.png" sizes="180x180">
    <link rel="icon" sizes="192x192" href="/img/favicons/favicon-192.png">
    <link rel="manifest" href="/manifest.json">
    <link rel="dns-prefetch" href="//ajax.googleapis.com">
    <link rel="preconnect" href="https://assets.time.com">
    <link rel="preconnect" href="https://api.time.com">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no">
      <meta name="keywords" content="News Desk,White House,wire">
        <meta name="news_keywords" content="News Desk,White House,wire">
    <meta name="description" content="IG Steve Linick&#x27;s ousting is the latest in a series of moves against federal watchdogs who have found fault with the Trump administration.">
    <link rel="canonical" href="https://time.com/5837818/trump-fires-steve-linick-state-department-watchdog/">
      <meta property="og:title" content="President Trump Ousts State Department Watchdog, Marking Another Inspector General Fired During the Pandemic">
    <meta property="og:type" content="article">
      <meta property="article:content_tier" content="free">
    
      <meta property="article:opinion" content="false">
    <meta property="og:site_name" content="Time">
      <meta property="og:url" content="https://time.com/5837818/trump-fires-steve-linick-state-department-watchdog/">
      <meta property="og:description" content="The move comes after an alleged investigation into Secretary of State Pompeo ">
    <meta name="pinterest:url" content="https://time.com/5837818/trump-fires-steve-linick-state-department-watchdog/">
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:url" content="https://time.com/5837818/trump-fires-steve-linick-state-department-watchdog/">
      <meta name="twitter:title" content="President Trump Ousts State Department Watchdog, Marking Another Inspector General Fired During the Pandemic">
      <meta name="twitter:description" content="The move comes after an alleged investigation into Secretary of State Pompeo">
      <meta name="pinterest:description" content="IG Steve Linick&#x27;s ousting is the latest in a series of moves against federal watchdogs who have found fault with the Trump administration.">
    <meta name="twitter:site" content="@TIME">
    <meta name="pinterest:media" content="https://api.time.com/wp-content/uploads/2020/05/trump-fires-steve-linick-state-department-watchdog.jpg?quality&#x3D;85&amp;crop&#x3D;0px%2C7px%2C1024px%2C536px&amp;resize&#x3D;1200%2C628&amp;strip">
    <meta name="twitter:image" content="https://api.time.com/wp-content/uploads/2020/05/trump-fires-steve-linick-state-department-watchdog.jpg?quality&#x3D;85&amp;crop&#x3D;0px%2C11px%2C1024px%2C512px&amp;resize&#x3D;1024%2C512&amp;strip">
    <meta property="og:image" content="https://api.time.com/wp-content/uploads/2020/05/trump-fires-steve-linick-state-department-watchdog.jpg?quality&#x3D;85&amp;crop&#x3D;0px%2C7px%2C1024px%2C536px&amp;resize&#x3D;1200%2C628&amp;strip">
      <meta property="og:image:width" content="1200">
      <meta property="og:image:height" content="628">
    <meta property="fb:app_id" content="53177223193">
    <meta property="fb:pages" content="10606591490">
      <script type="application/ld+json">
        [{"@context":"http://schema.org","@type":"NewsArticle","headline":"President Trump Ousts State Department Watchdog, Marking Another Inspector General Fired During the Pandemic","image":[{"@type":"ImageObject","url":"https://api.time.com/wp-content/uploads/2020/05/trump-fires-steve-linick-state-department-watchdog.jpg","width":400,"height":300}],"author":[{"@type":"Person","name":"Matthew Lee / AP"}],"publisher":{"@type":"Organization","name":"Time","url":"https://time.com","logo":{"@type":"ImageObject","url":"https://time.com/img/logo.png","width":210,"height":60},"sameAs":["https://www.facebook.com/time","https://www.instagram.com/time/?hl=en","https://twitter.com/time","https://www.pinterest.com/timemagazine"]},"datePublished":"2020-05-16T14:01:06.000Z","dateModified":"2020-05-16T14:01:06.000Z","description":"IG Steve Linick's ousting is the latest in a series of moves against federal watchdogs who have found fault with the Trump administration.","mainEntityOfPage":"https://time.com/5837818/trump-fires-steve-linick-state-department-watchdog/","url":"https://time.com/5837818/trump-fires-steve-linick-state-department-watchdog/","articleSection":"Politics","keywords":["News Desk","White House","wire"],"thumbnailUrl":"https://api.time.com/wp-content/uploads/2020/05/trump-fires-steve-linick-state-department-watchdog.jpg"},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://time.com/section/politics/","name":"Politics","image":null}},{"@type":"ListItem","position":2,"item":{"@id":"https://time.com/tag/white-house/","name":"White House","image":null}}]}]
      </script>
    
      <!-- OneTrust Cookies Consent Notice start -->
      <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="fa2d093b-4f84-4fba-98c5-78d84c26682a"></script>
      <!-- OneTrust Cookies Consent Notice end -->
    
    <script>
      (function(w,d,s,l,i){
        w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+'&l=dataLayer';f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-P59JVDP');
    </script>
    
    <script
      type="text/plain"
      class="optanon-category-C0002"
    >
      // Adblock detection script from Piano
      document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
      var setNptTechAdblockerCookie = function(adblocker) {
         var d = new Date();
    
         d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
         document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
      }
      var script = document.createElement("script");
      script.setAttribute("async", true);
      script.setAttribute("src", "//www.npttech.com/advertising.js");
      script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
      document.getElementsByTagName("head")[0].appendChild(script);
    </script>
    
          <script async>
            window.TIA = window.TIA || {};
            window.TIA.targetData = {"entities":[{"type":"PERSON","text":"Steve Linick","relevance":0.4621631,"disambiguation":{"wikipedia_url":"https://en.wikipedia.org/wiki/Steve_Linick","mid":"/g/11h1vbflzt"}},{"type":"OTHER","text":"Donald Trump","relevance":0.11446224,"disambiguation":{"wikipedia_url":"https://en.wikipedia.org/wiki/Donald_Trump","mid":"/m/0cqt90"}},{"type":"PERSON","text":"Probing Pompeo","relevance":0.05658476,"disambiguation":{}},{"type":"ORGANIZATION","text":"State Department","relevance":0.019457892,"disambiguation":{"wikipedia_url":"https://en.wikipedia.org/wiki/United_States_Department_of_State","mid":"/m/07vsl"}},{"type":"ORGANIZATION","text":"administration","relevance":0.017385133,"disambiguation":{}},{"type":"PERSON","text":"inspector general","relevance":0.012778893,"disambiguation":{}},{"type":"ORGANIZATION","text":"office","relevance":0.011667532,"disambiguation":{}},{"type":"ORGANIZATION","text":"Trump Fires Watchdog","relevance":0.010957148,"disambiguation":{}},{"type":"EVENT","text":"firing","relevance":0.009834537,"disambiguation":{}},{"type":"OTHER","text":"ouster","relevance":0.0092015695,"disambiguation":{}}],"categories":[{"label":"News/Politics","score":0.87},{"label":"Law & Government/Government","score":0.77},{"label":"Law & Government/Public Safety","score":0.58}],"docSentiment":{"magnitude":15,"score":-0.4,"label":"negative"},"language":"en"}
          </script>
    
        <script id="tgx-script"
          async
          src="//assets.time.com/draper/draper.min.js"
          data-tgxsitename="tim"
          data-tgxzone="politics/article"
          data-disablestyle="true"
          data-tgxoptlazy="false"
          data-tgxtargeting="%7B%22ch%22%3A%22politics%22%2C%22sch%22%3A%22%22%2C%22ctype%22%3A%22article%22%2C%22tags%22%3A%5B%22newsdesk%22%2C%22whitehouse%22%2C%22wire%22%5D%2C%22aid%22%3A5837818%2C%22cid%22%3A5837818%7D">
        </script>
    
      <script async src="/dist/main.js"></script>
    
      <script async src="//native.sharethrough.com/assets/sfp.js"></script>
      <script async src="//z-na.associates-amazon.com/onetag/v2?MarketPlace&#x3D;US&amp;instanceId&#x3D;1dee68ea-cc65-49d9-94ae-0415f87051b5"></script>
      <script async src="//s.ntv.io/serve/load.js"></script>
      <script async src="//s.skimresources.com/js/143429X1608040.skimlinks.js"></script>
    
    <script>
      WebFontConfig = {
        google: { families: ["PT+Serif:400,700", "Roboto:300,400,700", "Roboto+Condensed:300,400,400i,700", "Lora:400,400i,700,700i", "Zilla+Slab:400,400i,500,600,700,700i", "Oswald:200, 300, 400,500,600,700"] }
      };
      (function() {
        var wf = document.createElement('script');
        wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
            '://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
        wf.async = 'true';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(wf, s);
      })();
    </script>
    
    <script>
      window.ELEMENT_CLIENT_CONFIG = {
        brand_public_folder: null
      };
    </script>
    <script>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</script>
    <link rel="preload" href="//z.moatads.com/timeincheader121325925977/moatheader.js" as="script">
    <link rel="preconnect" href="//mb.moatads.com">
    <link rel="dns-prefetch" href="//www.googletagmanager.com">
      <link rel="stylesheet" type="text/css"
            href="/dist/main.css">
  </head>
  <body class="template-article  onetrust-enabled karma-site-container">

    
    <noscript>
      <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P59JVDP" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

        
          <header class="navigation ">
            <nav class="main no-secondary-ribbon no-utility-ribbon has-headline">
        
        
                <section class="container primary">
                  <section class="subcontainer">
                    <div class="row-header__container">
                      <button class="menu" title="Menu" aria-label="Menu">
                        <div class="menu-box">
                          <div class="menu-inner"></div>
                        </div>
                      </button>
        
                        <div class="logo">
                              <a class="full-logo mobile-only" href="/" data-action="primary-nav-logo" aria-label="Logo">
                              <svg itemprop='logo' width='90px' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path fill="#e90606" d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg>
                          </a>
                              <a class="full-logo desktop-only" href="/" data-action="primary-nav-logo" aria-label="Logo">
                              <svg itemprop='logo' width='90px' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path fill="#e90606" d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg>
                          </a>
                        </div>
        
                      <div class="contextual-social-links mobile-only">
                        <div class="component share  ">
                          <div class="social-container display-flex">
                                <span
                                  class="icon icon-facebook-circle-stroke social-stroke-icon padding-8-right color-accent "
                                    data-social-service="facebook"
                                >
                                    <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://time.com/5837818/trump-fires-steve-linick-state-department-watchdog/%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20200516"
                                      class="display-block "
                                        target="_blank"
                                        title="facebook share"
                                      aria-label="Share on facebook"
                                    >
                                
                                  <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.258-6.693 14.95-14.95 14.95S3.05 26.26 3.05 18 9.742 3.05 18 3.05 32.95 9.74 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M19.718 13.698c.433-.014.866-.004 1.3-.004h.18V11.57c-.232-.023-.473-.054-.716-.065-.445-.02-.89-.04-1.336-.03-.68.013-1.323.17-1.884.55-.644.435-.998 1.05-1.132 1.773-.057.3-.07.607-.08.912-.01.477-.002.953 0 1.43v.18h-2.16v2.373h2.147v5.966h2.622V18.7h2.134l.33-2.385h-.482c-.608.002-2.004 0-2.004 0s.006-1.177.02-1.687c.02-.7.46-.912 1.057-.932" fill="#B7B4B4"/></g></svg>
                                
                                    </a>
                                </span>
                                      <span
                                  class="icon icon-twitter-circle-stroke social-stroke-icon padding-8-right color-accent "
                                    data-social-service="twitter"
                                >
                                    <a href="https://twitter.com/intent/tweet?text&#x3D;President%20Trump%20ousts%20State%20Department%20watchdog%2C%20the%20latest%20in%20series%20of%20inspectors%20general%20firings%20https://ti.me/2X8h3nk%3Futm_source&#x3D;twitter.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article"
                                      class="display-block component popup"
                                        target="_blank"
                                        title="twitter share"
                                      aria-label="Share on twitter"
                                    >
                                
                                  <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.977 18c0 8.272-6.705 14.976-14.977 14.976S3.023 26.272 3.023 18C3.023 9.728 9.728 3.024 18 3.024S32.977 9.728 32.977 18" stroke-width="2" stroke="#B7B4B4"/><path d="M15.783 21.476c-1.48-.052-2.404-1.114-2.65-1.976.413.078.82.063 1.222-.037.01-.002.02-.01.04-.018-.8-.187-1.42-.616-1.848-1.307-.286-.46-.422-.962-.418-1.514.4.214.81.333 1.26.345-.607-.44-1.01-1.01-1.177-1.73-.164-.73-.057-1.42.306-2.07 1.54 1.813 3.492 2.81 5.872 2.973-.02-.113-.037-.21-.048-.31-.08-.67.054-1.295.416-1.86.454-.71 1.1-1.15 1.93-1.29.96-.156 1.796.117 2.495.795.046.045.085.06.15.045.586-.125 1.14-.335 1.657-.635l.04-.02h.02c-.225.664-.635 1.174-1.22 1.55.553-.06 1.08-.206 1.586-.426l.01.013c-.11.143-.215.29-.327.427-.302.373-.65.7-1.035.984-.034.025-.05.05-.05.09.016.424 0 .846-.053 1.266-.11.885-.352 1.73-.73 2.534-.39.833-.9 1.585-1.54 2.246-1.083 1.12-2.39 1.844-3.912 2.18-.52.115-1.05.173-1.585.19-1.64.046-3.16-.36-4.554-1.224l-.066-.043c.996.107 1.94-.02 2.85-.393.484-.197.93-.457 1.354-.79" fill="#B7B4B4"/></g></svg>
                                
                                    </a>
                                </span>
                                        <span
                                    class="icon icon-email-circle-stroke social-stroke-icon padding-8-right color-accent "
                                  >
                                      <a href="mailto:?subject&#x3D;President%20Trump%20Ousts%20State%20Department%20Watchdog%2C%20Marking%20Another%20Inspector%20General%20Fired%20During%20the%20Pandemic%20&amp;body&#x3D;https://time.com/5837818/trump-fires-steve-linick-state-department-watchdog/%3Futm_source&#x3D;emailshare%26utm_medium&#x3D;email%26utm_campaign&#x3D;email-share-article%26utm_content&#x3D;20200516"
                                        class="display-block "
                                        aria-label="Share on undefined"
                                      >
                                  
                                    <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path class="icon-stroke" stroke-width="2" d="M18 32c7.732 0 14-6.268 14-14S25.732 4 18 4 4 10.268 4 18s6.268 14 14 14z"/><path class="icon-fill"  d="M13.2 13c-.66 0-1.194.563-1.194 1.25L12 21.75c0 .688.54 1.25 1.2 1.25h9.6c.66 0 1.2-.563 1.2-1.25v-7.5c0-.688-.54-1.25-1.2-1.25h-9.6zm9.6 8.75h-9.6V15.5l4.8 3.125 4.8-3.125v6.25zM18 17.375l-4.8-3.125h9.6L18 17.375z"/></g></svg>
                                  
                                  
                                      </a>
                                  </span>
                          </div>
                        </div>
                      </div>
        
                      <div class="title-display desktop-only">
        
        
                          <span>
                            <div class="component share  ">
                              <div class="social-container display-flex">
                                    <span
                                      class="icon icon-facebook-circle-stroke social-stroke-icon padding-8-right color-accent "
                                        data-social-service="facebook"
                                    >
                                        <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://time.com/5837818/trump-fires-steve-linick-state-department-watchdog/%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20200516"
                                          class="display-block "
                                            target="_blank"
                                            title="facebook share"
                                          aria-label="Share on facebook"
                                        >
                                    
                                      <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.258-6.693 14.95-14.95 14.95S3.05 26.26 3.05 18 9.742 3.05 18 3.05 32.95 9.74 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M19.718 13.698c.433-.014.866-.004 1.3-.004h.18V11.57c-.232-.023-.473-.054-.716-.065-.445-.02-.89-.04-1.336-.03-.68.013-1.323.17-1.884.55-.644.435-.998 1.05-1.132 1.773-.057.3-.07.607-.08.912-.01.477-.002.953 0 1.43v.18h-2.16v2.373h2.147v5.966h2.622V18.7h2.134l.33-2.385h-.482c-.608.002-2.004 0-2.004 0s.006-1.177.02-1.687c.02-.7.46-.912 1.057-.932" fill="#B7B4B4"/></g></svg>
                                    
                                        </a>
                                    </span>
                                          <span
                                      class="icon icon-twitter-circle-stroke social-stroke-icon padding-8-right color-accent "
                                        data-social-service="twitter"
                                    >
                                        <a href="https://twitter.com/intent/tweet?text&#x3D;President%20Trump%20ousts%20State%20Department%20watchdog%2C%20the%20latest%20in%20series%20of%20inspectors%20general%20firings%20https://ti.me/2X8h3nk%3Futm_source&#x3D;twitter.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article"
                                          class="display-block component popup"
                                            target="_blank"
                                            title="twitter share"
                                          aria-label="Share on twitter"
                                        >
                                    
                                      <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.977 18c0 8.272-6.705 14.976-14.977 14.976S3.023 26.272 3.023 18C3.023 9.728 9.728 3.024 18 3.024S32.977 9.728 32.977 18" stroke-width="2" stroke="#B7B4B4"/><path d="M15.783 21.476c-1.48-.052-2.404-1.114-2.65-1.976.413.078.82.063 1.222-.037.01-.002.02-.01.04-.018-.8-.187-1.42-.616-1.848-1.307-.286-.46-.422-.962-.418-1.514.4.214.81.333 1.26.345-.607-.44-1.01-1.01-1.177-1.73-.164-.73-.057-1.42.306-2.07 1.54 1.813 3.492 2.81 5.872 2.973-.02-.113-.037-.21-.048-.31-.08-.67.054-1.295.416-1.86.454-.71 1.1-1.15 1.93-1.29.96-.156 1.796.117 2.495.795.046.045.085.06.15.045.586-.125 1.14-.335 1.657-.635l.04-.02h.02c-.225.664-.635 1.174-1.22 1.55.553-.06 1.08-.206 1.586-.426l.01.013c-.11.143-.215.29-.327.427-.302.373-.65.7-1.035.984-.034.025-.05.05-.05.09.016.424 0 .846-.053 1.266-.11.885-.352 1.73-.73 2.534-.39.833-.9 1.585-1.54 2.246-1.083 1.12-2.39 1.844-3.912 2.18-.52.115-1.05.173-1.585.19-1.64.046-3.16-.36-4.554-1.224l-.066-.043c.996.107 1.94-.02 2.85-.393.484-.197.93-.457 1.354-.79" fill="#B7B4B4"/></g></svg>
                                    
                                        </a>
                                    </span>
                                            <span
                                        class="icon icon-email-circle-stroke social-stroke-icon padding-8-right color-accent "
                                      >
                                          <a href="mailto:?subject&#x3D;President%20Trump%20Ousts%20State%20Department%20Watchdog%2C%20Marking%20Another%20Inspector%20General%20Fired%20During%20the%20Pandemic%20&amp;body&#x3D;https://time.com/5837818/trump-fires-steve-linick-state-department-watchdog/%3Futm_source&#x3D;emailshare%26utm_medium&#x3D;email%26utm_campaign&#x3D;email-share-article%26utm_content&#x3D;20200516"
                                            class="display-block "
                                            aria-label="Share on undefined"
                                          >
                                      
                                        <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path class="icon-stroke" stroke-width="2" d="M18 32c7.732 0 14-6.268 14-14S25.732 4 18 4 4 10.268 4 18s6.268 14 14 14z"/><path class="icon-fill"  d="M13.2 13c-.66 0-1.194.563-1.194 1.25L12 21.75c0 .688.54 1.25 1.2 1.25h9.6c.66 0 1.2-.563 1.2-1.25v-7.5c0-.688-.54-1.25-1.2-1.25h-9.6zm9.6 8.75h-9.6V15.5l4.8 3.125 4.8-3.125v6.25zM18 17.375l-4.8-3.125h9.6L18 17.375z"/></g></svg>
                                      
                                      
                                          </a>
                                      </span>
                              </div>
                            </div>
                          </span>
                      </div>
        
                      <div class="primary-links mobile-only" data-tracking-zone="nav">
                        <ul class="primary-text-links">
                              <li class="heading-list menu-list-item" data-action="primary-nav-pos-6">
                                <a href="/subscribe-header-time" class="subx_track_952"
                                   data-key="qobuskf@g" data-event="2">
                                  Subscribe
                                </a>
                                
                              </li>
                        </ul>
                      </div>
        
                        <button class="icon search mobile-only js-activate" title="Search" aria-label="Search" style="pointer-events: none;"><span
          class="icon icon-search utility-icon color-ribbon-primary-text "
        >
        
          <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M14.1 14.751a5.53 5.53 0 1 1 .651-.651L19 18.348l-.652.652-4.248-4.249zm-3.557.4a4.608 4.608 0 1 0 0-9.216 4.608 4.608 0 0 0 0 9.215z"/></svg>
        
        
        </span>
        </button>
                        <div class="search-container mobile-only search-open" data-tracking-zone="search">
                          <form action="/search" method="GET">
                            <input name="q" type="text" class="search-field" value="" placeholder="Search..." title="Search...">
                          </form>
                        </div>
        
                      <div class="coronavirus-header desktop-only ">
                        <ul>
                          <li><a href="https://time.com/tag/covid-19/">Coronavirus Brief</a></li>
                          <li><a href="https://time.com/5820118/coronavirus-questions-answered/">Your Questions Answered</a></li>
                          <li><a href="https://time.com/5815251/should-you-wear-a-mask-coronavirus/">Wearing Masks</a></li>
                          <li><a href="https://time.com/5830178/meat-shortages-coronavirus/">Meat Shortages</a></li>
                          <li class="newsletter"><a href="https://cloud.newsletters.time.com/coronavirus?source=coronavirus-nav" target="_blank"><img src="/img/newsletter-round.svg"> Newsletter</a></li>
                        </ul>
                      </div>
        
                      <div class="primary-links desktop-only" data-tracking-zone="nav">
                        <ul class="primary-text-links">
                              <li class="heading-list menu-list-item " data-action="primary-nav-pos-1">
                                <a href="https://time.com/section/us/"  >U.S.</a>
                                
                              </li>
                              <li class="heading-list menu-list-item " data-action="primary-nav-pos-2">
                                <a href="https://time.com/section/politics/"  >Politics</a>
                                
                              </li>
                              <li class="heading-list menu-list-item " data-action="primary-nav-pos-3">
                                <a href="https://time.com/section/world/"  >World</a>
                                
                              </li>
                              <li class="heading-list menu-list-item " data-action="primary-nav-pos-4">
                                <a href="https://time.com/section/tech/"  >Tech</a>
                                
                              </li>
                              <li class="heading-list menu-list-item " data-action="primary-nav-pos-5">
                                <a href="https://time.com/section/entertainment/"  >Entertainment</a>
                                
                              </li>
                              <li class="heading-list menu-list-item component subscribe-flyout" data-action="primary-nav-pos-6"
                              >
                                <a href="/subscribe-header-time" class="subx_track_952"
                                   data-key="qobuskf@g" data-event="2">
                                  Subscribe
                                </a>
                                  <div class="subscribe-cover">
                                      <div
                                        class="component lazy-image  
                                          
                                          
                                          "
                                        data-high-density="true"
                                        data-src="https://subscription-assets.timeinc.com/current/1850_top1_205_thumb.jpg"
                                        data-crop=""
                                        data-alt="Subscribe"
                                        data-title=""
                                        data-shop-image="false"
                                            
                                        
                                      >
                                      
                                      <noscript>
                                        <div class="inner-container">
                                          <img src="https://subscription-assets.timeinc.com/current/1850_top1_205_thumb.jpg" alt="Subscribe" title="">
                                        </div>
                                      </noscript>
                                      
                                      <div class="inner-container js-inner-container ">
                                      </div>
                                      
                                      
                                      </div>
                                  </div>
                                
                                
                              </li>
                        </ul>
                          <div class="buttons " data-tracking-zone="search">
                            <button class="icon search js-activate" data-action="primary-nav-pos-7" title="Search" aria-label="Search"><span
                            class="icon icon-search utility-icon color-ribbon-primary-text "
                          >
                          
                            <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M14.1 14.751a5.53 5.53 0 1 1 .651-.651L19 18.348l-.652.652-4.248-4.249zm-3.557.4a4.608 4.608 0 1 0 0-9.216 4.608 4.608 0 0 0 0 9.215z"/></svg>
                          
                          
                          </span>
                          </button>
                            <div class="search-container">
                              <form action="/search" name="search" method="GET">
                                  <input name="q" type="text" class="search-field" value="" placeholder="Search..." title="Search..." aria-label="Search...">
                              </form>
                              <button
                                class="icon close close-search"
                                data-action="primary-nav-close-search"><span
                            class="icon icon-close utility-icon color-ribbon-primary-text "
                          >
                          
                            <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
                          
                          </span>
                          </button>
                            </div>
                          </div>
                          
                          
                          
                      </div>
        
        
                      
                      
                        <div
                           id="cmad-4x1_ATF" 
                          data-tgxcmpos="globalnavsubhvr" data-tgxcmtyp="tout" data-tgxpriority="4" 
                          class="ad ad-container ad-wrapper type-4x1 header-text-ad type-cm-subscribe desktop-ad cm-ad"
                          data-dimensions="4x1" role="complementary" aria-hidden="true">
                        </div>
        
                    </div>
                  </section>
                </section>
        
                <div class="coronavirus-header mobile-only ">
                  <ul>
                    <li><a href="https://time.com/tag/covid-19/">Coronavirus Brief</a></li>
                    <li><a href="https://time.com/5820118/coronavirus-questions-answered/">Your Questions Answered</a></li>
                    <li><a href="https://time.com/5815251/should-you-wear-a-mask-coronavirus/">Wearing Masks</a></li>
                    <li><a href="https://time.com/5830178/meat-shortages-coronavirus/">Meat Shortages</a></li>
                    <li class="newsletter"><a href="https://cloud.newsletters.time.com/coronavirus?source=coronavirus-nav" target="_blank"><img src="/img/newsletter-round.svg"> Newsletter</a></li>
                  </ul>
                </div>
        
        
        
        
            </nav>
              <nav class="main has-promo-tout notification-banner-wrapper" data-embed-type="notification-banner">
              </nav>
        
            <div class="nav-placeholder no-secondary-ribbon no-utility-ribbon"></div>
        
            <nav data-tracking-zone="nav" class="menu no-secondary-ribbon">
              <section class="container">
        
        
                  <section class="menu">
                      <label class="menu-label">Sections</label>
        
                    <ul>
                        <li class="menu-item">
                          <a class=" "
                          
                          href="https://time.com"
                          
                          >
                            Home
                          </a>
                        </li>
                        <li class="menu-item">
                          <a class=" "
                          
                          href="https://time.com/section/us/"
                          
                          >
                            U.S.
                          </a>
                        </li>
                        <li class="menu-item">
                          <a class=" "
                          
                          href="https://time.com/section/politics/"
                          
                          >
                            Politics
                          </a>
                        </li>
                        <li class="menu-item">
                          <a class=" "
                          
                          href="https://time.com/section/world/"
                          
                          >
                            World
                          </a>
                        </li>
                        <li class="menu-item">
                          <a class=" "
                          
                          href="https://time.com/section/health/"
                          
                          >
                            Health
                          </a>
                        </li>
                        <li class="menu-item">
                          <a class=" "
                          
                          href="https://time.com/section/business/"
                          
                          >
                            Business
                          </a>
                        </li>
                        <li class="menu-item">
                          <a class=" "
                          
                          href="https://time.com/section/tech/"
                          
                          >
                            Tech
                          </a>
                        </li>
                        <li class="menu-item">
                          <a class=" "
                          
                          href="https://time.com/section/entertainment/"
                          
                          >
                            Entertainment
                          </a>
                        </li>
                        <li class="menu-item">
                          <a class=" "
                          
                          href="https://time.com/section/ideas/"
                          
                          >
                            Ideas
                          </a>
                        </li>
                        <li class="menu-item">
                          <a class=" "
                          
                          href="https://time.com/section/science/"
                          
                          >
                            Science
                          </a>
                        </li>
                        <li class="menu-item">
                          <a class=" "
                          
                          href="https://time.com/section/history/"
                          
                          >
                            History
                          </a>
                        </li>
                        <li class="menu-item">
                          <a class=" "
                          
                          href="https://time.com/section/newsfeed/"
                          
                          >
                            Newsfeed
                          </a>
                        </li>
                        <li class="menu-item">
                          <a class=" "
                          
                          href="https://time.com/section/sports/"
                          
                          >
                            Sports
                          </a>
                        </li>
                        <li class="menu-item">
                          <a class=" "
                          
                          href="https://time.com/magazine"
                          
                          >
                            Magazine
                          </a>
                        </li>
                        <li class="menu-item">
                          <a class=" "
                          
                          href="https://time.com/vault/"
                          
                          >
                            The TIME Vault
                          </a>
                        </li>
                        <li class="menu-item">
                          <a class=" "
                          
                          href="https://subscription.timeforkids.com/storefront/subscribe-to-time-for-kids/link/1042502.html"
                          
                          >
                            TIME for Kids
                          </a>
                        </li>
                        <li class="menu-item">
                          <a class=" "
                          
                          href="https://www.timeedge.com/openhouse"
                          
                          >
                            TIME Edge
                          </a>
                        </li>
                    </ul>
                  </section>
                  <section class="menu">
                      <label class="menu-label">Join Us</label>
        
                    <ul>
                        <li class="menu-item">
                          <a class=" "
                          
                          href="https://cloud.newsletters.time.com/newsletters?source&#x3D;time_nav"
                          
                          >
                            Newsletters
                          </a>
                        </li>
                        <li class="menu-item">
                          <a class=" subx_track_952"
                          
                          href="https://time.com/subscribe-time"
                           data-key="qobuskf@g" data-event="3"
                          >
                            Subscribe
                          </a>
                        </li>
                        <li class="menu-item">
                          <a class=" "
                          
                          href="https://time.com/give-a-gift/"
                          
                          >
                            Give a Gift
                          </a>
                        </li>
                        <li class="menu-item">
                          <a class=" "
                          
                          href="https://www.timecoverstore.com/"
                          
                          >
                            Shop the TIME Store
                          </a>
                        </li>
                    </ul>
                  </section>
                  <section class="menu">
                      <label class="menu-label">Reach Out</label>
        
                    <ul>
                        <li class="menu-item">
                          <a class=" "
                          
                          href="https://time.com/longform/join-time/"
                          
                          >
                            Careers
                          </a>
                        </li>
                        <li class="menu-item">
                          <a class=" "
                          
                          href="https://time.com/section/press-room/"
                          
                          >
                            Press Room
                          </a>
                        </li>
                        <li class="menu-item">
                          <a class=" "
                          
                          href="mailto:feedback@time.com"
                          
                          >
                            Contact the Editors
                          </a>
                        </li>
                        <li class="menu-item">
                          <a class=" "
                          
                          href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code&#x3D;TIM"
                          
                          >
                            U.S. Customer Service
                          </a>
                        </li>
                        <li class="menu-item">
                          <a class=" "
                          
                          href="https://www.subscription.co.uk/time/europe/solo/"
                          
                          >
                            E.U. Customer Service
                          </a>
                        </li>
                        <li class="menu-item">
                          <a class=" "
                          
                          href="https://subscribenow.com.au/time/asia/solo/"
                          
                          >
                            Asia Customer Service
                          </a>
                        </li>
                        <li class="menu-item">
                          <a class=" "
                          
                          href="https://www.parsintl.com/"
                          
                          >
                            Reprints and Permissions
                          </a>
                        </li>
                    </ul>
                  </section>
                  <section class="menu">
                      <label class="menu-label">More</label>
        
                    <ul>
                        <li class="menu-item">
                          <a class=" "
                          
                          href="https://time.com/privacy/generic_privacy_new.html"
                          
                          >
                            Privacy Policy
                          </a>
                        </li>
                        <li class="menu-item">
                          <a class=" "
                          
                          href="https://time.com/privacy/generic_privacy_new.html#_Toc26698205"
                          
                          >
                            Your California Privacy Rights
                          </a>
                        </li>
                        <li class="menu-item">
                          <a class=" "
                          
                          href="https://time.com/privacy/privacy_terms_service.html"
                          
                          >
                            Terms of Use
                          </a>
                        </li>
                        <li class="menu-item">
                          <a class=" "
                          
                          href="https://time.com/html-sitemap/"
                          
                          >
                            Site Map
                          </a>
                        </li>
                    </ul>
                  </section>
        
        
                <section class="menu">
                  <label class="menu-label">Connect with Us</label>
                  <div class="menu-item-styled social-items no-pad-top">
                      <link href="https://www.facebook.com/time">
                      <span
                        class="icon icon-facebook-circle-stroke social-stroke-icon color-accent margin-4-right "
                      >
                          <a href="https://www.facebook.com/time"
                            class="display-block "
                              target="_blank"
                            aria-label="Share on undefined"
                          >
                      
                        <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.258-6.693 14.95-14.95 14.95S3.05 26.26 3.05 18 9.742 3.05 18 3.05 32.95 9.74 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M19.718 13.698c.433-.014.866-.004 1.3-.004h.18V11.57c-.232-.023-.473-.054-.716-.065-.445-.02-.89-.04-1.336-.03-.68.013-1.323.17-1.884.55-.644.435-.998 1.05-1.132 1.773-.057.3-.07.607-.08.912-.01.477-.002.953 0 1.43v.18h-2.16v2.373h2.147v5.966h2.622V18.7h2.134l.33-2.385h-.482c-.608.002-2.004 0-2.004 0s.006-1.177.02-1.687c.02-.7.46-.912 1.057-.932" fill="#B7B4B4"/></g></svg>
                      
                          </a>
                      </span>
                      <link href="https://www.instagram.com/time/?hl&#x3D;en">
                      <span
                        class="icon icon-instagram-circle-stroke social-stroke-icon color-accent margin-4-right "
                      >
                          <a href="https://www.instagram.com/time/?hl&#x3D;en"
                            class="display-block "
                              target="_blank"
                            aria-label="Share on undefined"
                          >
                      
                        <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.257-6.693 14.95-14.95 14.95S3.05 26.258 3.05 18 9.742 3.05 18 3.05 32.95 9.742 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M22.624 22c0 .344-.28.624-.623.624h-8.47c-.342 0-.62-.28-.62-.623v-5.13h1.218c-.07.29-.104.59-.104.9 0 2.07 1.677 3.75 3.75 3.75 2.07 0 3.75-1.68 3.75-3.75 0-.306-.038-.604-.108-.89h1.22V22zm-7.137-5.13c.356-.907 1.24-1.552 2.274-1.552 1.04 0 1.92.645 2.28 1.553.11.28.17.58.17.9 0 1.347-1.1 2.444-2.44 2.444-1.345 0-2.442-1.097-2.442-2.443 0-.314.06-.615.17-.89zm4.916-3.576c0-.19.154-.344.344-.344h1.49c.19 0 .344.154.344.344v1.49c0 .19-.15.344-.34.344h-1.49c-.19 0-.34-.154-.34-.344v-1.49zM22 11.592h-8.478c-1.065 0-1.93.865-1.93 1.93v8.48c0 1.064.865 1.93 1.93 1.93h8.48c1.065 0 1.93-.866 1.93-1.93v-8.48c0-1.065-.865-1.93-1.93-1.93z" fill="#B7B4B4"/></g></svg>
                      
                          </a>
                      </span>
                      <link href="https://twitter.com/time">
                      <span
                        class="icon icon-twitter-circle-stroke social-stroke-icon color-accent margin-4-right "
                      >
                          <a href="https://twitter.com/time"
                            class="display-block "
                              target="_blank"
                            aria-label="Share on undefined"
                          >
                      
                        <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.977 18c0 8.272-6.705 14.976-14.977 14.976S3.023 26.272 3.023 18C3.023 9.728 9.728 3.024 18 3.024S32.977 9.728 32.977 18" stroke-width="2" stroke="#B7B4B4"/><path d="M15.783 21.476c-1.48-.052-2.404-1.114-2.65-1.976.413.078.82.063 1.222-.037.01-.002.02-.01.04-.018-.8-.187-1.42-.616-1.848-1.307-.286-.46-.422-.962-.418-1.514.4.214.81.333 1.26.345-.607-.44-1.01-1.01-1.177-1.73-.164-.73-.057-1.42.306-2.07 1.54 1.813 3.492 2.81 5.872 2.973-.02-.113-.037-.21-.048-.31-.08-.67.054-1.295.416-1.86.454-.71 1.1-1.15 1.93-1.29.96-.156 1.796.117 2.495.795.046.045.085.06.15.045.586-.125 1.14-.335 1.657-.635l.04-.02h.02c-.225.664-.635 1.174-1.22 1.55.553-.06 1.08-.206 1.586-.426l.01.013c-.11.143-.215.29-.327.427-.302.373-.65.7-1.035.984-.034.025-.05.05-.05.09.016.424 0 .846-.053 1.266-.11.885-.352 1.73-.73 2.534-.39.833-.9 1.585-1.54 2.246-1.083 1.12-2.39 1.844-3.912 2.18-.52.115-1.05.173-1.585.19-1.64.046-3.16-.36-4.554-1.224l-.066-.043c.996.107 1.94-.02 2.85-.393.484-.197.93-.457 1.354-.79" fill="#B7B4B4"/></g></svg>
                      
                          </a>
                      </span>
                      <link href="https://www.pinterest.com/timemagazine">
                      <span
                        class="icon icon-pinterest-circle-stroke social-stroke-icon color-accent "
                      >
                          <a href="https://www.pinterest.com/timemagazine"
                            class="display-block "
                              target="_blank"
                            aria-label="Share on undefined"
                          >
                      
                        <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.976 18c0 8.272-6.705 14.976-14.976 14.976-8.27 0-14.976-6.704-14.976-14.976C3.024 9.728 9.73 3.024 18 3.024S32.976 9.728 32.976 18" stroke-width="2" stroke="#B7B4B4"/><path d="M17.162 20.54c-.012.038-.022.072-.03.105-.505 1.976-.562 2.415-1.08 3.332-.247.437-.525.85-.834 1.246-.034.044-.067.102-.137.088-.07-.01-.08-.08-.08-.14-.08-.6-.13-1.2-.11-1.81.03-.79.13-1.06 1.15-5.34.02-.06 0-.12-.02-.18-.24-.65-.29-1.32-.08-2 .46-1.46 2.12-1.57 2.41-.36.18.75-.292 1.72-.654 3.16-.3 1.19 1.1 2.04 2.298 1.17 1.106-.8 1.534-2.72 1.45-4.08-.16-2.71-3.13-3.29-5.02-2.42-2.16 1-2.65 3.68-1.675 4.91.126.157.22.25.18.41-.06.244-.117.49-.186.735-.05.184-.2.25-.384.175-.36-.148-.66-.377-.9-.678-.83-1.026-1.07-3.057.03-4.776 1.212-1.906 3.47-2.676 5.534-2.443 2.468.28 4.02 1.964 4.316 3.873.13.87.035 3.012-1.186 4.53-1.404 1.74-3.68 1.854-4.73.785-.08-.08-.146-.18-.225-.272" fill="#B7B4B4"/></g></svg>
                      
                          </a>
                      </span>
                  </div>
                </section>
              </section>
            </nav>
        
            <div class="sidebar-overlay-menu desktop-only hidden"></div>
        
            <div class="menu-overlay"></div>
        
        
              	<div class="component adhesion-ad mobile-ad">
              	 	<div class="adhesion-ad-container">
              	    	
              	    	
              	    	  <div
              	    	     id="ad-320x50_300x50_ATF" 
              	    	    data-tgxexclusive="true" 
              	    	    class="ad ad-container ad-wrapper type-320-flex mobile-ad"
              	    	    data-dimensions="102x1;300x50;320x50" role="complementary" aria-hidden="true">
              	    	  </div>
              	  </div>
              	</div>
        
              <div class="ad-wrapper outer tablet-ad desktop-ad full-column">
                  
                  
                    <div
                       id="ad-101x1_728x90_ATF" 
                      data-tgxposition="1" data-companion="companion" data-tgxcompanion="true" 
                      class="ad ad-container ad-wrapper type-banner type-728x90 padding-8-tb tablet-ad"
                      data-dimensions="101x1;728x90" role="complementary" aria-hidden="true">
                    </div>
                  
                  
                    <div
                       id="ad-101x1_970x90_970x66_970x250_728x90_1920x480_1920x300_ATF" 
                      data-tgxposition="1" data-companion="companion" data-tgxcompanion="true" 
                      class="ad ad-container ad-wrapper type-banner type-970x90-flex padding-8-tb desktop-ad"
                      data-dimensions="101x1;970x90;970x66;970x250;728x90;1920x480;1920x300" role="complementary" aria-hidden="true">
                    </div>
              </div>
        
          </header>
    <div class="container-full-width karma-below-banner with-sidebar-right">
  <div class="inner-container">
    <main class="content article clearfix karma-content-container">
      <meta content="https://time.com/5837818/trump-fires-steve-linick-state-department-watchdog/">
      <div class="headline-and-lead-media">
        <div class="article-header text-align-center padding-24-bottom ">
          <!-- Headline -->
          <div class="intro article-info">
            <a href="https://api.time.com/wp-admin/post.php?post&#x3D;5837818&amp;action&#x3D;edit" class="component edit-link " target="_blank" title="Edit link" aria-label="Edit link">
            <svg xmlns="http://www.w3.org/2000/svg" width="13" height="9" viewBox="0 0 13 9" role="img" aria-hidden="true" tabindex="-1">
                <path fill="#929499" d="M212.759918,28 L205.220444,34.8496054 L205,36.6666667 L206.993876,36.4618019 L214.533333,29.6121965 L212.759918,28 L212.759918,28 Z M209.622222,35.8 C209.462669,35.8 209.333333,35.9940033 209.333333,36.2333333 C209.333333,36.4726633 209.462669,36.6666667 209.622222,36.6666667 L217.711111,36.6666667 C217.870664,36.6666667 218,36.4726633 218,36.2333333 C218,35.9940033 217.870664,35.8 217.711111,35.8 L209.622222,35.8 L209.622222,35.8 Z" transform="translate(-205 -28)"/>
            </svg>
            
          </a>
          
              <div class="intro-top margin-8-bottom clearfix">
                <!-- Breadcrumbs -->
                  <div class="partial breadcrumbs clearfix " >
                    <nav class="breadcrumb-container" aria-label="Breadcrumb">
                      <ul class="breadcrumb-list">
                            <li class="breadcrumb-item">
                              <a class="breadcrumb-link" href="https://time.com/section/politics/">
                                <span class="breadcrumb-title">
                                    Politics
                                </span>
                              </a>
                            </li>
                            <li class="breadcrumb-item breadcrumb-item-last">
                              <a class="breadcrumb-link" href="https://time.com/tag/white-house/">
                                <span class="breadcrumb-title">
                                    White House
                                </span>
                              </a>
                            </li>
                          <li class="breadcrumb-item visually-hidden">
                            President Trump Ousts State Department Watchdog, Marking Another Inspector General Fired During the Pandemic
                          </li>
                      </ul>
                    </nav>
                  </div>
              </div>
            <h1 class="headline heading-content margin-8-top margin-16-bottom">President Trump Ousts State Department Watchdog, Marking Another Inspector General Fired During the Pandemic</h1>
          </div>
        </div>

      </div>

      <div class="article-column-container">
        <div class="article-content karma-main-column">
              <!-- Lead Media -->
                <div class="partial lead-image">
                  <div class="image-and-burst">
                    <a href="https://api.time.com/wp-admin/post.php?post&#x3D;5837822&amp;action&#x3D;edit" class="component edit-link " target="_blank" title="Edit link" aria-label="Edit link">
                <svg xmlns="http://www.w3.org/2000/svg" width="13" height="9" viewBox="0 0 13 9" role="img" aria-hidden="true" tabindex="-1">
                    <path fill="#929499" d="M212.759918,28 L205.220444,34.8496054 L205,36.6666667 L206.993876,36.4618019 L214.533333,29.6121965 L212.759918,28 L212.759918,28 Z M209.622222,35.8 C209.462669,35.8 209.333333,35.9940033 209.333333,36.2333333 C209.333333,36.4726633 209.462669,36.6666667 209.622222,36.6666667 L217.711111,36.6666667 C217.870664,36.6666667 218,36.4726633 218,36.2333333 C218,35.9940033 217.870664,35.8 217.711111,35.8 L209.622222,35.8 L209.622222,35.8 Z" transform="translate(-205 -28)"/>
                </svg>
                
              </a>
              
                      <div
                        class="component lazy-image lead-media marquee_large_2x
                           no-upscale 
                          
                          "
                        data-high-density="true"
                        data-src="https://api.time.com/wp-content/uploads/2020/05/trump-fires-steve-linick-state-department-watchdog.jpg"
                        data-crop="marquee_large_2x"
                        data-alt="U.S. State Department Inspector General Steve Linick departs the U.S. Capitol October 02, 2019 in Washington, DC."
                        data-title="U.S. State Department Inspector General Steve Linick departs the U.S. Capitol October 02, 2019 in Washington, DC."
                        data-shop-image="false"
                            
                        data-min-width=600
                      >
                      
                      <noscript>
                        <div class="inner-container">
                          <img src="https://api.time.com/wp-content/uploads/2020/05/trump-fires-steve-linick-state-department-watchdog.jpg" alt="U.S. State Department Inspector General Steve Linick departs the U.S. Capitol October 02, 2019 in Washington, DC." title="U.S. State Department Inspector General Steve Linick departs the U.S. Capitol October 02, 2019 in Washington, DC.">
                        </div>
                      </noscript>
                      
                      <div class="inner-container js-inner-container ">
                          <div class="image-wrap-container clearfix">
                              <div class="credit body-caption padding-8-top">U.S. State Department Inspector General Steve Linick departs the U.S. Capitol October 02, 2019 in Washington, DC.</div>
                              <div class="credit body-credit padding-8-top padding-8-bottom">Win McNamee—Getty</div>
                          </div>
                      </div>
                      
                      
                      </div>
                  </div>
                </div>


            <!-- Author and Date -->
            <div class="author scale-12 padded margin-24-tb clearfix">
              <div class="author-text" data-tracking-zone="author">
                  <div class="padding-8-right">
                      By 
                        <a class="bold author-name" href="/author/associated-press/">
                          Matthew Lee / AP
                        </a>
                  </div>
                        <div class="timestamp published-date padding-12-left">
                      May 16, 2020 10:01 AM EDT
                    </div>
              </div>
            </div>


          <!-- Article Content -->
          <div id="article-body" class="article content body clearfix" data-tracking-zone="body">
            <div class="padded">
                  <p>(Washington D.C.) &mdash; President Donald Trump has fired the State Department&rsquo;s inspector general, an Obama administration appointee whose office was critical of alleged political bias in the agency&rsquo;s management. The ouster is the latest in a series of moves against independent executive branch watchdogs who have found fault with the Trump administration.</p>
                  <p>A senior department official said Trump removed Steve Linick from his job on Friday but gave no reason for his ouster. In a letter to Congress, Trump said Linick, who had held the job since 2013, no longer had his full confidence and that his removal would take effect in 30 days. Trump did not mention Linick by name in his letter.</p>
                  <p>Democrats in Congress immediately cried foul, with the chairman of the House Foreign Affairs Committee suggesting that Linick was fired in part in retaliation for opening an unspecified investigation into Secretary of State Mike Pompeo.</p>
                  <p>&ldquo;This firing is the outrageous act of a president trying to protect one of his most loyal supporters, the secretary of state, from accountability,&rdquo; Eliot Engel, D-N.Y., said in a statement. &ldquo;I have learned that the Office of the Inspector General had opened an investigation into Secretary Pompeo. Mr. Linick&rsquo;s firing amid such a probe strongly suggests that this is an unlawful act of retaliation.&rdquo;</p>
                  
                  
                    <div
                       id="ad-300x250_320x480_LL_m_1" 
                      data-tgxtrack="true" data-tgxtargeting="%7B%7D" data-tgxupdatecorrelator="true" data-tgxlazy="200"
                      class="ad ad-container ad-wrapper type-300x250;320x480 instream-ad mobile-ad"
                      data-dimensions="300x250;320x480" role="complementary" aria-hidden="true">
                    </div>
                  
                  
                    <div
                       id="ad-728x90_LL_td_1" 
                      data-tgxtargeting="%7B%7D" data-tgxlazy="200"
                      class="ad ad-container ad-wrapper type-728x90 instream-ad tablet-ad desktop-ad x2"
                      data-dimensions="728x90" role="complementary" aria-hidden="true">
                    </div>
                  <p>Engel offered no details of the alleged investigation into Pompeo, although two congressional aides said the probe involved allegations that Pompeo may have improperly treated staff. Linick&#8217;s office has issued several reports critical of the department&rsquo;s handling of personnel matters during the Trump administration, including accusing some of political appointees of retaliating against career officials.</p>
                  <p>&ldquo;If Inspector General Linick was fired because he was conducting an investigation of conduct by Secretary Pompeo, the Senate cannot let this stand,&rdquo; said Sen. Chris Murphy, D-Conn. &ldquo;The Senate Foreign Relations Committee must get to bottom of what happened here.&rdquo;</p>
                  <p>House Speaker Nancy Pelosi also condemned Linick&#8217;s ouster, saying he had been &ldquo;punished for honorably performing his duty to protect the Constitution and our national security.&rdquo;</p>
                  <p>&#8220;The president must cease his pattern of reprisal and retaliation against the public servants who are working to keep Americans safe, particularly during this time of global emergency.&rdquo;</p>
                  <p>Linick, whose office also took issue with former Secretary of State Hillary Clinton&#8217;s use of a private email server while she served as America&#8217;s top diplomat, played a minor role in the Ukraine impeachment investigation into Trump.</p>
                  <div class="component feed inline-recirc double" data-variation="inline-recirc double" data-type="feed" data-title="Related Stories" >
                    <h2 class="subtitle feed-subtitle">Related Stories</h2>
                  
                          <article
                            class="partial tile media image-top  type-"
                            data-crop="marquee_large_2x"
                            data-headline-style="heading-content"
                          >
                              <!-- Image Media -->
                              <a class="media-img margin-16-bottom" href="https://time.com/5837855/veterans-affairs-hydroxychloroquine-coronavirus/">
                                  <div
                                    class="component lazy-image  marquee_large_2x
                                      
                                      
                                      "
                                    data-high-density="true"
                                    data-src="https://api.time.com/wp-content/uploads/2020/05/va-continues-use-hydroxychloroquine-coronavirus.jpg?quality&#x3D;85&amp;w&#x3D;600"
                                    data-crop="marquee_large_2x"
                                    data-alt=""
                                    data-title=""
                                    data-shop-image="false"
                                        
                                    
                                  >
                                  
                                  <noscript>
                                    <div class="inner-container">
                                      <img src="https://api.time.com/wp-content/uploads/2020/05/va-continues-use-hydroxychloroquine-coronavirus.jpg?quality&#x3D;85&amp;w&#x3D;600" alt="" title="">
                                    </div>
                                  </noscript>
                                  
                                  <div class="inner-container js-inner-container ">
                                  </div>
                                  
                                  
                                  </div>
                              </a>
                          
                          
                            <!-- Body -->
                            <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                <a class="unskinned display-inline-block eyebrow-link margin-4-bottom" href="https://time.com/politics/">
                                  <div class="category heading-eyebrow">
                                    Politics
                                  </div>
                                </a>
                          
                              <h3 class="headline heading-3 heading-content margin-8-bottom media-heading">
                                <a href="https://time.com/5837855/veterans-affairs-hydroxychloroquine-coronavirus/">
                                    VA to Keep Using Unproven COVID-19 Drug
                                </a>
                              </h3>
                          
                              <div class="article-info-extended">
                          
                              </div>
                          
                          
                            </div>
                          </article>
                          <article
                            class="partial tile media image-top  type-"
                            data-crop="marquee_large_2x"
                            data-headline-style="heading-content"
                          >
                              <!-- Image Media -->
                              <a class="media-img margin-16-bottom" href="https://time.com/5837706/honking-trucks-protest-shipping-rates/">
                                  <div
                                    class="component lazy-image  marquee_large_2x
                                      
                                      
                                      "
                                    data-high-density="true"
                                    data-src="https://api.time.com/wp-content/uploads/2020/05/trump-truckers-honk-love.jpg?quality&#x3D;85&amp;w&#x3D;600"
                                    data-crop="marquee_large_2x"
                                    data-alt=""
                                    data-title=""
                                    data-shop-image="false"
                                        
                                    
                                  >
                                  
                                  <noscript>
                                    <div class="inner-container">
                                      <img src="https://api.time.com/wp-content/uploads/2020/05/trump-truckers-honk-love.jpg?quality&#x3D;85&amp;w&#x3D;600" alt="" title="">
                                    </div>
                                  </noscript>
                                  
                                  <div class="inner-container js-inner-container ">
                                  </div>
                                  
                                  
                                  </div>
                              </a>
                          
                          
                            <!-- Body -->
                            <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                <a class="unskinned display-inline-block eyebrow-link margin-4-bottom" href="https://time.com/politics/">
                                  <div class="category heading-eyebrow">
                                    Politics
                                  </div>
                                </a>
                          
                              <h3 class="headline heading-3 heading-content margin-8-bottom media-heading">
                                <a href="https://time.com/5837706/honking-trucks-protest-shipping-rates/">
                                    Truckers Honk For Shipping Rates, Not 'in Favor' of Trump
                                </a>
                              </h3>
                          
                              <div class="article-info-extended">
                          
                              </div>
                          
                          
                            </div>
                          </article>
                  </div>
                  <p>In October, Linick turned over documents to House investigators that he had received from State Department&rsquo;s Counselor T. Ulrich Brechbuhl, a close Pompeo associate, which contained information from debunked conspiracy theories about Ukraine&rsquo;s role in the 2016 election.</p>
                  <p>Linick will replaced by Stephen Akard, a former career foreign service officer who has close ties to Vice President Mike Pence, said the official, who was not authorized to discuss the matter publicly and spoke on condition of anonymity. Akard currently runs the department&#8217;s Office of Foreign Missions. He had been nominated to be the director general of the foreign service but withdrew after objections he wasn&#8217;t experienced enough.</p>
                  <p>Linick, a former assistant U.S. attorney in California and Virginia, had overseen inspector general reports that were highly critical of the department&#8217;s management policies during the Trump administration. His office had criticized several Trump appointees for their treatment of career staff for apparently being insufficiently supportive of Trump and his policies.</p>
                  <p>Under Linick, the State Department&#8217;s inspector general office was also critical of former Secretary of State Rex Tillerson&#8217;s hiring freeze and attempts to streamline the agency by slashing its funding and personnel.</p>
                  <p>Trump has been taking aim lately at inspectors general.</p>
                  <p>In April, he fired Michael Atkinson, the inspector general for the intelligence community, for his role in the whistleblower complaint that led to Trump&rsquo;s impeachment.</p>
                  
                  
                    <div
                       id="ad-300x250_320x480_LL_m_2" 
                      data-tgxtrack="true" data-tgxtargeting="%7B%7D" data-tgxupdatecorrelator="true" data-tgxlazy="200"
                      class="ad ad-container ad-wrapper type-300x250;320x480 instream-ad mobile-ad"
                      data-dimensions="300x250;320x480" role="complementary" aria-hidden="true">
                    </div>
                  
                  
                    <div
                       id="ad-728x90_LL_td_2" 
                      data-tgxtargeting="%7B%7D" data-tgxlazy="200"
                      class="ad ad-container ad-wrapper type-728x90 instream-ad tablet-ad desktop-ad x2"
                      data-dimensions="728x90" role="complementary" aria-hidden="true">
                    </div>
                  <p>Then Trump removed Glenn Fine as acting inspector general at the Defense Department, a move that stripped him of his post as chairman of the Pandemic Response Accountability Committee.</p>
                  <p>During a White House briefing on COVID-19, Trump questioned the independence of an inspector general of the Department of Health and Human Services over a report that said there was a shortage of supplies and testing at hospitals.</p>
                  <p>___</p>
                  <p>Associated Press writer Deb Riechmann contributed to this report.</p>
                  <div class="component most-popular-feed inline">
                    <div class="title">Most Popular on TIME</div>
                  
                        <div class="list-item">
                          <div class="number">1</div>
                          <a href="/5832306/barack-obama-commencement-2020/">
                            <div class="headline">Obama to Deliver Virtual 2020 Graduation Address</div>
                          </a>
                        </div>
                        <div class="list-item">
                          <div class="number">2</div>
                          <a href="/5837442/first-global-depression-our-lifetimes/">
                            <div class="headline">Welcome to the First Global Economic Depression of Our Lifetimes</div>
                          </a>
                        </div>
                        <div class="list-item">
                          <div class="number">3</div>
                          <a href="/5837829/new-york-barber-covid-19/">
                            <div class="headline">Defiant NY Barber Tests Positive for COVID-19</div>
                          </a>
                        </div>
                  </div>
                    <div class="component newsletter-callout newsletter-inline-signup with-known-country" data-newsletter-type="newsletter-callout">
                        <div class="newsletter-signup-inline">
                          <div class="newsletter-signup-content-wrapper">
                            <div class="newsletter-signup-headline-wrapper">
                              <h3><span>Get our Politics Newsletter.</span> Sign up to receive the day&#x27;s most important political stories from Washington and beyond.</h3>
                              <img class="newsletter-logo" src="/img/Paper-plane.svg" />
                            </div>
                            <div class="component newsletter-signup-form with-country" data-newsletter="politics">
                              <div class="container-signup">
                                <iframe name="hidden_iframe" style="display:none;"></iframe>
                                <form
                                  action="https://cloud.newsletters.time.com/Processing-opt-in/"
                                  id="newsletter-register-form"
                                  method="post"
                                  autocomplete="on"
                                  class='newsletter-form'
                                  target="hidden_iframe"
                                >
                                  <div id='recaptcha' class="g-recaptcha mobpos"
                                    data-sitekey="6LdZjRkUAAAAAMFj8jl_vJjb7XieLk-QRG9nIz6y"
                                    data-callback="onSubmit"
                                    data-size="invisible">
                                  </div>
                                  <input name="aid" type="hidden" value="1078532063">
                                  <input name="n" type="hidden" value="15">
                                  <input name="SOURCE" type="hidden" value="shortcode-politics">
                                  <input name="a" type="hidden" value="1">
                                  <input name="TIME_SOURCE" type="hidden" value="Time_article">
                                  <input name="sub" type="hidden" value="POLITICS">
                                  <input name="DOI_CONTENT" type="hidden" value="GENERIC">
                                  <input type="hidden" name="country" id="country" value="USA" required>
                                    <div class="nw-email">
                                      <input name="email" type="text" placeholder="Enter your email address" id="email" class="newsletter-input" required="" pattern="[^@\s]+@[^@\s]+\.[^@\s]+">
                                      <div class="completion-warning">
                                        <span class="invalid-email">Please enter a valid email address.</span>
                                      </div>
                                    </div>
                                    <div class="button-signup-container">
                                      <button class="mobaln3 suip newsletter-signup-button">
                                        Sign Up Now
                                      </button>
                                    </div>
                                    <div class="checkbox-confirmation-container hide ">
                                      <input type="checkbox" name="sub" id="checkbox-confirmation" value="EU_MARKETING" required>
                                      <label for="checkbox-confirmation">Check the box if you do not wish to receive promotional offers via email from TIME.</label>
                                    </div>
                                    <div class="tout-content">You can unsubscribe at any time. By signing up you are agreeing to our <a href="https://time.com/privacy/privacy_terms_service.html" target="_blank">Terms of Use</a> and <a href="https://time.com/privacy/generic_privacy_new.html" target="_blank">Privacy Policy</a></div>
                                </form>
                              </div>
                            </div>
                          </div>
                          <div class="loading-circle">
                            <img src="/img/loading-circle.gif" />
                          </div>
                          <div class="newsletter-signup-confirmation-message">
                            <h2>
                              Thank you!
                            </h2>
                            For your security, we've sent a confirmation email to the address you entered. Click the link to confirm your subscription and begin receiving our newsletters. If you don't get the confirmation within 10 minutes, please check your spam folder.
                          </div>
                        </div>
                    </div>
                  <p class="author-feedback-text"><strong>Contact us</strong> at <a href="mailto:editors@time.com?subject=(READER FEEDBACK) President Trump Ousts State Department Watchdog, Marking Another Inspector General Fired During the Pandemic" target="_self" rel="noopener noreferrer">editors@time.com</a>.</p>
            </div>
          </div>


          <!-- Syndication Attribution -->

          <!-- Generic Page Content -->

          <div class="article-bottom padding-12-tb padded">
            <div class="logo-container margin-0-auto">
              <a class="display-inline-block" href="/" aria-label="Logo"><svg itemprop='logo' width='90px' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path fill="#e90606" d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg>
            </a>
            </div>
            <div class="social-container margin-0-auto padding-16-top padding-24-bottom display-flex" data-tracking-zone="footer">
                <span
                  class="icon icon-facebook-circle-stroke social-stroke-icon color-accent margin-4-right "
                >
                    <a href="https://www.facebook.com/time"
                      class="display-block "
                        target="_blank"
                      aria-label="Share on undefined"
                    >
                
                  <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.258-6.693 14.95-14.95 14.95S3.05 26.26 3.05 18 9.742 3.05 18 3.05 32.95 9.74 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M19.718 13.698c.433-.014.866-.004 1.3-.004h.18V11.57c-.232-.023-.473-.054-.716-.065-.445-.02-.89-.04-1.336-.03-.68.013-1.323.17-1.884.55-.644.435-.998 1.05-1.132 1.773-.057.3-.07.607-.08.912-.01.477-.002.953 0 1.43v.18h-2.16v2.373h2.147v5.966h2.622V18.7h2.134l.33-2.385h-.482c-.608.002-2.004 0-2.004 0s.006-1.177.02-1.687c.02-.7.46-.912 1.057-.932" fill="#B7B4B4"/></g></svg>
                
                    </a>
                </span>
                <span
                  class="icon icon-instagram-circle-stroke social-stroke-icon color-accent margin-4-right "
                >
                    <a href="https://www.instagram.com/time/?hl&#x3D;en"
                      class="display-block "
                        target="_blank"
                      aria-label="Share on undefined"
                    >
                
                  <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.257-6.693 14.95-14.95 14.95S3.05 26.258 3.05 18 9.742 3.05 18 3.05 32.95 9.742 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M22.624 22c0 .344-.28.624-.623.624h-8.47c-.342 0-.62-.28-.62-.623v-5.13h1.218c-.07.29-.104.59-.104.9 0 2.07 1.677 3.75 3.75 3.75 2.07 0 3.75-1.68 3.75-3.75 0-.306-.038-.604-.108-.89h1.22V22zm-7.137-5.13c.356-.907 1.24-1.552 2.274-1.552 1.04 0 1.92.645 2.28 1.553.11.28.17.58.17.9 0 1.347-1.1 2.444-2.44 2.444-1.345 0-2.442-1.097-2.442-2.443 0-.314.06-.615.17-.89zm4.916-3.576c0-.19.154-.344.344-.344h1.49c.19 0 .344.154.344.344v1.49c0 .19-.15.344-.34.344h-1.49c-.19 0-.34-.154-.34-.344v-1.49zM22 11.592h-8.478c-1.065 0-1.93.865-1.93 1.93v8.48c0 1.064.865 1.93 1.93 1.93h8.48c1.065 0 1.93-.866 1.93-1.93v-8.48c0-1.065-.865-1.93-1.93-1.93z" fill="#B7B4B4"/></g></svg>
                
                    </a>
                </span>
                <span
                  class="icon icon-twitter-circle-stroke social-stroke-icon color-accent margin-4-right "
                >
                    <a href="https://twitter.com/time"
                      class="display-block "
                        target="_blank"
                      aria-label="Share on undefined"
                    >
                
                  <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.977 18c0 8.272-6.705 14.976-14.977 14.976S3.023 26.272 3.023 18C3.023 9.728 9.728 3.024 18 3.024S32.977 9.728 32.977 18" stroke-width="2" stroke="#B7B4B4"/><path d="M15.783 21.476c-1.48-.052-2.404-1.114-2.65-1.976.413.078.82.063 1.222-.037.01-.002.02-.01.04-.018-.8-.187-1.42-.616-1.848-1.307-.286-.46-.422-.962-.418-1.514.4.214.81.333 1.26.345-.607-.44-1.01-1.01-1.177-1.73-.164-.73-.057-1.42.306-2.07 1.54 1.813 3.492 2.81 5.872 2.973-.02-.113-.037-.21-.048-.31-.08-.67.054-1.295.416-1.86.454-.71 1.1-1.15 1.93-1.29.96-.156 1.796.117 2.495.795.046.045.085.06.15.045.586-.125 1.14-.335 1.657-.635l.04-.02h.02c-.225.664-.635 1.174-1.22 1.55.553-.06 1.08-.206 1.586-.426l.01.013c-.11.143-.215.29-.327.427-.302.373-.65.7-1.035.984-.034.025-.05.05-.05.09.016.424 0 .846-.053 1.266-.11.885-.352 1.73-.73 2.534-.39.833-.9 1.585-1.54 2.246-1.083 1.12-2.39 1.844-3.912 2.18-.52.115-1.05.173-1.585.19-1.64.046-3.16-.36-4.554-1.224l-.066-.043c.996.107 1.94-.02 2.85-.393.484-.197.93-.457 1.354-.79" fill="#B7B4B4"/></g></svg>
                
                    </a>
                </span>
                <span
                  class="icon icon-pinterest-circle-stroke social-stroke-icon color-accent "
                >
                    <a href="https://www.pinterest.com/timemagazine"
                      class="display-block "
                        target="_blank"
                      aria-label="Share on undefined"
                    >
                
                  <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.976 18c0 8.272-6.705 14.976-14.976 14.976-8.27 0-14.976-6.704-14.976-14.976C3.024 9.728 9.73 3.024 18 3.024S32.976 9.728 32.976 18" stroke-width="2" stroke="#B7B4B4"/><path d="M17.162 20.54c-.012.038-.022.072-.03.105-.505 1.976-.562 2.415-1.08 3.332-.247.437-.525.85-.834 1.246-.034.044-.067.102-.137.088-.07-.01-.08-.08-.08-.14-.08-.6-.13-1.2-.11-1.81.03-.79.13-1.06 1.15-5.34.02-.06 0-.12-.02-.18-.24-.65-.29-1.32-.08-2 .46-1.46 2.12-1.57 2.41-.36.18.75-.292 1.72-.654 3.16-.3 1.19 1.1 2.04 2.298 1.17 1.106-.8 1.534-2.72 1.45-4.08-.16-2.71-3.13-3.29-5.02-2.42-2.16 1-2.65 3.68-1.675 4.91.126.157.22.25.18.41-.06.244-.117.49-.186.735-.05.184-.2.25-.384.175-.36-.148-.66-.377-.9-.678-.83-1.026-1.07-3.057.03-4.776 1.212-1.906 3.47-2.676 5.534-2.443 2.468.28 4.02 1.964 4.316 3.873.13.87.035 3.012-1.186 4.53-1.404 1.74-3.68 1.854-4.73.785-.08-.08-.146-.18-.225-.272" fill="#B7B4B4"/></g></svg>
                
                    </a>
                </span>
            </div>
          </div>

          <!-- Bottom Recirc -->
            <div class="bottom-recirc padded-mobile "
              data-tracking-zone="bottom-recirc"
            >
                
                <div 
                 class="component outbrain clearfix  " data-action="outbrain-component"  data-tracking-zone=outbrain-bottom>
                  <div class="OUTBRAIN "
                      data-src="https://time.com/5837818/trump-fires-steve-linick-state-department-watchdog/"
                      data-widget-id="AR_24"
                      data-ob-template="timemag"
                      
                      
                  >
                  </div>
                </div>
                
                      <div class="component feed bottom-recirc" data-endpoint="/element-api/content-proxy/documents" data-request-data="%7B%22excluded%22%3A5837818%2C%22recirculation%22%3Atrue%7D" data-partial="tile" data-variation="bottom-recirc" data-type="feed" data-title="Read More From TIME"  data-native_ad="%7B%22dimensions%22%3A%22482x100%22%2C%22placement%22%3A%22footer%22%2C%22priority%22%3A6%7D" data-nativekey="KRVQvVbckcRMP4FTYBYnvWqY">
                        <h2 class="subtitle feed-subtitle">Read More From TIME</h2>
                      
                      </div>
            
            </div>
        </div>

              <!-- Sidebar -->
              <div class="article-small-sidebar sidebar-right is-narrow"
                data-tracking-zone="right-rail"
              >
              
                  <div class="sticky-container">
                    
                    
                      <div
                         id="ad-300x600_300x250_160x600_LL_1" 
                        data-companion="companion" data-tgxcompanion="true" data-tgxlazy="200"
                        class="ad ad-container ad-wrapper  desktop-only"
                        data-dimensions="300x600;300x250;160x600" role="complementary" aria-hidden="true">
                      </div>
                  </div>
              
                  <div class="sticky-container">
                          <div class="component feed clearfix right-rail-recirc right-rail" data-endpoint="/element-api/content-proxy/documents" data-request-data="%7B%22excluded%22%3A5837818%2C%22recirculation%22%3Atrue%7D" data-partial="list-item" data-variation="right-rail-recirc" data-type="feed" data-title="Related Stories"  data-native_ad="%7B%22dimensions%22%3A%22481x100%22%2C%22placement%22%3A%22rail%22%2C%22priority%22%3A6%7D" data-nativekey="oFWdVTZ81Us2wpc8c3z2poJx">
                            <h2 class="subtitle feed-subtitle">Related Stories</h2>
                          
                          </div>
                  </div>
              
                  <div class="sticky-container">
                    
                    
                      <div
                         id="ad-300x250_RR_LL_2" 
                        data-tgxlazy="200"
                        class="ad ad-container ad-wrapper type-300-flex desktop-only"
                        data-dimensions="300x250" role="complementary" aria-hidden="true">
                      </div>
                  </div>
              
                    <div class="sticky-container">
                      
                      <div 
                       class="component outbrain clearfix  " data-action="outbrain-component"  data-tracking-zone=outbrain-right-rail>
                        <div class="LAZYBRAIN "
                            data-src="https://time.com/5837818/trump-fires-steve-linick-state-department-watchdog/"
                            data-widget-id="SB_24"
                            data-ob-template="timemag"
                            
                            
                        >
                        </div>
                      </div>
                      
                    </div>
              
              </div>
      </div>

        <div class="component mobile-anchor-recirc">
              <div class="toggle-btn"></div>
              <div class="label">Read Next</div>
              <a href="https://time.com/5837855/veterans-affairs-hydroxychloroquine-coronavirus/">
                <div class="container">
                  <img class="image" src="https://api.time.com/wp-content/uploads/2020/05/va-continues-use-hydroxychloroquine-coronavirus.jpg?quality&#x3D;85&amp;w&#x3D;600">
                  <div class="headline">VA to Keep Using Unproven COVID-19 Drug</div>
                </div>
              </a>
        </div>

      <aside class="content article tags">
        
      </aside>
      <a href="https://api.time.com/wp-admin/post.php?post&#x3D;5837818&amp;action&#x3D;edit" class="component edit-link is-fixed" target="_blank" title="Edit link" aria-label="Edit link">
  <svg xmlns="http://www.w3.org/2000/svg" width="13" height="9" viewBox="0 0 13 9" role="img" aria-hidden="true" tabindex="-1">
      <path fill="#929499" d="M212.759918,28 L205.220444,34.8496054 L205,36.6666667 L206.993876,36.4618019 L214.533333,29.6121965 L212.759918,28 L212.759918,28 Z M209.622222,35.8 C209.462669,35.8 209.333333,35.9940033 209.333333,36.2333333 C209.333333,36.4726633 209.462669,36.6666667 209.622222,36.6666667 L217.711111,36.6666667 C217.870664,36.6666667 218,36.4726633 218,36.2333333 C218,35.9940033 217.870664,35.8 217.711111,35.8 L209.622222,35.8 L209.622222,35.8 Z" transform="translate(-205 -28)"/>
  </svg>
  <span>EDIT POST</span>
</a>

    </main>
  </div>
</div>

      <div class="above-footer">
          <div class="component subscribe-callout media">
            <div class="media-img">
                <div
                  class="component lazy-image evergreen-cover 
                    
                    
                    "
                  data-high-density="true"
                  data-src="//subscription-assets.timeinc.com/current/1850_top2_205_thumb.jpg"
                  data-crop=""
                  data-alt=""
                  data-title=""
                  data-shop-image="false"
                      
                  
                >
                
                <noscript>
                  <div class="inner-container">
                    <img src="//subscription-assets.timeinc.com/current/1850_top2_205_thumb.jpg" alt="" title="">
                  </div>
                </noscript>
                
                <div class="inner-container js-inner-container ">
                </div>
                
                
                </div>
                <div
                  class="component lazy-image latest-cover 
                    
                    
                    "
                  data-high-density="true"
                  data-src="//api.time.com/wp-content/uploads/2020/01/tim191125_cover_awkwafina3.jpg"
                  data-crop=""
                  data-alt=""
                  data-title=""
                  data-shop-image="false"
                      
                  
                >
                
                <noscript>
                  <div class="inner-container">
                    <img src="//api.time.com/wp-content/uploads/2020/01/tim191125_cover_awkwafina3.jpg" alt="" title="">
                  </div>
                </noscript>
                
                <div class="inner-container js-inner-container ">
                </div>
                
                
                </div>
            </div>
            <div class="media-body">
              <div class="partial tout">
                <div class="tout-content-wrapper">
                  <h3>Stay Home, Stay Up to Date.</h3>
                  <div class="tout-content">Special Offer: 12 Weeks for $12</div>
                </div>
                    <div class="button-style">
                        <a href="/subscribe-body-time"  target="_blank" > SUBSCRIBE NOW </a>
                    </div>
              </div>
            </div>
          </div>
            <div class="component newsletter-callout  with-known-country" >
                  <div
                    class="component lazy-image  
                      
                      
                      "
                    data-high-density="true"
                    data-src="https://api.time.com/wp-content/uploads/2017/09/time-newsletter-tout-footer.png"
                    data-crop=""
                    data-alt=""
                    data-title=""
                    data-shop-image="false"
                        
                    
                  >
                  
                  <noscript>
                    <div class="inner-container">
                      <img src="https://api.time.com/wp-content/uploads/2017/09/time-newsletter-tout-footer.png" alt="" title="">
                    </div>
                  </noscript>
                  
                  <div class="inner-container js-inner-container ">
                  </div>
                  
                  
                  </div>
                <div class="partial tout">
                  <div class="tout-content-wrapper">
                    <h3>Sign Up for Newsletters</h3>
                    <div class="tout-content">Sign up to receive the top stories you need to know now on politics, health and more</div>
                  </div>
                      <div class="button-style">
                          <a href="https://cloud.newsletters.time.com/newsletters/?source&#x3D;TD_CMS_Art_Footer"  target="_blank" > SUBSCRIBE </a>
                      </div>
                </div>
            </div>
      </div>
      <footer class="main padding-24-top ">
          <nav class="footer-links margin-0-auto padding-16-tb rule-bottom" data-tracking-zone="footer" aria-label="Footer Navigation">
            <section>
              <a href=""></a>
              <ul class="margin-8-top">
                  <li>
                    <a href="https://time.com" 
                    
                    
                    >
                      Home
                    </a>
                  </li>
                  <li>
                    <a href="https://time.com/section/us/" 
                    
                    
                    >
                      U.S.
                    </a>
                  </li>
                  <li>
                    <a href="https://time.com/section/politics/" 
                    
                    
                    >
                      Politics
                    </a>
                  </li>
                  <li>
                    <a href="https://time.com/section/world/" 
                    
                    
                    >
                      World
                    </a>
                  </li>
                  <li>
                    <a href="https://time.com/section/health/" 
                    
                    
                    >
                      Health
                    </a>
                  </li>
                  <li>
                    <a href="https://time.com/section/business/" 
                    
                    
                    >
                      Business
                    </a>
                  </li>
                  <li>
                    <a href="https://time.com/section/tech/" 
                    
                    
                    >
                      Tech
                    </a>
                  </li>
                  <li>
                    <a href="https://time.com/section/entertainment/" 
                    
                    
                    >
                      Entertainment
                    </a>
                  </li>
                  <li>
                    <a href="https://time.com/section/ideas/" 
                    
                    
                    >
                      Ideas
                    </a>
                  </li>
              </ul>
            </section>
            <section>
              <a href=""></a>
              <ul class="margin-8-top">
                  <li>
                    <a href="https://time.com/section/science/" 
                    
                    
                    >
                      Science
                    </a>
                  </li>
                  <li>
                    <a href="https://time.com/section/history/" 
                    
                    
                    >
                      History
                    </a>
                  </li>
                  <li>
                    <a href="https://time.com/section/newsfeed/" 
                    
                    
                    >
                      Newsfeed
                    </a>
                  </li>
                  <li>
                    <a href="https://time.com/section/sports/" 
                    
                    
                    >
                      Sports
                    </a>
                  </li>
                  <li>
                    <a href="https://time.com/magazine" 
                    
                    
                    >
                      Magazine
                    </a>
                  </li>
                  <li>
                    <a href="https://time.com/vault/" 
                    
                    
                    >
                      The TIME Vault
                    </a>
                  </li>
                  <li>
                    <a href="https://www.timeforkids.com/" 
                    
                    
                    >
                      TIME For Kids
                    </a>
                  </li>
                  <li>
                    <a href="https://www.timeedge.com/openhouse" 
                    
                    
                    >
                      TIME Edge
                    </a>
                  </li>
                  <li>
                    <a href="https://time.com/time-masthead/" 
                    
                    
                    >
                      Masthead
                    </a>
                  </li>
              </ul>
            </section>
            <section>
              <a href=""></a>
              <ul class="margin-8-top">
                  <li>
                    <a href="https://cloud.newsletters.time.com/newsletters?source&#x3D;time_nav" 
                    
                    
                    >
                      Newsletters
                    </a>
                  </li>
                  <li>
                    <a href="https://time.com/subscribe-time"  class="subx_track_952" 
                     data-key="qobuskf@g" data-event="4"
                    
                    >
                      Subscribe
                    </a>
                  </li>
                  <li>
                    <a href="https://time.com/give-a-gift/" 
                    
                    
                    >
                      Give a Gift
                    </a>
                  </li>
                  <li>
                    <a href="https://www.timecoverstore.com/" 
                    
                    
                    >
                      Shop the TIME Store
                    </a>
                  </li>
                  <li>
                    <a href="https://time.com/longform/join-time/" 
                    
                    
                    >
                      Careers
                    </a>
                  </li>
                  <li>
                    <a href="https://time.com/section/press-room/" 
                    
                    
                    >
                      Press Room
                    </a>
                  </li>
                  <li>
                    <a href="mailto:feedback@time.com" 
                    
                    
                    >
                      Contact the Editors
                    </a>
                  </li>
                  <li>
                    <a href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code&#x3D;TIM" 
                    
                    
                    >
                      U.S. Customer Service
                    </a>
                  </li>
                  <li>
                    <a href="https://www.subscription.co.uk/time/europe/solo/" 
                    
                    
                    >
                      E.U. Customer Service
                    </a>
                  </li>
              </ul>
            </section>
            <section>
              <a href=""></a>
              <ul class="margin-8-top">
                  <li>
                    <a href="https://subscribenow.com.au/time/asia/solo/" 
                    
                    
                    >
                      Asia Customer Service
                    </a>
                  </li>
                  <li>
                    <a href="https://www.parsintl.com/" 
                    
                    
                    >
                      Reprints and Permissions
                    </a>
                  </li>
                  <li>
                    <a href="https://time.com/html-sitemap/" 
                    
                    
                    >
                      Site Map
                    </a>
                  </li>
              </ul>
            </section>
          </nav>
        <div class="footer-legal padding-16-tb text-align-center">
          &copy; 2020 TIME USA, LLC. All Rights Reserved. Use of this site constitutes acceptance of our <a href="https://time.com/privacy/privacy_terms_service.html">Terms of Use</a>, <a href="https://time.com/privacy/generic_privacy_new.html">Privacy Policy</a> (<a href="https://time.com/privacy/generic_privacy_new.html#_Toc26698205">Your California Privacy Rights</a>) and <a href="https://privacyportal-cdn.onetrust.com/dsarwebform/ec48745c-0b96-47da-aa41-f959ab79a818/e1de9460-d63a-4d4c-94d8-e876f7bbbb75.html" class="grey-link">California Do Not Sell My Personal Information</a>.<br /> TIME may receive compensation for some links to products and services on this website. Offers may be subject to change without notice. 
        </div>
      </footer>
    
    
    <div id="page-gtm-values">
      <div class="keyvals"
          data-content_author_name="Matthew Lee / AP"
          data-content_cms_sub_category=""
          data-content_cms_id="5837818"
          data-content_featured_image="https://api.time.com/wp-content/uploads/2020/05/trump-fires-steve-linick-state-department-watchdog.jpg"
          data-content_headline="President Trump Ousts State Department Watchdog, Marking Another Inspector General Fired During the Pandemic"
          data-content_modified_date=""
          data-content_published_date="2020-05-16T14:01:06.000Z"
          data-content_shown_on_platform="own"
          data-content_type="article"
          data-path="/5837818/trump-fires-steve-linick-state-department-watchdog/"
          data-referrer=""
          data-search=""
          data-content_is_post="post"
          data-title="President Trump Ousts State Department Watchdog, Marking Another Inspector General Fired During the Pandemic"
          data-affiliate_link_count="0"
          data-ad_tags=""
          data-content_cms_category="Politics"
          data-content_cms_tags="News Desk|White House|wire"
          data-content_cms_terms="Politics,News Desk,White House,wire"
          data-word_count="707"
          data-content_syndicated="false"
          data-content_syndicated_brand=""
          data-content_syndicated_url=""
          data-content_nlp_sentiment_label="negative"
          data-content_nlp_sentiment_score="-0.4"
          data-content_nlp_sentiment_magnitude="15"
          data-content_nlp_entities="Steve Linick|Donald Trump|Probing Pompeo"
          data-content_nlp_payload="{&quot;entities&quot;:[{&quot;type&quot;:&quot;PERSON&quot;,&quot;text&quot;:&quot;Steve Linick&quot;,&quot;relevance&quot;:0.4621631,&quot;disambiguation&quot;:{&quot;wikipedia_url&quot;:&quot;https:\/\/en.wikipedia.org\/wiki\/Steve_Linick&quot;,&quot;mid&quot;:&quot;\/g\/11h1vbflzt&quot;}},{&quot;type&quot;:&quot;OTHER&quot;,&quot;text&quot;:&quot;Donald Trump&quot;,&quot;relevance&quot;:0.11446224,&quot;disambiguation&quot;:{&quot;wikipedia_url&quot;:&quot;https:\/\/en.wikipedia.org\/wiki\/Donald_Trump&quot;,&quot;mid&quot;:&quot;\/m\/0cqt90&quot;}},{&quot;type&quot;:&quot;PERSON&quot;,&quot;text&quot;:&quot;Probing Pompeo&quot;,&quot;relevance&quot;:0.05658476,&quot;disambiguation&quot;:{}},{&quot;type&quot;:&quot;ORGANIZATION&quot;,&quot;text&quot;:&quot;State Department&quot;,&quot;relevance&quot;:0.019457892,&quot;disambiguation&quot;:{&quot;wikipedia_url&quot;:&quot;https:\/\/en.wikipedia.org\/wiki\/United_States_Department_of_State&quot;,&quot;mid&quot;:&quot;\/m\/07vsl&quot;}},{&quot;type&quot;:&quot;ORGANIZATION&quot;,&quot;text&quot;:&quot;administration&quot;,&quot;relevance&quot;:0.017385133,&quot;disambiguation&quot;:{}},{&quot;type&quot;:&quot;PERSON&quot;,&quot;text&quot;:&quot;inspector general&quot;,&quot;relevance&quot;:0.012778893,&quot;disambiguation&quot;:{}},{&quot;type&quot;:&quot;ORGANIZATION&quot;,&quot;text&quot;:&quot;office&quot;,&quot;relevance&quot;:0.011667532,&quot;disambiguation&quot;:{}},{&quot;type&quot;:&quot;ORGANIZATION&quot;,&quot;text&quot;:&quot;Trump Fires Watchdog&quot;,&quot;relevance&quot;:0.010957148,&quot;disambiguation&quot;:{}},{&quot;type&quot;:&quot;EVENT&quot;,&quot;text&quot;:&quot;firing&quot;,&quot;relevance&quot;:0.009834537,&quot;disambiguation&quot;:{}},{&quot;type&quot;:&quot;OTHER&quot;,&quot;text&quot;:&quot;ouster&quot;,&quot;relevance&quot;:0.0092015695,&quot;disambiguation&quot;:{}}],&quot;categories&quot;:[{&quot;label&quot;:&quot;News\/Politics&quot;,&quot;score&quot;:0.87},{&quot;label&quot;:&quot;Law &amp; Government\/Government&quot;,&quot;score&quot;:0.77},{&quot;label&quot;:&quot;Law &amp; Government\/Public Safety&quot;,&quot;score&quot;:0.58}],&quot;docSentiment&quot;:{&quot;magnitude&quot;:15,&quot;score&quot;:-0.4,&quot;label&quot;:&quot;negative&quot;},&quot;language&quot;:&quot;en&quot;}"
          data-content_nlp_categories="News/Politics|Law &amp; Government/Government|Law &amp; Government/Public Safety"
      ></div>
    </div>
      <div id="site-components"
        data-brand-sync=""
        data-brand-async="lead-gen,promotional-banner,magazine-carousel,audio,image-link,custom-header,spotlight-story,most-popular-feed,embed-ap-interactive,mobile-carousel,image-carousel,mobile-anchor-recirc"
        data-core-sync="navigation,lazy-image,newsletter-input,line-clamp"
        data-core-async="video,feed,dropdown,image,image-new,autofill-content-container,expander,outbrain,newsletter-input,newsletter-signup-modal,vertical-gallery,search-results-form,embed-playbuzz,pinterest-board,pinterest-pin,topic-sub-nav,embed-facebook,embed-instagram,embed-twitter,build-a-meal,content-loader,before-after,burst-text,bucket,progress-bar,amazon-price,image-zoom,embed-apester,glossary-header,embed-omnivirt,map-overlay,tabs,recirculation,share-new,circular-countdown,navigation-test,footer-test,print-preview,faceted-search-filters,saga,saga-ribbon,search-results,alert-banner,entity-summary,sticky-action-bar,collection-navigation,hero-video"
        data-homepage-core-sync="navigation,lazy-image,newsletter-callout,newsletter-input,line-clamp"
        data-homepage-core-async="video,magazine-carousel,custom-header,newsletter-signup-modal,mobile-carousel,image-carousel,print-preview,hero-video,sticky-action-bar"
      ></div>
    
    <div class="zeddit-rcm" data-pid="952" data-type="canvas-panel" animation-type="slide"></div>
    <div class="zeddit-rcm" data-pid="952" data-type="canvas-panel" animation-type="popup"></div>
    <div class="zeddit-rcm" data-pid="952" data-type="canvas-email" animation-type="slide"></div>
    <div class="zeddit-rcm" data-pid="952" data-type="canvas-email" animation-type="popup"></div>
    
    <div class="zeddit-rcm" data-pid="952" data-type="canvas-hybrid" animation-type="slide"></div>
    <div class="zeddit-rcm" data-pid="952" data-type="canvas-hybrid" animation-type="popup"></div>
    <script async src="//d2ip7iv1l4ergv.cloudfront.net/embed/widget/ZITWidget.min.js"></script>
    
    
    <script
      type="text/plain"
      class="optanon-category-C0002"
    >
      var loadPianoScript = function(uri){
        return new Promise((resolve, reject) => {
          var a = document.createElement('script');
          a.type = "text/javascript";
          a.src = uri;
          a.async = true;
          a.onload = () => {
            resolve();
          };
          var b = document.getElementsByTagName('script')[0];
          b.parentNode.insertBefore(a, b);
        });
      }
      var pianoLoaded = loadPianoScript('//experience.tinypass.com/xbuilder/experience/load?aid=UbordKxCEu');
    
      pianoLoaded.then(function(){
        var tags = "News Desk|White House|wire";
        var section = "Politics";
        var author = "Matthew Lee / AP";
        var contentCreated = "2020-05-16T14:01:06.000Z";
        var platform = "own";
        var contentType = "article";
        var contentSubType = "";
    
    
        if( typeof tags === 'undefined' || tags === false ) {
          tags = '';
        } else {
          tags = tags.replace(/\|/g,',', tags)
        }
    
        if( typeof section === 'section' || section === false ) {
          section = '';
        }
    
        if( typeof author === 'undefined' || author === false ) {
          author = '';
        }
    
        if( typeof contentCreated === 'undefined' || contentCreated === false ) {
          contentCreated = '';
        }
    
        if( typeof platform === 'undefined' || platform === false ) {
          platform = 'own';
        }
    
        if( typeof contentType === 'undefined' || contentType === false ) {
          contentType = 'unknown';
        }
    
        if( typeof contentSubType === 'undefined' || contentSubType === false ) {
          contentSubType = '';
        }
    
        // Pass few of the gtm data into piano. This could have been done in GTM, but Piano prefers to have it in codebase for various reasons.
        window.tp = window.tp || [];
        window.tp.push(["setTags", [tags]]);
        window.tp.push(["setContentSection", section]);
        window.tp.push(["setContentAuthor", author]);
        window.tp.push(["setContentCreated", contentCreated]);
        window.tp.push(["setCustomVariable", "platform", platform]);
        window.tp.push(["setCustomVariable", "contentType", contentType]);
        window.tp.push(["setCustomVariable", "contentSubType", contentSubType]);
      });
    </script>
  </body>
</html>
