<!doctype html>
<!--
        /((((((\\\\
=======((((((((((\\\\\
     ((           \\\\\\\
     ( (*    _/      \\\\\\\
       \    /  \      \\\\\\________________
        |  |   |       </                  ((\\\\
        o_|   /        /                      \ \\\\    \\\\\\\
             |  ._    (                        \ \\\\\\\\\\\\\\\\
             | /                       /       /    \\\\\\\     \\
     .______/\/     /                 /       /         \\\
    / __.____/    _/         ________(       /\
   / / / ________/`_________'         \     /  \_
  / /  \ \                             \   \ \_  \
 ( <    \ \                             >  /    \ \
  \/     \\_                           / /       > )
          \_|                         / /       / /
                                    _//       _//
                                   /_|       /_|
-->
<html lang="en">
  <head>
    <title>Trump State of the Union Manned Spaceflight Fact-Check | Time</title>
    <meta charset="utf-8">
    <link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
    <link rel="icon" href="/img/favicons/favicon-32.png" sizes="32x32">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-72.png" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-76.png" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-114.png" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-120.png" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-144.png" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-152.png" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-180.png" sizes="180x180">
    <link rel="icon" sizes="192x192" href="/img/favicons/favicon-192.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no">
      <meta name="keywords" content="onetime,space">
        <meta name="news_keywords" content="onetime,space">
    <meta name="description" content="During his State of the Union address, President Trump promised manned spaceflights from the U.S. this year. Will it actually happen?">
    <link rel="canonical" href="http://time.com/5522742/trump-space-state-union/">
    <link rel="amphtml" href="http://amp.timeinc.net/time/5522742/trump-space-state-union">
      <meta property="og:title" content="Trump Promised Manned Spaceflights From the U.S. This Year. Will It Actually Happen?">
    <meta property="og:type" content="article">
    <meta property="og:site_name" content="Time">
      <meta property="og:url" content="http://time.com/5522742/trump-space-state-union/">
      <meta property="og:description" content="There&#x27;s a chance SpaceX or Boeing could deliver. But delays have been frequent ">
    <meta name="pinterest:url" content="http://time.com/5522742/trump-space-state-union/">
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:url" content="http://time.com/5522742/trump-space-state-union/">
      <meta name="twitter:title" content="Trump Promised Manned Spaceflights From the U.S. This Year. Will It Actually Happen?">
      <meta name="twitter:description" content="There&#x27;s a chance SpaceX or Boeing could deliver. But delays have been frequent">
      <meta name="pinterest:description" content="During his State of the Union address, President Trump promised manned spaceflights from the U.S. this year. Will it actually happen?">
    <meta name="twitter:site" content="@TIME">
    <meta name="pinterest:media" content="https://timedotcom.files.wordpress.com/2019/02/spacexdragon.jpg?quality&#x3D;85">
    <meta name="twitter:image" content="https://timedotcom.files.wordpress.com/2019/02/spacexdragon.jpg?quality&#x3D;85&amp;w&#x3D;1024&amp;h&#x3D;512&amp;crop&#x3D;1">
    <meta property="og:image" content="https://timedotcom.files.wordpress.com/2019/02/spacexdragon.jpg?quality&#x3D;85">
      <meta property="og:image:width" content="1024">
      <meta property="og:image:height" content="683">
    <meta property="fb:app_id" content="53177223193">
    <meta property="fb:pages" content="10606591490">
      <script type="application/ld+json">
        [{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://time.com/section/science/","name":"Science","image":null}},{"@type":"ListItem","position":2,"item":{"@id":"http://time.com/tag/space/","name":"space","image":null}}]},{"@context":"http://schema.org","@type":"VideoObject","name":"Here Are the Facts Behind President Trump's Biggest State of the Union Claims","description":"President Donald Trump had a lot of ground to cover in his rescheduled State of the Union address Tuesday night.","uploadDate":"2019-02-06T07:01:55.000Z","duration":"PT2M29S","thumbnailUrl":"http://timeInc.brightcove.com.edgesuite.net/rtmp_uds/293884104/201902/2797/293884104_5999046971001_5999036960001-th.jpg?pubId=293884104&videoId=5999036960001"},{"@context":"http://schema.org","@type":"NewsArticle","headline":"Trump Promised Manned Spaceflights From the U.S. This Year. Will It Actually Happen?","image":[{"@type":"ImageObject","url":"https://timedotcom.files.wordpress.com/2019/02/spacexdragon.jpg?quality=85&w=1012&h=569&crop=1","width":400,"height":300,"caption":"A reporter takes a smart phone photo of a mock up of the Crew Dragon spacecraft during a media tour of SpaceX headquarters and rocket factory."}],"author":[{"@type":"Person","name":"Jeffrey Kluger"}],"publisher":{"@type":"Organization","name":"Time","url":"http://time.com","logo":{"@type":"ImageObject","url":"http://time.com/img/logo.png","width":210,"height":60},"sameAs":["https://www.facebook.com/SportsIllustrated","https://twitter.com/SInow","https://www.pinterest.com/","https://www.instagram.com/sportsillustrated"]},"datePublished":"2019-02-06T17:06:31.000Z","dateModified":"2019-02-06T17:06:31.000Z","description":"During his State of the Union address, President Trump promised manned spaceflights from the U.S. this year. Will it actually happen?","mainEntityOfPage":"http://time.com/5522742/trump-space-state-union/"}]
      </script>
    
    <script id="karma-loader">
    !function(a,e){
      var isMobile = !!window.navigator.userAgent.match(/Mobi/) && !window.navigator.userAgent.match(/iPad/);
      a.useKarma = true; // Temporary flag while toggle between KARMA/TGX is in place.
      a.karma = window.karma || {};
      a.karma.config = {
        apiVersion: 3,
        isMobile: isMobile,
        site: 'tim.mdp.' + (isMobile ? 'mob' : 'com'),
        targeting: {
          ch: "science",
          sch: "",
          ctype: "article",
          mm: "1",
          tags: ["onetime","space"],
          aid: 5522742,
          cid: 5522742,
          etype: "video",
          id:'5522742',
          // TODO: map legacy Time page types to KARMA page types (less important because KARMA can do the mapping)
          type: 'video_article',
          channel: 'science',
        },
      };
      window.karma.config.callback = window.karma.config.callback || [];
    
      function r(){if(a.karma.vars=a.karma.vars||{},!(a.karma.vars.kismetReported||null!==e.querySelector('img[src$="kismet/spacer.png"]'))){a.karma.vars.kismetReported=!0;var r=e.createElement("img");r.src="/kismet/spacer.png",e.body.appendChild(r)}}a.karma.cmd=a.karma.cmd||[],a.karma.config.go=function(){a.karma.cmd.push("go")};var t=e.createElement("script");t.src="https://karma.mdpcdn.com/service/js-min/karma.js",t.onload=t.onreadystatechange=function(){var a=this.readyState;a&&"complete"!=a&&"loaded"!=a&&r()},t.onerror=r;var m=e.getElementsByTagName("script")[0];m.parentNode.insertBefore(t,m)
    }(window,document);
    </script>
    
    
    <script async src="/dist/main.js"></script>
    <script async src="//native.sharethrough.com/assets/sfp.js"></script>
    <script>
      WebFontConfig = {
        google: { families: ["PT+Serif:400,700", "Roboto+Condensed:300,400,400i,700", "Lora:400,400i,700,700i"] }
      };
      (function() {
        var wf = document.createElement('script');
        wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
            '://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
        wf.async = 'true';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(wf, s);
      })();
    </script>
    <script>
      !function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
      analytics.load('Tjrt25JUOrbvQQX1cGykGGzC3GncV6F9');
      }}();
    </script>
    <script>
      window.ELEMENT_CLIENT_CONFIG = {
        brand_public_folder: null
      };
    </script>
    <script>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</script>
    <link rel="dns-prefetch" href="//tia.timeinc.net">
    <link rel="dns-prefetch" href="//imagesvc.timeincapp.com">
    <link rel="dns-prefetch" href="//ape-asset-tag.timeinc.com">
    <link rel="dns-prefetch" href="//cdn.segment.com">
    <link rel="dns-prefetch" href="//subscription-assets.timeinc.com">
      <link rel="stylesheet" type="text/css"
            href="/dist/style.css">
  </head>
  <body class="template-article  karma-site-container">
      
        <header class="navigation ">
          <nav class="main no-secondary-ribbon no-utility-ribbon contextual-social-enabled has-headline">
      
      
              <section class="container primary">
                <section class="subcontainer">
                  <div class="row-header__container">
                    <button class="menu" title="Menu" aria-label="Menu">
                      <div class="menu-box">
                        <div class="menu-inner"></div>
                      </div>
                    </button>
      
                      <div class="logo">
                            <a class="full-logo mobile-only" href="/" data-action="primary-nav-logo" aria-label="Logo">
                            <svg itemprop='logo' width='90px' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path fill="#e90606" d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg>
                        </a>
                            <a class="full-logo desktop-only" href="/" data-action="primary-nav-logo" aria-label="Logo">
                            <svg itemprop='logo' width='90px' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path fill="#e90606" d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg>
                        </a>
                      </div>
      
                    <div class="contextual-social-links mobile-only">
                      <div class="component share  ">
                        <div class="social-container display-flex">
                              <span
                                class="icon icon-facebook-circle-solid social-icon padding-8-right "
                                  data-social-service="facebook"
                              >
                                  <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;http://time.com/5522742/trump-space-state-union/%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20190206"
                                    class="display-block component popup"
                                      target="_blank"
                                      title="facebook share"
                                    aria-label="Share on facebook"
                                  >
                              
                                <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="200 0 400 400" role="img" aria-hidden="true" tabindex="-1"><path fill="#3B5998" d="M400 400c-110 0-200-90-200-200S290 0 400 0s200 90 200 200-90 200-200 200z"/><path fill="#FFF" d="M422.5 160h15v-21.2c-2.5 0-5 0-7.5-1.2h-13.8c-7.5 0-13.8 1.2-18.8 5-6.2 5-10 11.2-11.2 18.8 0 2.5-1.2 6.2-1.2 8.8v17.5h-22.5v23.8H385v61.2h26.2v-61.2h22.5c1.2-7.5 2.5-16.2 3.7-25h-25V169c-1.2-6.5 3.8-9 10.1-9"/></svg>
                              
                              
                                  </a>
                              </span>
                                    <span
                                class="icon icon-twitter-circle-solid social-icon padding-8-right "
                                  data-social-service="twitter"
                              >
                                  <a href="https://twitter.com/intent/tweet?text&#x3D;Trump%20promised%20manned%20spaceflights%20from%20the%20U.S.%20this%20year.%20Will%20it%20actually%20happen%3F%20http://bit.ly/2Ge9mGa%3Futm_source&#x3D;twitter.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article"
                                    class="display-block component popup"
                                      target="_blank"
                                      title="twitter share"
                                    aria-label="Share on twitter"
                                  >
                              
                                <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" role="img" aria-hidden="true" tabindex="-1"><path fill="#1DA1F2" d="M16 32C7.2 32 0 24.8 0 16S7.2 0 16 0s16 7.2 16 16-7.2 16-16 16z"/><path fill="#FFF" d="M13.8 19.2c-1.3 0-2.2-1-2.4-1.8.4.1.7.1 1.1 0-.7-.2-1.3-.6-1.7-1.2-.3-.4-.4-.9-.4-1.4.4.2.7.3 1.1.3-.5-.4-.9-.9-1.1-1.6-.1-.7-.1-1.3.3-1.9 1.4 1.7 3.2 2.6 5.3 2.8v-.3c-.1-.6 0-1.2.4-1.7.4-.7 1-1.1 1.7-1.2.9-.1 1.6.1 2.2.7 0 0 .1.1.1 0 .5-.1 1-.3 1.5-.6-.2.6-.6 1.1-1.1 1.4.5-.1 1-.2 1.4-.4-.1.1-.2.3-.3.4-.3.3-.6.7-.9.9v1.3c-.1.8-.3 1.6-.7 2.4-.4.8-.8 1.5-1.4 2.1-1 1-2.2 1.7-3.5 2-.5.1-.9.2-1.4.2-1.5 0-2.9-.3-4.1-1.1h-.1c.9.1 1.7 0 2.6-.4.6-.3 1-.5 1.4-.9"/></svg>
                              
                              
                                  </a>
                              </span>
                                      <span
                                  class="icon icon-email-circle-solid social-icon padding-8-right "
                                >
                                    <a href="mailto:?subject&#x3D;Trump%20Promised%20Manned%20Spaceflights%20From%20the%20U.S.%20This%20Year.%20Will%20It%20Actually%20Happen%3F%20&amp;body&#x3D;http://time.com/5522742/trump-space-state-union/%3Futm_source&#x3D;emailshare%26utm_medium&#x3D;email%26utm_campaign&#x3D;email-share-article%26utm_content&#x3D;20190206"
                                      class="display-block "
                                      aria-label="Share on undefined"
                                    >
                                
                                  <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="226.8 23.6 400 400" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M426.8 423.6c-110.5 0-200-89.5-200-200s89.5-200 200-200 200 89.5 200 200-89.6 200-200 200z"/><path fill="#FFF" d="M339.2 154.9v137.5h175V154.9h-175zm12.6 125V176.8l75 53.1 75-55v105h-150zm6.2-112.5h137.5l-68.8 50-68.7-50z"/></svg>
                                
                                
                                    </a>
                                </span>
                        </div>
                      </div>
                    </div>
      
                    <div class="title-display desktop-only">
                      <span class="title-text padding-16-right">Trump Promised Manned Spaceflights From the U.S. This Year. Will It Actually Happen?</span>
      
                        <span>
                          <div class="component share  ">
                            <div class="social-container display-flex">
                                  <span
                                    class="icon icon-facebook-circle-solid social-icon padding-8-right "
                                      data-social-service="facebook"
                                  >
                                      <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;http://time.com/5522742/trump-space-state-union/%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20190206"
                                        class="display-block component popup"
                                          target="_blank"
                                          title="facebook share"
                                        aria-label="Share on facebook"
                                      >
                                  
                                    <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="200 0 400 400" role="img" aria-hidden="true" tabindex="-1"><path fill="#3B5998" d="M400 400c-110 0-200-90-200-200S290 0 400 0s200 90 200 200-90 200-200 200z"/><path fill="#FFF" d="M422.5 160h15v-21.2c-2.5 0-5 0-7.5-1.2h-13.8c-7.5 0-13.8 1.2-18.8 5-6.2 5-10 11.2-11.2 18.8 0 2.5-1.2 6.2-1.2 8.8v17.5h-22.5v23.8H385v61.2h26.2v-61.2h22.5c1.2-7.5 2.5-16.2 3.7-25h-25V169c-1.2-6.5 3.8-9 10.1-9"/></svg>
                                  
                                  
                                      </a>
                                  </span>
                                        <span
                                    class="icon icon-twitter-circle-solid social-icon padding-8-right "
                                      data-social-service="twitter"
                                  >
                                      <a href="https://twitter.com/intent/tweet?text&#x3D;Trump%20promised%20manned%20spaceflights%20from%20the%20U.S.%20this%20year.%20Will%20it%20actually%20happen%3F%20http://bit.ly/2Ge9mGa%3Futm_source&#x3D;twitter.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article"
                                        class="display-block component popup"
                                          target="_blank"
                                          title="twitter share"
                                        aria-label="Share on twitter"
                                      >
                                  
                                    <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" role="img" aria-hidden="true" tabindex="-1"><path fill="#1DA1F2" d="M16 32C7.2 32 0 24.8 0 16S7.2 0 16 0s16 7.2 16 16-7.2 16-16 16z"/><path fill="#FFF" d="M13.8 19.2c-1.3 0-2.2-1-2.4-1.8.4.1.7.1 1.1 0-.7-.2-1.3-.6-1.7-1.2-.3-.4-.4-.9-.4-1.4.4.2.7.3 1.1.3-.5-.4-.9-.9-1.1-1.6-.1-.7-.1-1.3.3-1.9 1.4 1.7 3.2 2.6 5.3 2.8v-.3c-.1-.6 0-1.2.4-1.7.4-.7 1-1.1 1.7-1.2.9-.1 1.6.1 2.2.7 0 0 .1.1.1 0 .5-.1 1-.3 1.5-.6-.2.6-.6 1.1-1.1 1.4.5-.1 1-.2 1.4-.4-.1.1-.2.3-.3.4-.3.3-.6.7-.9.9v1.3c-.1.8-.3 1.6-.7 2.4-.4.8-.8 1.5-1.4 2.1-1 1-2.2 1.7-3.5 2-.5.1-.9.2-1.4.2-1.5 0-2.9-.3-4.1-1.1h-.1c.9.1 1.7 0 2.6-.4.6-.3 1-.5 1.4-.9"/></svg>
                                  
                                  
                                      </a>
                                  </span>
                                          <span
                                      class="icon icon-email-circle-solid social-icon padding-8-right "
                                    >
                                        <a href="mailto:?subject&#x3D;Trump%20Promised%20Manned%20Spaceflights%20From%20the%20U.S.%20This%20Year.%20Will%20It%20Actually%20Happen%3F%20&amp;body&#x3D;http://time.com/5522742/trump-space-state-union/%3Futm_source&#x3D;emailshare%26utm_medium&#x3D;email%26utm_campaign&#x3D;email-share-article%26utm_content&#x3D;20190206"
                                          class="display-block "
                                          aria-label="Share on undefined"
                                        >
                                    
                                      <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="226.8 23.6 400 400" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M426.8 423.6c-110.5 0-200-89.5-200-200s89.5-200 200-200 200 89.5 200 200-89.6 200-200 200z"/><path fill="#FFF" d="M339.2 154.9v137.5h175V154.9h-175zm12.6 125V176.8l75 53.1 75-55v105h-150zm6.2-112.5h137.5l-68.8 50-68.7-50z"/></svg>
                                    
                                    
                                        </a>
                                    </span>
                            </div>
                          </div>
                        </span>
                    </div>
      
                    <div class="primary-links mobile-only" data-tracking-zone="nav">
                      <ul class="primary-text-links">
                            <li class="heading-list menu-list-item" data-action="primary-nav-pos-6">
                              <a href="https://geo-subscription.time.com/storefront/subscribe-to-time/link/1042170.html">Subscribe</a>
                            </li>
                      </ul>
                    </div>
      
                      <button class="icon search mobile-only js-activate" title="Search" aria-label="Search"><span
        class="icon icon-search utility-icon color-ribbon-primary-text "
      >
      
        <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M14.1 14.751a5.53 5.53 0 1 1 .651-.651L19 18.348l-.652.652-4.248-4.249zm-3.557.4a4.608 4.608 0 1 0 0-9.216 4.608 4.608 0 0 0 0 9.215z"/></svg>
      
      
      
      </span>
      </button>
                      <div class="search-container mobile-only search-open" data-tracking-zone="search">
                        <form action="/search" method="GET">
                            <input name="q" type="text" class="search-field" value="Search" placeholder="Search Time" title="Search Time">
                        </form>
                      </div>
      
                    <div class="primary-links desktop-only" data-tracking-zone="nav">
                      <ul class="primary-text-links">
                            <li class="heading-list menu-list-item " data-action="primary-nav-pos-1">
                              <a href="http://time.com/section/us/" >U.S.</a>
                              
                            </li>
                            <li class="heading-list menu-list-item " data-action="primary-nav-pos-2">
                              <a href="http://time.com/section/politics/" >Politics</a>
                              
                            </li>
                            <li class="heading-list menu-list-item " data-action="primary-nav-pos-3">
                              <a href="http://time.com/section/world/" >World</a>
                              
                            </li>
                            <li class="heading-list menu-list-item " data-action="primary-nav-pos-4">
                              <a href="http://time.com/section/tech/" >Tech</a>
                              
                            </li>
                            <li class="heading-list menu-list-item " data-action="primary-nav-pos-5">
                              <a href="http://time.com/section/entertainment/" >Entertainment</a>
                              
                            </li>
                            <li class="heading-list menu-list-item component subscribe-flyout" data-action="primary-nav-pos-6">
                              <a href="/subscribe-header-time">Subscribe</a>
                                <div class="subscribe-cover">
                                    <div
                                      class="component lazy-image  
                                        
                                        
                                        
                                        "
                                      data-high-density="true"
                                      data-src="https://subscription-assets.timeinc.com/current/1850_top1_205_thumb.jpg"
                                      data-alt="Subscribe"
                                      data-title=""
                                      data-shop-image="false"
                                          
                                    >
                                    
                                    <noscript>
                                      <div class="inner-container">
                                        <img src="https://subscription-assets.timeinc.com/current/1850_top1_205_thumb.jpg" alt="Subscribe" title="">
                                      </div>
                                    </noscript>
                                    
                                    <div class="inner-container js-inner-container ">
                                    </div>
                                    
                                    
                                    </div>
                                </div>
                              
                            </li>
                      </ul>
                        <div class="buttons " data-tracking-zone="search">
                          <button class="icon search js-activate" data-action="primary-nav-pos-7" title="Search" aria-label="Search"><span
                          class="icon icon-search utility-icon color-ribbon-primary-text "
                        >
                        
                          <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M14.1 14.751a5.53 5.53 0 1 1 .651-.651L19 18.348l-.652.652-4.248-4.249zm-3.557.4a4.608 4.608 0 1 0 0-9.216 4.608 4.608 0 0 0 0 9.215z"/></svg>
                        
                        
                        
                        </span>
                        </button>
                          <div class="search-container">
                            <form action="/search" name="search" method="GET">
                                <input name="q" type="text" class="search-field" value="" placeholder="Search " title="Search " aria-label="Search ">
                            </form>
                            <button
                              class="icon close close-search"
                              data-action="primary-nav-close-search"><span
                          class="icon icon-close utility-icon color-ribbon-primary-text "
                        >
                        
                          <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
                        
                        
                        </span>
                        </button>
                          </div>
                        </div>
                        
                        
                        
                    </div>
      
      
                      
                        <div
                              id="div-gpt-cm"
                              data-tier="1"
                                  
                          class="ad ad-container ad-wrapper type-4x1 header-text-ad type-cm-subscribe desktop-ad cm-ad karma-ad"
                          data-dimensions="4x1" role="complementary" aria-hidden="true"></div>
                    
      
                  </div>
                </section>
              </section>
      
      
      
      
          </nav>
            <nav class="main has-promo-tout notification-banner-wrapper" data-embed-type="notification-banner">
            </nav>
      
          <div class="nav-placeholder no-secondary-ribbon no-utility-ribbon"></div>
      
          <nav data-tracking-zone="nav" class="menu no-secondary-ribbon">
            <section class="container">
      
      
                <section class="menu main-menu">
      
                  <ul>
                      <li class="menu-item heading-menu">
                        <a   href="http://time.com">
                          Home
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a   href="http://time.com/us/">
                          U.S.
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a   href="http://time.com/politics/">
                          Politics
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a   href="http://time.com/world/">
                          World
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a   href="http://time.com/business/">
                          Business
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a   href="http://time.com/tech/">
                          Tech
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a   href="http://time.com/health/">
                          Health
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a   href="http://time.com/entertainment/">
                          Entertainment
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a   href="http://time.com/science/">
                          Science
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a   href="http://time.com/newsfeed/">
                          Newsfeed
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a   href="http://time.com/living/">
                          Living
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a   href="http://time.com/sports/">
                          Sports
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a   href="http://time.com/history/">
                          History
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a   href="http://time.com/vault/">
                          The TIME Vault
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a   href="http://time.com/magazine">
                          Magazine
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a   href="http://time.com/ideas/">
                          Ideas
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a   href="http://labs.time.com/">
                          TIME Labs
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a   href="http://time.com/5445501/listen-to-time-top-stories/">
                          Audio
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a   href="http://time.com/photography/">
                          Photography
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a   href="http://time.com/videos/">
                          Videos
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a   href="http://time.com/the-goods/">
                          The Goods
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a   href="https://www.magazine.store/?utm_source&#x3D;mag.time.com&amp;utm_medium&#x3D;referral&amp;utm_campaign&#x3D;cmr-ms-time-hamburger">
                          Shop TIME
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a   href="http://time.com/press-room/">
                          Press Room
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a   href="http://time.com/collection/guide-to-happiness/">
                          TIME Guide to Happiness
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a   href="http://time.com/time100">
                          The 100 Most Influential People
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a   href="http://time.com/topic/the-breakdown/">
                          The Breakdown
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a   href="http://time.com/finding-home/">
                          Finding Home
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a   href="http://time.com/opioids/">
                          Opioids
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a   href="http://time.com/collection/next-generation-leaders/">
                          Next Generation Leaders
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a   href="http://time.com/poy">
                          Person of the Year
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a   href="http://time.com/issexperience/">
                          The ISS Experience
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a   href="http://time.com/world-trade-center/">
                          Top of the World
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a   href="http://www.timecoverstore.com/">
                          TIME Cover Store
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a   href="https://subscription.timeforkids.com/storefront/subscribe-to-time-for-kids/link/1042502.html">
                          TIME for KiDS
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a   href="https://subscription.timeinc.com/storefront/link/1042503.html">
                          TIME Edge
                        </a>
                      </li>
                  </ul>
                </section>
                <section class="menu second-menu">
      
                  <ul>
                      <li class="menu-item heading-menu">
                        <a   href="http://time.com/subscribe-time">
                          Subscribe
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a   href="https://time.com/give-a-gift/">
                          Give a Gift
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a   href="https://pages.email.time.com/newsletters?source&#x3D;time_nav">
                          Newsletters
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a   href="mailto:feedback@time.com">
                          Feedback
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a   href="http://time.com/longform/join-time/">
                          Jobs
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a   href="http://time.com/privacy/generic_privacy_new.html">
                          Privacy Policy
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a   href="http://time.com/privacy/generic_privacy_new.html#california">
                          Your California Privacy Rights
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a   href="http://time.com/privacy/privacy_terms_service.html">
                          Terms of Use
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a   href="http://subscription-assets.timeinc.com/prod/assets/themes/magazines/default/template-resources/html/legal/ti-corp-behavioral.html">
                          Ad Choices
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a   href="http://content.time.com/time/rss">
                          RSS
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a   href="http://subscription-assets.time.com/prod/assets/themes/magazines/SUBS/templates/velocity/site/td-learnmore1111/lp.html">
                          TIME Apps
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a   href="http://www.timemediakit.com/">
                          Advertising
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a   href="http://content.time.com/time/reprints">
                          Reprints and Permissions
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a   href="http://time.com/html-sitemap/">
                          Site Map
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a   href="http://subscription-assets.time.com/prod/assets/themes/magazines/SUBS/templates/velocity/site/td-learnmore1111/lp.html">
                          Help
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a   href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code&#x3D;TIM">
                          Customer Service
                        </a>
                      </li>
                      <li class="menu-item heading-menu">
                        <a   href="https://subscription.co.uk/tf/eu/solo">
                          EU Customer Service
                        </a>
                      </li>
                  </ul>
                </section>
      
      
              <section class="menu">
                <label class="heading-tiny">Stay Connected</label>
                <div class="menu-item-styled social-items no-pad-top">
                    <link href="https://www.facebook.com/time">
                    <span
                      class="icon icon-facebook-circle-stroke social-stroke-icon color-accent margin-4-right "
                    >
                        <a href="https://www.facebook.com/time"
                          class="display-block "
                            target="_blank"
                          aria-label="Share on undefined"
                        >
                    
                      <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.258-6.693 14.95-14.95 14.95S3.05 26.26 3.05 18 9.742 3.05 18 3.05 32.95 9.74 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M19.718 13.698c.433-.014.866-.004 1.3-.004h.18V11.57c-.232-.023-.473-.054-.716-.065-.445-.02-.89-.04-1.336-.03-.68.013-1.323.17-1.884.55-.644.435-.998 1.05-1.132 1.773-.057.3-.07.607-.08.912-.01.477-.002.953 0 1.43v.18h-2.16v2.373h2.147v5.966h2.622V18.7h2.134l.33-2.385h-.482c-.608.002-2.004 0-2.004 0s.006-1.177.02-1.687c.02-.7.46-.912 1.057-.932" fill="#B7B4B4"/></g></svg>
                    
                    
                        </a>
                    </span>
                    <link href="https://www.instagram.com/time/?hl&#x3D;en">
                    <span
                      class="icon icon-instagram-circle-stroke social-stroke-icon color-accent margin-4-right "
                    >
                        <a href="https://www.instagram.com/time/?hl&#x3D;en"
                          class="display-block "
                            target="_blank"
                          aria-label="Share on undefined"
                        >
                    
                      <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.257-6.693 14.95-14.95 14.95S3.05 26.258 3.05 18 9.742 3.05 18 3.05 32.95 9.742 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M22.624 22c0 .344-.28.624-.623.624h-8.47c-.342 0-.62-.28-.62-.623v-5.13h1.218c-.07.29-.104.59-.104.9 0 2.07 1.677 3.75 3.75 3.75 2.07 0 3.75-1.68 3.75-3.75 0-.306-.038-.604-.108-.89h1.22V22zm-7.137-5.13c.356-.907 1.24-1.552 2.274-1.552 1.04 0 1.92.645 2.28 1.553.11.28.17.58.17.9 0 1.347-1.1 2.444-2.44 2.444-1.345 0-2.442-1.097-2.442-2.443 0-.314.06-.615.17-.89zm4.916-3.576c0-.19.154-.344.344-.344h1.49c.19 0 .344.154.344.344v1.49c0 .19-.15.344-.34.344h-1.49c-.19 0-.34-.154-.34-.344v-1.49zM22 11.592h-8.478c-1.065 0-1.93.865-1.93 1.93v8.48c0 1.064.865 1.93 1.93 1.93h8.48c1.065 0 1.93-.866 1.93-1.93v-8.48c0-1.065-.865-1.93-1.93-1.93z" fill="#B7B4B4"/></g></svg>
                    
                    
                        </a>
                    </span>
                    <link href="https://twitter.com/time">
                    <span
                      class="icon icon-twitter-circle-stroke social-stroke-icon color-accent margin-4-right "
                    >
                        <a href="https://twitter.com/time"
                          class="display-block "
                            target="_blank"
                          aria-label="Share on undefined"
                        >
                    
                      <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.977 18c0 8.272-6.705 14.976-14.977 14.976S3.023 26.272 3.023 18C3.023 9.728 9.728 3.024 18 3.024S32.977 9.728 32.977 18" stroke-width="2" stroke="#B7B4B4"/><path d="M15.783 21.476c-1.48-.052-2.404-1.114-2.65-1.976.413.078.82.063 1.222-.037.01-.002.02-.01.04-.018-.8-.187-1.42-.616-1.848-1.307-.286-.46-.422-.962-.418-1.514.4.214.81.333 1.26.345-.607-.44-1.01-1.01-1.177-1.73-.164-.73-.057-1.42.306-2.07 1.54 1.813 3.492 2.81 5.872 2.973-.02-.113-.037-.21-.048-.31-.08-.67.054-1.295.416-1.86.454-.71 1.1-1.15 1.93-1.29.96-.156 1.796.117 2.495.795.046.045.085.06.15.045.586-.125 1.14-.335 1.657-.635l.04-.02h.02c-.225.664-.635 1.174-1.22 1.55.553-.06 1.08-.206 1.586-.426l.01.013c-.11.143-.215.29-.327.427-.302.373-.65.7-1.035.984-.034.025-.05.05-.05.09.016.424 0 .846-.053 1.266-.11.885-.352 1.73-.73 2.534-.39.833-.9 1.585-1.54 2.246-1.083 1.12-2.39 1.844-3.912 2.18-.52.115-1.05.173-1.585.19-1.64.046-3.16-.36-4.554-1.224l-.066-.043c.996.107 1.94-.02 2.85-.393.484-.197.93-.457 1.354-.79" fill="#B7B4B4"/></g></svg>
                    
                    
                        </a>
                    </span>
                    <link href="http://www.pinterest.com/timemagazine">
                    <span
                      class="icon icon-pinterest-circle-stroke social-stroke-icon color-accent margin-4-right "
                    >
                        <a href="http://www.pinterest.com/timemagazine"
                          class="display-block "
                            target="_blank"
                          aria-label="Share on undefined"
                        >
                    
                      <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.976 18c0 8.272-6.705 14.976-14.976 14.976-8.27 0-14.976-6.704-14.976-14.976C3.024 9.728 9.73 3.024 18 3.024S32.976 9.728 32.976 18" stroke-width="2" stroke="#B7B4B4"/><path d="M17.162 20.54c-.012.038-.022.072-.03.105-.505 1.976-.562 2.415-1.08 3.332-.247.437-.525.85-.834 1.246-.034.044-.067.102-.137.088-.07-.01-.08-.08-.08-.14-.08-.6-.13-1.2-.11-1.81.03-.79.13-1.06 1.15-5.34.02-.06 0-.12-.02-.18-.24-.65-.29-1.32-.08-2 .46-1.46 2.12-1.57 2.41-.36.18.75-.292 1.72-.654 3.16-.3 1.19 1.1 2.04 2.298 1.17 1.106-.8 1.534-2.72 1.45-4.08-.16-2.71-3.13-3.29-5.02-2.42-2.16 1-2.65 3.68-1.675 4.91.126.157.22.25.18.41-.06.244-.117.49-.186.735-.05.184-.2.25-.384.175-.36-.148-.66-.377-.9-.678-.83-1.026-1.07-3.057.03-4.776 1.212-1.906 3.47-2.676 5.534-2.443 2.468.28 4.02 1.964 4.316 3.873.13.87.035 3.012-1.186 4.53-1.404 1.74-3.68 1.854-4.73.785-.08-.08-.146-.18-.225-.272" fill="#B7B4B4"/></g></svg>
                    
                    
                        </a>
                    </span>
                </div>
              </section>
            </section>
          </nav>
      
          <div class="sidebar-overlay-menu desktop-only hidden"></div>
      
          <div class="menu-overlay"></div>
      
            <div class="under-nav" data-tracking-zone="under-nav">
            
                  <div class="component feed clearfix header-recirc" data-endpoint="/element-api/content-proxy/documents" data-request-data="%7B%22count%22%3A4%2C%22crops%22%3A%22thumbnail%2Cmarquee_large_2x%2Capp_list_thumbnail_2x%22%2C%22types%22%3A%22post%2Cgallery%22%2C%22excluded%22%3A5522742%2C%22vocabulary%22%3A%22category%22%2C%22term%22%3A%22Science%22%2C%22recirc%22%3A%22top%22%7D" data-partial="list-item" data-variation="header-recirc" data-flair-size="20" data-type="feed" data-native_ad="%7B%22dimensions%22%3A%22480x100%22%2C%22placement%22%3A%22nav%22%2C%22priority%22%3A6%7D" data-nativekey="4GSiRD4h1xaUrifxG3APxR4W">
                    
                  
                  </div>
            </div>
      
            	<div class="component adhesion-ad mobile-ad">
            	 	<div class="adhesion-ad-container">
            	    	  
            	    	    <div
            	    	          id="div-gpt-mob-adhesive-banner-fixed"
            	    	          data-tier="1"
            	    	              
            	    	      class="ad ad-container ad-wrapper type-320-flex mobile-ad karma-ad"
            	    	      data-dimensions="102x1;300x50;320x50" role="complementary" aria-hidden="true"></div>
            	    	
            	  </div>
            	</div>
      
            <div class="ad-wrapper outer tablet-ad desktop-ad full-column">
                    <div
                      class="ad-sticky-container desktop-ad tablet-ad karma-ad"
                    >
                  
                    <div
                          id="div-gpt-leaderboard-flex-1"
                          data-tier="1"
                              
                      class="ad ad-container ad-wrapper type-banner type-970x90-flex padding-8-tb desktop-ad tablet-ad karma-ad"
                      data-dimensions="101x1;970x90;970x66;970x250;728x90" role="complementary" aria-hidden="true"></div>
                    </div>
                
            </div>
      
      
        </header>
    <div class="container-full-width karma-below-banner with-sidebar-right">
  <div class="inner-container">
    <main class="content article clearfix karma-content-container">
      <meta content="http://time.com/5522742/trump-space-state-union/">
      <div class="article-header text-align-center padding-24-bottom">
        <!-- Headline -->
        <div class="intro article-info">
          <a href="http://timedotcom.wordpress.com/wp-admin/post.php?post&#x3D;5522742&amp;action&#x3D;edit" class="component edit-link " target="_blank" title="Edit link" aria-label="Edit link">
          <svg xmlns="http://www.w3.org/2000/svg" width="13" height="9" viewBox="0 0 13 9" role="img" aria-hidden="true" tabindex="-1">
              <path fill="#929499" d="M212.759918,28 L205.220444,34.8496054 L205,36.6666667 L206.993876,36.4618019 L214.533333,29.6121965 L212.759918,28 L212.759918,28 Z M209.622222,35.8 C209.462669,35.8 209.333333,35.9940033 209.333333,36.2333333 C209.333333,36.4726633 209.462669,36.6666667 209.622222,36.6666667 L217.711111,36.6666667 C217.870664,36.6666667 218,36.4726633 218,36.2333333 C218,35.9940033 217.870664,35.8 217.711111,35.8 L209.622222,35.8 L209.622222,35.8 Z" transform="translate(-205 -28)"/>
          </svg>
          
        </a>
        
            <div class="intro-top margin-8-bottom clearfix">
              <!-- Breadcrumbs -->
                <div class="partial breadcrumbs clearfix " >
                  <nav class="breadcrumb-container" aria-label="Breadcrumb">
                    <ol class="breadcrumb-list">
                          <li class="breadcrumb-item">
                            <a class="breadcrumb-link" href="http://time.com/section/science/">
                              <span class="breadcrumb-title">
                                  Science
                              </span>
                            </a>
                          </li>
                          <li class="breadcrumb-item breadcrumb-item-last">
                            <a class="breadcrumb-link" href="http://time.com/tag/space/">
                              <span class="breadcrumb-title">
                                  space
                              </span>
                            </a>
                          </li>
                        <li class="breadcrumb-item visually-hidden">
                          Trump Promised Manned Spaceflights From the U.S. This Year. Will It Actually Happen?
                        </li>
                    </ol>
                  </nav>
                </div>
            </div>
          <h1 class="headline heading-content margin-8-top margin-16-bottom">Trump Promised Manned Spaceflights From the U.S. This Year. Will It Actually Happen?</h1>
            <div id="karma-lazy-sponsorLogo" class="margin-16-bottom"></div>
        </div>
        <!-- Share -->
        <div class="share center-pseudo">
          <div class="cf clear-fix clearfix" data-tracking-zone="top-menu">
            <div class="component share  ">
              <div class="social-container display-flex">
                    <span
                      class="icon icon-facebook-circle-solid social-icon padding-8-right "
                        data-social-service="facebook"
                    >
                        <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;http://time.com/5522742/trump-space-state-union/%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20190206"
                          class="display-block component popup"
                            target="_blank"
                            title="facebook share"
                          aria-label="Share on facebook"
                        >
                    
                      <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="200 0 400 400" role="img" aria-hidden="true" tabindex="-1"><path fill="#3B5998" d="M400 400c-110 0-200-90-200-200S290 0 400 0s200 90 200 200-90 200-200 200z"/><path fill="#FFF" d="M422.5 160h15v-21.2c-2.5 0-5 0-7.5-1.2h-13.8c-7.5 0-13.8 1.2-18.8 5-6.2 5-10 11.2-11.2 18.8 0 2.5-1.2 6.2-1.2 8.8v17.5h-22.5v23.8H385v61.2h26.2v-61.2h22.5c1.2-7.5 2.5-16.2 3.7-25h-25V169c-1.2-6.5 3.8-9 10.1-9"/></svg>
                    
                    
                        </a>
                    </span>
                          <span
                      class="icon icon-twitter-circle-solid social-icon padding-8-right "
                        data-social-service="twitter"
                    >
                        <a href="https://twitter.com/intent/tweet?text&#x3D;Trump%20promised%20manned%20spaceflights%20from%20the%20U.S.%20this%20year.%20Will%20it%20actually%20happen%3F%20http://bit.ly/2Ge9mGa%3Futm_source&#x3D;twitter.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article"
                          class="display-block component popup"
                            target="_blank"
                            title="twitter share"
                          aria-label="Share on twitter"
                        >
                    
                      <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" role="img" aria-hidden="true" tabindex="-1"><path fill="#1DA1F2" d="M16 32C7.2 32 0 24.8 0 16S7.2 0 16 0s16 7.2 16 16-7.2 16-16 16z"/><path fill="#FFF" d="M13.8 19.2c-1.3 0-2.2-1-2.4-1.8.4.1.7.1 1.1 0-.7-.2-1.3-.6-1.7-1.2-.3-.4-.4-.9-.4-1.4.4.2.7.3 1.1.3-.5-.4-.9-.9-1.1-1.6-.1-.7-.1-1.3.3-1.9 1.4 1.7 3.2 2.6 5.3 2.8v-.3c-.1-.6 0-1.2.4-1.7.4-.7 1-1.1 1.7-1.2.9-.1 1.6.1 2.2.7 0 0 .1.1.1 0 .5-.1 1-.3 1.5-.6-.2.6-.6 1.1-1.1 1.4.5-.1 1-.2 1.4-.4-.1.1-.2.3-.3.4-.3.3-.6.7-.9.9v1.3c-.1.8-.3 1.6-.7 2.4-.4.8-.8 1.5-1.4 2.1-1 1-2.2 1.7-3.5 2-.5.1-.9.2-1.4.2-1.5 0-2.9-.3-4.1-1.1h-.1c.9.1 1.7 0 2.6-.4.6-.3 1-.5 1.4-.9"/></svg>
                    
                    
                        </a>
                    </span>
                            <span
                        class="icon icon-email-circle-solid social-icon padding-8-right "
                      >
                          <a href="mailto:?subject&#x3D;Trump%20Promised%20Manned%20Spaceflights%20From%20the%20U.S.%20This%20Year.%20Will%20It%20Actually%20Happen%3F%20&amp;body&#x3D;http://time.com/5522742/trump-space-state-union/%3Futm_source&#x3D;emailshare%26utm_medium&#x3D;email%26utm_campaign&#x3D;email-share-article%26utm_content&#x3D;20190206"
                            class="display-block "
                            aria-label="Share on undefined"
                          >
                      
                        <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="226.8 23.6 400 400" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M426.8 423.6c-110.5 0-200-89.5-200-200s89.5-200 200-200 200 89.5 200 200-89.6 200-200 200z"/><path fill="#FFF" d="M339.2 154.9v137.5h175V154.9h-175zm12.6 125V176.8l75 53.1 75-55v105h-150zm6.2-112.5h137.5l-68.8 50-68.7-50z"/></svg>
                      
                      
                          </a>
                      </span>
              </div>
            </div>
          </div>
        </div>
      </div>

      <div class="article-content karma-main-column">
          <!-- Lead Media -->
            
            <div class="component video margin-32-bottom lead-media ">
              <span hidden class="jumpstart-video-data" data-jumpstart-version="v3"></span>
                <div class="jumpstart-video">
                  <video class="video-js" data-embed="default" data-controls="true"
                  data-account="293884104"
                  data-player="SJa0Thl7"
                  data-brand="time"
                  data-video-id="5999036960001"
                  
                  
                  
                    poster="https://timedotcom.files.wordpress.com/2019/02/spacexdragon.jpg?quality&#x3D;85&amp;w&#x3D;1012&amp;h&#x3D;569&amp;crop&#x3D;1"
                  data-autoplay="true"
                  data-viewplay="true"
                  data-stickyplay="true"
                  
                  data-is-lead="true"></video>
                </div>
            </div>



          <!-- Author and Date -->
          <div class="author scale-12 padded margin-24-tb clearfix">
            <div class="author-text" data-tracking-zone="author">
                    By 
           
                        <a class="bold author-name" href="/author/jeffrey-kluger/">
                          Jeffrey Kluger
                        </a>
                          <span
                            class="icon icon-twitter social-icon padding-5-left "
                          >
                              <a href="https://twitter.com/jeffreykluger"
                                class="display-block "
                                  target="_blank"
                                aria-label="Share on undefined"
                              >
                          
                            <svg width="30" height="30" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M15 29.997c8.284 0 15-6.715 15-14.999C30 6.715 23.284 0 15 0 6.716 0 0 6.715 0 14.998c0 8.284 6.716 14.999 15 14.999z" fill="#E3E4E6"/><path d="M21.233 11.054a3.253 3.253 0 0 0 1.352-1.815 5.931 5.931 0 0 1-1.954.796A2.982 2.982 0 0 0 18.385 9c-1.7 0-3.076 1.47-3.076 3.281 0 .257.025.508.078.747-2.557-.137-4.824-1.442-6.343-3.428a3.44 3.44 0 0 0-.416 1.65c0 1.138.543 2.143 1.369 2.732a2.943 2.943 0 0 1-1.395-.41v.04c0 1.59 1.06 2.917 2.47 3.217-.259.077-.53.116-.812.116-.198 0-.392-.02-.578-.058.39 1.303 1.527 2.253 2.874 2.278A5.935 5.935 0 0 1 8 20.524a8.327 8.327 0 0 0 4.717 1.473c5.662 0 8.755-5 8.755-9.336 0-.142-.001-.284-.007-.424a6.478 6.478 0 0 0 1.535-1.7 5.85 5.85 0 0 1-1.767.517z" fill="#FFF"/></g></svg>
                          
                          
                              </a>
                          </span>
          
                  <div class="timestamp published-date padding-12-left">
                    12:06 PM EST
                  </div>
            </div>
          </div>



        <!-- Article Content -->
        <div id="article-body" class="article content body clearfix" data-tracking-zone="body">
          <div class="padded">
                <p>Great news from President Trump&#8217;s <a href="http://time.com/5522293/state-union-trump-analysis/">State of the Union speech</a>: America is back in the space game! As the President honored Apollo 11 moonwalker Buzz Aldrin, who was seated in the visitor&#8217;s gallery, he also had this important news to report: &#8220;This year, American astronauts will go back to space on American rockets.&#8221;</p>
                <p>It&#8217;s pretty hard to find any wiggle room in that promise &mdash; except that Presidents could have said the same thing in 2016, 2017 and 2018 too, and it didn&#8217;t happen. Don&#8217;t rule it out for 2019, but don&#8217;t rule it in, either. Especially since, less than 24 hours after Trump&#8217;s speech, <a href="https://blogs.nasa.gov/commercialcrew/2019/02/06/nasa-partners-update-commercial-crew-launch-dates/" target="_blank">NASA announced yet more delays</a> in this year&#8217;s planned launches.</p>
                <p>The long-promised goal of NASA&#8217;s Commercial Crew Development (CCDev) program has been to move away from the era in which NASA would essentially order up precisely the rocket it wanted and then contract the job out to one of the major aerospace companies. Instead, the agency would offer various companies R&amp;D money to design their own commercial vehicles, and then lease space on whatever they build. It&#8217;s like the difference between ordering a bespoke suit or buying off the rack&mdash;and the rack is always cheaper. Except when it&#8217;s not.</p>
                  
                    <div
                          id="div-gpt-mob-square-flex-1"
                          data-tier="1"
                              
                      class="ad ad-container ad-wrapper type-300x250 instream-ad mobile-ad karma-ad"
                      data-dimensions="300x250" role="complementary" aria-hidden="true"></div>
                
                  
                    <div
                          id="div-gpt-leaderboard-fixed-1"
                          data-tier="1"
                        data-lazy-scroll="true"      
                      class="ad ad-container ad-wrapper type-728x90 instream-ad tablet-ad desktop-ad x2 karma-ad"
                      data-dimensions="728x90" role="complementary" aria-hidden="true"></div>
                
                <p>The CCDev program began in 2010, one year before the space shuttle was retired, with the hope of bringing along next-generation vehicles quickly and limiting the time the U.S. would be dependent on Russia&#8217;s Soyuz spacecraft to get to and from the International Space Station. (That dependency, if you&#8217;re following along at home, is in its eighth year and counting.) The program allocated an initial $51 million to five competing companies to develop preliminary plans for a crew vehicle and accompanying rocket. In 2011, the government committed $270 million to four of the five companies for further development. <a href="http://www.parabolicarc.com/2016/10/24/nasas-84-billion-commercial-crew-program/" target="_blank">In successive years</a>, the annual budget requests grew to $397 million, then $597 million, and on up to $1.2 billion in 2016. NASA ultimately chose two companies to build the spacecraft, Boeing and SpaceX, and inked contracts with them worth a combined $7.9 billion.</p>
                  
                    <div
                          id="div-sm-inContent-1"
                          data-tier="1"
                        data-lazy-scroll="true"      
                      class="ad ad-container ad-wrapper type-5x5 instream-ad div-sm-inContent  karma-ad"
                      data-dimensions="5x5" role="complementary" aria-hidden="true"></div>
                
                <div class="component newsletter-callout newsletter-inline" data-newsletter-type="newsletter-callout">
                    <img class="newsletter-logo" src="http://time.com/images/newsletter-time.png" />
                  <div class="partial tout">
                    <div class="tout-content-wrapper">
                      <h3>The Brief Newsletter</h3>
                      <div class="tout-content">Sign up to receive the top stories you need to know right now. <a class="newsletter-sample-link" href="http://time.com/newsletter/the-brief/">View Sample</a></div>
                    </div>
                        <div class="button-style">
                            <a href="https://pages.email.time.com/newsletters/?newsletter_name&#x3D;the_brief&amp;source&#x3D;shortcode"  target="_blank" > Sign Up Now </a>
                        </div>
                  </div>
                </div>
                <p>The first launches of the two ships&mdash;the SpaceX Dragon and the Boeing Starliner&mdash;were slated to begin three years ago, but the target date has slipped year after year, due both to budget cuts and slower-than-promised development. At the moment, the first unmanned test of the SpaceX vehicle is set for sometime <a href="https://spaceflightnow.com/tag/crew-dragon/" target="_blank">in the first quarter of this year,</a> though it has already slipped from a promised <a href="https://www.cbsnews.com/news/nasa-revises-launch-targets-boeing-spacex-crew-ships/" target="_blank">January launch</a>, then a promised February date; the earlier delay was due in part at least to the recently ended <a href="https://spacenews.com/nasa-delays-spacex-commercial-crew-test-flight-to-february/" target="_blank">government shutdown</a>, a detail the President did not mention in his speech. A <a href="https://blogs.nasa.gov/commercialcrew/2019/02/06/nasa-partners-update-commercial-crew-launch-dates/" target="_blank">new schedule released Wednesday</a> calls for a launch sometime In March. Boeing&#8217;s first unmanned test was said to be coming in March, but that has slipped to April. SpaceX&#8217;s first crewed launch was supposed follow in June, but that&#8217;s now been delayed to July; Boeing&#8217;s could come in August.</p>
                  
                    <div
                          id="div-gpt-mob-square-flex-2"
                          data-tier="2"
                              
                      class="ad ad-container ad-wrapper type-300x250 instream-ad mobile-ad karma-ad"
                      data-dimensions="300x250" role="complementary" aria-hidden="true"></div>
                
                  
                    <div
                          id="div-gpt-leaderboard-fixed-2"
                          data-tier="2"
                        data-lazy-scroll="true"      
                      class="ad ad-container ad-wrapper type-728x90 instream-ad tablet-ad desktop-ad x2 karma-ad"
                      data-dimensions="728x90" role="complementary" aria-hidden="true"></div>
                
                <p>But <em>could</em> is the key for both companies. As always, the best way to gauge any NASA promise is to apply the <a href="http://time.com/2846/nasas-new-spacecraft-2014/">Count the Conditionals</a> rule. The more times the agency boasts about what a spacecraft <em>could</em> or <em>should</em> or <em>would</em> do, the less likely it is that it&#8217;s going to do anything at all. So this year, to paraphrase the President, American astronauts <em>could</em> go back to space on American rockets. Unless they don&#8217;t.</p>
                <p>Overall, Trump&#8217;s record on space has been uneven. Whichever President is in office when the Boeing and SpaceX crew vehicles finally fly will engage in the usual self-celebratory chest-thumping. It&#8217;s what they do, and if the flights happen on Trump&#8217;s watch, he&#8217;s entitled. But he&#8217;ll be celebrating an Obama-era policy that simply bore fruit during his presidency.</p>
                  
                    <div
                          id="div-gpt-mob-square-flex-3"
                          data-tier="3"
                        data-lazy-scroll="true"      
                      class="ad ad-container ad-wrapper type-300x250 instream-ad mobile-ad karma-ad"
                      data-dimensions="300x250" role="complementary" aria-hidden="true"></div>
                
                  
                    <div
                          id="div-gpt-leaderboard-fixed-3"
                          data-tier="3"
                        data-lazy-scroll="true"      
                      class="ad ad-container ad-wrapper type-728x90 instream-ad tablet-ad desktop-ad x2 karma-ad"
                      data-dimensions="728x90" role="complementary" aria-hidden="true"></div>
                
                <p>What of Trump&#8217;s other space plans? It&#8217;s hard to argue with his decision last year to re-establish the <a href="https://www.washingtonpost.com/news/speaking-of-science/wp/2017/06/30/trump-relaunches-the-national-space-council/?utm_term=.d8605fbad0f2" target="_blank">National Space Council</a>, first brought together under President Eisenhower. A White House-level advisory group on space never hurts and can sometimes accomplish a lot, as it did during the original space race with the Soviet Union.</p>
                <p>However, <a href="http://time.com/5363132/space-force-mike-pence-plan/">Trump&#8217;s plans for a Space Force</a> are&mdash;how to put this delicately?&mdash;not fully thought-through. Much of what such a sixth branch of the military would do in space is already being done under the aegis of the Air Force, and while boosting the budget for that work and pursuing it more aggressively might indeed pay strategic dividends, it would be duplicative and wasteful to carve out an entire new bureaucracy for that purpose. Yes, the new <a href="https://www.defensenews.com/space/2018/06/19/trump-wants-a-space-force-now-what/" target="_blank">logo and uniforms</a> would be nifty, but the case gets harder to make after that.</p>
                  
                    <div
                          id="div-gpt-mob-square-flex-4"
                          data-tier="4"
                        data-lazy-scroll="true"      
                      class="ad ad-container ad-wrapper type-300x250 instream-ad mobile-ad karma-ad"
                      data-dimensions="300x250" role="complementary" aria-hidden="true"></div>
                
                  
                    <div
                          id="div-gpt-leaderboard-fixed-4"
                          data-tier="4"
                        data-lazy-scroll="true"      
                      class="ad ad-container ad-wrapper type-728x90 instream-ad tablet-ad desktop-ad x2 karma-ad"
                      data-dimensions="728x90" role="complementary" aria-hidden="true"></div>
                
                <p>Trump&#8217;s plan <a href="http://time.com/5342743/nasa-moon-mars/">to return to the moon</a> is a very good idea, to a point. America&#8217;s stated long-term goal is to establish a human presence on Mars, and beta-testing the habitats, power, and other survival systems with crews on the moon, which is just three days&#8217; travel away, is smarter than trying out the technology for the first time on Mars, which is a minimum of eight months distant. But the Administration&#8217;s plan to take an indirect route to the moon&mdash;relying on a sort of mini-space station as a staging area in near-lunar space&mdash;adds an expensive order of complexity that many critics dismiss as unnecessary.</p>
                <p>In a very real sense, Trump, the self-styled unconventional, rule-breaking President, has been very conventional when it comes to space: Promise a lot, deliver a bit, take credit for anything that works. Give him props, though, for the shout-out to Aldrin during as high-profile an event as the State of the Union. One other rule when it comes to NASA and all things space: It&#8217;s Buzz&#8217;s solar system; we&#8217;re just living in it.</p>
                <p class="author-feedback-text"><strong>Write to </strong>Jeffrey Kluger at <a href="mailto:jeffrey.kluger@time.com?subject=(READER FEEDBACK) Trump Promised Manned Spaceflights From the U.S. This Year. Will It Actually Happen?" target="_self" rel="noopener noreferrer">jeffrey.kluger@time.com</a>.</p>
              <div class="karma-lazy-seriesDetails"></div>
          </div>
        </div>


        <!-- Syndication Attribution -->

        <!-- Generic Page Content -->

        <!-- Bottom Recirc -->
          <div class="bottom-recirc padded-mobile "
            data-tracking-zone="bottom-recirc"
          >
              
              <div 
               class="component outbrain clearfix  " data-action="outbrain-component"  data-tracking-zone=outbrain-bottom>
                <div class="OUTBRAIN "
                    data-src="http://time.com/5522742/trump-space-state-union/"
                    data-widget-id="AR_24"
                    data-ob-template="timemag"
                    
                    
                >
                </div>
              </div>
              
                  
                    <div
                          id="div-gpt-leaderboard-fixed-5"
                          data-tier="3"
                              
                      class="ad ad-container ad-wrapper  desktop-ad tablet-ad karma-ad"
                      data-dimensions="728x90" role="complementary" aria-hidden="true"></div>
                
                  
                    <div
                          id="div-gpt-mob-square-flex-5"
                          data-tier="3"
                              
                      class="ad ad-container ad-wrapper  mobile-ad karma-ad"
                      data-dimensions="300x250" role="complementary" aria-hidden="true"></div>
                
                    
                    <div class="component lead-gen clearfix bottom-recirc"
                      data-endpoint="https://www.dianomi.com/cgi-bin/smartads.pl?id&#x3D;3365&amp;v&#x3D;2&amp;callback&#x3D;getDianomiAdContentABPFT&amp;format&#x3D;json&amp;imgsize&#x3D;256x143"data-mobile-endpoint="https://www.dianomi.com/cgi-bin/smartads.pl?id&#x3D;3365&amp;v&#x3D;2&amp;callback&#x3D;getDianomiAdContentABPFT&amp;format&#x3D;json&amp;imgsize&#x3D;256x143"data-partial="sponsored-tile"data-variation="bottom-recirc"data-title="SPONSORED FINANCIAL CONTENT"    data-provider="dianomi"
                          data-tracking-zone="dianomi-bottom-recirc"
                        data-tracking-zone="dianomi-right-rail"
                    data-logo="http://assets.time.com/images/dianomi-logo.png"data-logo_url="https://www.dianomi.com/cms/register-interest/?utm_source&#x3D;network&amp;utm_medium&#x3D;smartad_sponsor_link%22%20target&#x3D;%22_blank"data-native_ad="%7B%22dimensions%22%3A%22482x100%22%2C%22placement%22%3A%22footer%22%2C%22priority%22%3A6%7D"data-nativekey="KRVQvVbckcRMP4FTYBYnvWqY">
                      <div class="title-wrapper">
                        <h3 class="subtitle">SPONSORED FINANCIAL CONTENT</h3>
                          <a target="_blank" rel="noopener" href="https://www.dianomi.com/cms/register-interest/?utm_source&#x3D;network&amp;utm_medium&#x3D;smartad_sponsor_link%22%20target&#x3D;%22_blank">
                          <img src=http://assets.time.com/images/dianomi-logo.png />
                          </a>
                      </div>
                    
                    
                    
                    </div>
                    <div class="component feed clearfix bottom-recirc" data-endpoint="/element-api/content-proxy/documents" data-request-data="%7B%22count%22%3A6%2C%22crops%22%3A%22thumbnail%2Cmarquee_large_2x%2Capp_list_thumbnail_2x%22%2C%22page%22%3A0%2C%22types%22%3A%22post%2Cgallery%22%2C%22recirc%22%3A%22bottom%22%2C%22excluded%22%3A5522742%7D" data-partial="tile" data-variation="bottom-recirc" data-type="feed" data-title="You May Like"  data-native_ad="%7B%22dimensions%22%3A%22482x100%22%2C%22placement%22%3A%22footer%22%2C%22priority%22%3A6%7D" data-nativekey="KRVQvVbckcRMP4FTYBYnvWqY">
                      <h2 class="subtitle feed-subtitle">You May Like</h2>
                    
                    </div>
          
                    
                      <div
                            id="div-gpt-leaderboard-fixed-6"
                            data-tier="4"
                                
                        class="ad ad-container ad-wrapper  desktop-ad tablet-ad karma-ad"
                        data-dimensions="728x90" role="complementary" aria-hidden="true"></div>
                  
                    
                      <div
                            id="div-gpt-mob-square-flex-6"
                            data-tier="4"
                                
                        class="ad ad-container ad-wrapper  mobile-ad karma-ad"
                        data-dimensions="300x250" role="complementary" aria-hidden="true"></div>
                  
          </div>

      </div>

          <!-- Sidebar -->
          <div class="article-small-sidebar sidebar-right is-narrow"
            data-tracking-zone="right-rail"
          >
            <div class="sidebar-item karma-sticky-rail">
          
                
                  <div
                        id="div-gpt-square-flex-1"
                        data-tier="1"
                            
                    class="ad ad-container ad-wrapper  desktop-only karma-ad"
                    data-dimensions="300x600;300x250;160x600" role="complementary" aria-hidden="true"></div>
              
          
                
                <div 
                 class="component outbrain clearfix  " data-action="outbrain-component"  data-tracking-zone=outbrain-right-rail>
                  <div class="LAZYBRAIN "
                      data-src="http://time.com/5522742/trump-space-state-union/"
                      data-widget-id="SB_24"
                      data-ob-template="timemag"
                      
                      
                  >
                  </div>
                </div>
                
          
                  
                    <div
                          id="div-gpt-square-fixed-1"
                          data-tier="2"
                              
                      class="ad ad-container ad-wrapper type-300-flex desktop-only karma-ad"
                      data-dimensions="300x250" role="complementary" aria-hidden="true"></div>
                
          
          
                    
                    <div class="component lead-gen clearfix"
                      data-endpoint="https://servicer.idealmedia.com/168323 "data-mobile-endpoint="https://servicer.idealmedia.com/168323 "data-partial="sponsored-list-item"data-variation=""    data-provider="carambola"
                        data-tracking-zone="carambola-right-rail"
                    data-native_ad="%7B%22dimensions%22%3A%22481x100%22%2C%22placement%22%3A%22rail%22%2C%22priority%22%3A6%7D"data-nativekey="oFWdVTZ81Us2wpc8c3z2poJx">
                    
                    
                        <!--Carambola Script -->
                        <img height='0' width='0' alt='' src=//pixel.watch/f3fo style='display:block;' />
                        <img height='0' width='0' alt='' src=//pixel.carambo.la/Pixel/tmnc11/112753/0/1/0 style='display:block;width:0;height:0;' />
                        <script data-cfasync="false" class="carambola_InContent" type="text/javascript" cbola_wid="0">
                        (function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
                        var e=d.getElementById(r);if(e===null){
                        var t = d.createElement(o); t.src = g + Math.floor(Math.random() * 1000); t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n);
                        var dt=new Date().getTime();
                        try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
                        } else if(typeof i[c]!=='undefined'){i[c]++}
                        else{i[c]=1;}
                        })(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt','//route.carambo.la/inimage/getlayer?pid=tmnc11&did=112753&wid=0&rdn=')
                        </script>
                    </div>
                          <div class="component feed clearfix" data-endpoint="/element-api/content-proxy/documents" data-request-data="%7B%22count%22%3A4%2C%22crops%22%3A%22thumbnail%2Cmarquee_large_2x%2Capp_list_thumbnail_2x%22%2C%22page%22%3A0%2C%22types%22%3A%22post%2Cgallery%22%2C%22excluded%22%3A5522742%2C%22recirc%22%3A%22right-rail%22%7D" data-partial="list-item" data-type="feed" data-title="Read More"  data-native_ad="%7B%22dimensions%22%3A%22481x100%22%2C%22placement%22%3A%22rail%22%2C%22priority%22%3A6%7D" data-nativekey="oFWdVTZ81Us2wpc8c3z2poJx">
                      <h2 class="subtitle feed-subtitle">Read More</h2>
                    
                    </div>
                          <div class="component newsletter-callout " data-newsletter-type="newsletter-callout">
                      <div class="partial tout">
                        <div class="tout-content-wrapper">
                          <h3>Sign Up for Our Newsletters</h3>
                          <div class="tout-content">Sign up to receive the top stories you need to know now on politics, health, money and more</div>
                        </div>
                            <div class="button-style">
                                <a href="https://pages.email.time.com/newsletters/?source&#x3D;TD_CMS_Art_RR"  target="_blank" > SUBSCRIBE </a>
                            </div>
                      </div>
                    </div>
          
                <div class="karma-rail-docking-element">
                      <div
                        class="ad-sticky-container desktop-only height-250px karma-ad"
                      >
                    
                      <div
                            id="div-gpt-square-fixed-2"
                            data-tier="3"
                                
                        class="ad ad-container ad-wrapper type-300-flex desktop-only karma-ad"
                        data-dimensions="300x250" role="complementary" aria-hidden="true"></div>
                      </div>
                  
                    <div class="ad-sticky-container desktop-only">
                    <div  id="ad_outbrain_0x0_RR_d" data-dimensions="0x0" data-tgxsticky="rail" data-tgxpriority="-1"
                     class="component outbrain clearfix ad desktop-only outbrain-rail-sticky " data-action="outbrain-component"  data-tracking-zone=outbrain-right-rail>
                      <div class="LAZYBRAIN "
                          data-src="http://time.com/5522742/trump-space-state-union/"
                          data-widget-id="SB_30"
                          data-ob-template="timemag"
                          
                          
                      >
                      </div>
                    </div>
                    </div>
                </div>
            </div>
          </div>

      <aside class="content article tags">
        
      </aside>
      <a href="http://timedotcom.wordpress.com/wp-admin/post.php?post&#x3D;5522742&amp;action&#x3D;edit" class="component edit-link is-fixed" target="_blank" title="Edit link" aria-label="Edit link">
  <svg xmlns="http://www.w3.org/2000/svg" width="13" height="9" viewBox="0 0 13 9" role="img" aria-hidden="true" tabindex="-1">
      <path fill="#929499" d="M212.759918,28 L205.220444,34.8496054 L205,36.6666667 L206.993876,36.4618019 L214.533333,29.6121965 L212.759918,28 L212.759918,28 Z M209.622222,35.8 C209.462669,35.8 209.333333,35.9940033 209.333333,36.2333333 C209.333333,36.4726633 209.462669,36.6666667 209.622222,36.6666667 L217.711111,36.6666667 C217.870664,36.6666667 218,36.4726633 218,36.2333333 C218,35.9940033 217.870664,35.8 217.711111,35.8 L209.622222,35.8 L209.622222,35.8 Z" transform="translate(-205 -28)"/>
  </svg>
  <span>EDIT POST</span>
</a>

    </main>
  </div>
</div>

          
            <div
                  id="div-gpt-related"
                  data-tier="1"
                      
              class="ad ad-container ad-wrapper type-gum-gum desktop-ad tablet-ad karma-ad"
              data-dimensions="1x6" role="complementary" aria-hidden="true"></div>
        
      <div class="above-footer">
          <div class="component subscribe-callout media">
            <div class="media-img">
                <div
                  class="component lazy-image evergreen-cover 
                    
                    
                     skip-imagesvc 
                    "
                  data-high-density="true"
                  data-src="//subscription-assets.timeinc.com/current/1850_top2_205_thumb.jpg"
                  data-alt=""
                  data-title=""
                  data-shop-image="false"
                      
                >
                
                <noscript>
                  <div class="inner-container">
                    <img src="//subscription-assets.timeinc.com/current/1850_top2_205_thumb.jpg" alt="" title="">
                  </div>
                </noscript>
                
                <div class="inner-container js-inner-container ">
                </div>
                
                
                </div>
                <div
                  class="component lazy-image latest-cover 
                    
                    
                     skip-imagesvc 
                    "
                  data-high-density="true"
                  data-src="//subscription-assets.timeinc.com/current/1850_top1_205_thumb.jpg"
                  data-alt=""
                  data-title=""
                  data-shop-image="false"
                      
                >
                
                <noscript>
                  <div class="inner-container">
                    <img src="//subscription-assets.timeinc.com/current/1850_top1_205_thumb.jpg" alt="" title="">
                  </div>
                </noscript>
                
                <div class="inner-container js-inner-container ">
                </div>
                
                
                </div>
            </div>
            <div class="media-body">
              <div class="partial tout">
                <div class="tout-content-wrapper">
                  <h3>Subscribe &amp; Save</h3>
                  <div class="tout-content">Subscribe today and save up to 84% off the cover price.</div>
                </div>
                    <div class="button-style">
                        <a href="/subscribe-body-time"  target="_blank" > SUBSCRIBE NOW </a>
                    </div>
              </div>
            </div>
          </div>
          <div class="component newsletter-callout " >
                <div
                  class="component lazy-image  
                    
                    
                    
                    "
                  data-high-density="true"
                  data-src="https://timedotcom.files.wordpress.com/2017/09/time-newsletter-tout-footer.png"
                  data-alt=""
                  data-title=""
                  data-shop-image="false"
                      
                >
                
                <noscript>
                  <div class="inner-container">
                    <img src="https://timedotcom.files.wordpress.com/2017/09/time-newsletter-tout-footer.png" alt="" title="">
                  </div>
                </noscript>
                
                <div class="inner-container js-inner-container ">
                </div>
                
                
                </div>
            <div class="partial tout">
              <div class="tout-content-wrapper">
                <h3>Sign Up for Our Newsletters</h3>
                <div class="tout-content">Sign up to receive the top stories you need to know now on politics, health, money and more</div>
              </div>
                  <div class="button-style">
                      <a href="https://pages.email.time.com/newsletters/?source&#x3D;TD_CMS_Art_Footer"  target="_blank" > SUBSCRIBE </a>
                  </div>
            </div>
          </div>
      </div>
      <footer class="main padding-24-top ">
        <div class="logo-container margin-0-auto">
          <a class="display-inline-block" href="/" aria-label="Logo"><svg itemprop='logo' width='90px' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path fill="#e90606" d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg>
        </a>
        </div>
        <div class="social-container margin-0-auto padding-24-tb display-flex rule-bottom" data-tracking-zone="footer">
            <span
              class="icon icon-facebook-circle-stroke social-stroke-icon color-accent margin-4-right "
            >
                <a href="https://www.facebook.com/time"
                  class="display-block "
                    target="_blank"
                  aria-label="Share on undefined"
                >
            
              <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.258-6.693 14.95-14.95 14.95S3.05 26.26 3.05 18 9.742 3.05 18 3.05 32.95 9.74 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M19.718 13.698c.433-.014.866-.004 1.3-.004h.18V11.57c-.232-.023-.473-.054-.716-.065-.445-.02-.89-.04-1.336-.03-.68.013-1.323.17-1.884.55-.644.435-.998 1.05-1.132 1.773-.057.3-.07.607-.08.912-.01.477-.002.953 0 1.43v.18h-2.16v2.373h2.147v5.966h2.622V18.7h2.134l.33-2.385h-.482c-.608.002-2.004 0-2.004 0s.006-1.177.02-1.687c.02-.7.46-.912 1.057-.932" fill="#B7B4B4"/></g></svg>
            
            
                </a>
            </span>
            <span
              class="icon icon-instagram-circle-stroke social-stroke-icon color-accent margin-4-right "
            >
                <a href="https://www.instagram.com/time/?hl&#x3D;en"
                  class="display-block "
                    target="_blank"
                  aria-label="Share on undefined"
                >
            
              <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.257-6.693 14.95-14.95 14.95S3.05 26.258 3.05 18 9.742 3.05 18 3.05 32.95 9.742 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M22.624 22c0 .344-.28.624-.623.624h-8.47c-.342 0-.62-.28-.62-.623v-5.13h1.218c-.07.29-.104.59-.104.9 0 2.07 1.677 3.75 3.75 3.75 2.07 0 3.75-1.68 3.75-3.75 0-.306-.038-.604-.108-.89h1.22V22zm-7.137-5.13c.356-.907 1.24-1.552 2.274-1.552 1.04 0 1.92.645 2.28 1.553.11.28.17.58.17.9 0 1.347-1.1 2.444-2.44 2.444-1.345 0-2.442-1.097-2.442-2.443 0-.314.06-.615.17-.89zm4.916-3.576c0-.19.154-.344.344-.344h1.49c.19 0 .344.154.344.344v1.49c0 .19-.15.344-.34.344h-1.49c-.19 0-.34-.154-.34-.344v-1.49zM22 11.592h-8.478c-1.065 0-1.93.865-1.93 1.93v8.48c0 1.064.865 1.93 1.93 1.93h8.48c1.065 0 1.93-.866 1.93-1.93v-8.48c0-1.065-.865-1.93-1.93-1.93z" fill="#B7B4B4"/></g></svg>
            
            
                </a>
            </span>
            <span
              class="icon icon-twitter-circle-stroke social-stroke-icon color-accent margin-4-right "
            >
                <a href="https://twitter.com/time"
                  class="display-block "
                    target="_blank"
                  aria-label="Share on undefined"
                >
            
              <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.977 18c0 8.272-6.705 14.976-14.977 14.976S3.023 26.272 3.023 18C3.023 9.728 9.728 3.024 18 3.024S32.977 9.728 32.977 18" stroke-width="2" stroke="#B7B4B4"/><path d="M15.783 21.476c-1.48-.052-2.404-1.114-2.65-1.976.413.078.82.063 1.222-.037.01-.002.02-.01.04-.018-.8-.187-1.42-.616-1.848-1.307-.286-.46-.422-.962-.418-1.514.4.214.81.333 1.26.345-.607-.44-1.01-1.01-1.177-1.73-.164-.73-.057-1.42.306-2.07 1.54 1.813 3.492 2.81 5.872 2.973-.02-.113-.037-.21-.048-.31-.08-.67.054-1.295.416-1.86.454-.71 1.1-1.15 1.93-1.29.96-.156 1.796.117 2.495.795.046.045.085.06.15.045.586-.125 1.14-.335 1.657-.635l.04-.02h.02c-.225.664-.635 1.174-1.22 1.55.553-.06 1.08-.206 1.586-.426l.01.013c-.11.143-.215.29-.327.427-.302.373-.65.7-1.035.984-.034.025-.05.05-.05.09.016.424 0 .846-.053 1.266-.11.885-.352 1.73-.73 2.534-.39.833-.9 1.585-1.54 2.246-1.083 1.12-2.39 1.844-3.912 2.18-.52.115-1.05.173-1.585.19-1.64.046-3.16-.36-4.554-1.224l-.066-.043c.996.107 1.94-.02 2.85-.393.484-.197.93-.457 1.354-.79" fill="#B7B4B4"/></g></svg>
            
            
                </a>
            </span>
            <span
              class="icon icon-pinterest-circle-stroke social-stroke-icon color-accent margin-4-right "
            >
                <a href="http://www.pinterest.com/timemagazine"
                  class="display-block "
                    target="_blank"
                  aria-label="Share on undefined"
                >
            
              <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.976 18c0 8.272-6.705 14.976-14.976 14.976-8.27 0-14.976-6.704-14.976-14.976C3.024 9.728 9.73 3.024 18 3.024S32.976 9.728 32.976 18" stroke-width="2" stroke="#B7B4B4"/><path d="M17.162 20.54c-.012.038-.022.072-.03.105-.505 1.976-.562 2.415-1.08 3.332-.247.437-.525.85-.834 1.246-.034.044-.067.102-.137.088-.07-.01-.08-.08-.08-.14-.08-.6-.13-1.2-.11-1.81.03-.79.13-1.06 1.15-5.34.02-.06 0-.12-.02-.18-.24-.65-.29-1.32-.08-2 .46-1.46 2.12-1.57 2.41-.36.18.75-.292 1.72-.654 3.16-.3 1.19 1.1 2.04 2.298 1.17 1.106-.8 1.534-2.72 1.45-4.08-.16-2.71-3.13-3.29-5.02-2.42-2.16 1-2.65 3.68-1.675 4.91.126.157.22.25.18.41-.06.244-.117.49-.186.735-.05.184-.2.25-.384.175-.36-.148-.66-.377-.9-.678-.83-1.026-1.07-3.057.03-4.776 1.212-1.906 3.47-2.676 5.534-2.443 2.468.28 4.02 1.964 4.316 3.873.13.87.035 3.012-1.186 4.53-1.404 1.74-3.68 1.854-4.73.785-.08-.08-.146-.18-.225-.272" fill="#B7B4B4"/></g></svg>
            
            
                </a>
            </span>
        </div>
        <nav class="footer-links margin-0-auto padding-16-tb rule-bottom" data-tracking-zone="footer" aria-label="Footer Navigation">
          <section>
            <a href=""></a>
            <ul class="margin-8-top">
              <li><a href="http://time.com" >Home</a></li>
              <li><a href="http://time.com/us/" >U.S.</a></li>
              <li><a href="http://time.com/politics/" >Politics</a></li>
              <li><a href="http://time.com/world/" >World</a></li>
              <li><a href="http://time.com/business/" >Business</a></li>
              <li><a href="http://time.com/tech/" >Tech</a></li>
              <li><a href="http://time.com/entertainment/" >Entertainment</a></li>
              <li><a href="http://time.com/health/" >Health</a></li>
              <li><a href="http://time.com/science/" >Science</a></li>
            </ul>
          </section>
          <section>
            <a href=""></a>
            <ul class="margin-8-top">
              <li><a href="http://time.com/newsfeed/" >Newsfeed</a></li>
              <li><a href="http://time.com/living/" >Living</a></li>
              <li><a href="http://time.com/ideas/" >Ideas</a></li>
              <li><a href="http://time.com/sports/" >Sports</a></li>
              <li><a href="http://time.com/history/" >History</a></li>
              <li><a href="http://time.com/the-goods/" >The Goods</a></li>
              <li><a href="http://time.com/vault/" >The TIME Vault</a></li>
              <li><a href="http://time.com/magazine" >Magazine</a></li>
              <li><a href="https://pages.email.time.com/newsletters/?source&#x3D;TD_Footer_Link" >Newsletters</a></li>
            </ul>
          </section>
          <section>
            <a href=""></a>
            <ul class="margin-8-top">
              <li><a href="http://time.com/5445501/listen-to-time-top-stories/" >Audio</a></li>
              <li><a href="http://time.com/subscribe-time" >Subscribe</a></li>
              <li><a href="https://time.com/give-a-gift/" >Give a Gift</a></li>
              <li><a href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code&#x3D;TFK&amp;cds_page_id&#x3D;233814&amp;cds_response_key&#x3D;INTIME18" >TIME for KiDS</a></li>
              <li><a href="https://w1.buysub.com/servlet/OrdersGateway?cds_mag_code&#x3D;EGE&amp;cds_page_id&#x3D;234174&amp;cds_response_key&#x3D;INEGTIM18" >TIME Edge</a></li>
              <li><a href="https://www.timecoverstore.com/" >TIME Cover Store</a></li>
              <li><a href="http://www.timemediakit.com/" >Advertising</a></li>
              <li><a href="http://time.com/longform/join-time/" >Careers</a></li>
            </ul>
          </section>
          <section>
            <a href=""></a>
            <ul class="margin-8-top">
              <li><a href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code&#x3D;TIM" >Customer Service</a></li>
              <li><a href="https://subscription.co.uk/tf/eu/solo" >EU Customer Service</a></li>
              <li><a href="http://time.com/html-sitemap/" >Site Map</a></li>
              <li><a href="http://time.com/privacy/generic_privacy_new.html" >Privacy Policy</a></li>
              <li><a href="http://time.com/privacy/generic_privacy_new.html#california" >Your California Privacy Rights</a></li>
              <li><a href="http://time.com/privacy/privacy_terms_service.html" >Terms of Use</a></li>
              <li><a href="http://subscription-assets.timeinc.com/prod/assets/themes/magazines/default/template-resources/html/legal/ti-corp-behavioral.html" >Ad Choices</a></li>
            </ul>
          </section>
        </nav>
        <div class="footer-legal padding-16-tb text-align-center">
          &copy; <script type="text/JavaScript">document.write(new Date().getFullYear())</script> TIME USA, LLC. All Rights Reserved. Use of this site constitutes acceptance of our <a href="http://time.com/privacy/privacy_terms_service.html">Terms of Use</a> and <a href="http://time.com/privacy/generic_privacy_new.html">Privacy Policy</a> (<a href="http://time.com/privacy/generic_privacy_new.html#california">Your California Privacy Rights</a>).<br /> TIME may receive compensation for some links to products and services on this website. Offers may be subject to change without notice. | <a href="https://app-de.onetrust.com/app/#/webform/0c410d51-8e85-4308-9bb9-37c24a461ccb" class="util eu-data-subject-requests">EU Data Subject Requests</a>
        </div>
      </footer>
    
    <div id="page-segment-values">
      <div class="keyvals"
          data-content_author_name="Jeffrey Kluger"
          data-content_cms_sub_category=""
          data-content_cms_id="5522742"
          data-content_featured_image="https://timedotcom.files.wordpress.com/2019/02/spacexdragon.jpg?quality&#x3D;85&amp;w&#x3D;1012&amp;h&#x3D;569&amp;crop&#x3D;1"
          data-content_headline="Trump Promised Manned Spaceflights From the U.S. This Year. Will It Actually Happen?"
          data-content_modified_date=""
          data-content_published_date="2019-02-06T17:06:31.000Z"
          data-content_shown_on_platform="own"
          data-content_type="article"
          data-path="/5522742/trump-space-state-union/"
          data-referrer=""
          data-search=""
          data-content_is_post="post"
          data-title="Trump Promised Manned Spaceflights From the U.S. This Year. Will It Actually Happen?"
          data-affiliate_link_count="0"
          data-content_cms_category="Science"
          data-content_cms_tags="onetime|space"
          data-content_cms_terms="Science,onetime,space"
          data-time_inc_brand="time.com"
          data-time_inc_application="front end"
          data-content_syndicated="false"
          data-content_syndicated_brand=""
          data-content_syndicated_url=""
          data-content_nlp_sentiment_label="neutral"
          data-content_nlp_sentiment_score="0"
          data-content_nlp_sentiment_magnitude="9.9"
          data-content_nlp_entities="Trump|spaceflights|SpaceX"
          data-content_nlp_payload="{&quot;entities&quot;:[{&quot;type&quot;:&quot;PERSON&quot;,&quot;text&quot;:&quot;Trump&quot;,&quot;relevance&quot;:0.1368106,&quot;disambiguation&quot;:{&quot;mid&quot;:&quot;\/m\/0cqt90&quot;,&quot;wikipedia_url&quot;:&quot;https:\/\/en.wikipedia.org\/wiki\/Donald_Trump&quot;}},{&quot;type&quot;:&quot;OTHER&quot;,&quot;text&quot;:&quot;spaceflights&quot;,&quot;relevance&quot;:0.060080517,&quot;disambiguation&quot;:{}},{&quot;type&quot;:&quot;ORGANIZATION&quot;,&quot;text&quot;:&quot;SpaceX&quot;,&quot;relevance&quot;:0.05074335,&quot;disambiguation&quot;:{&quot;wikipedia_url&quot;:&quot;https:\/\/en.wikipedia.org\/wiki\/SpaceX&quot;,&quot;mid&quot;:&quot;\/m\/03fkyw&quot;}},{&quot;type&quot;:&quot;PERSON&quot;,&quot;text&quot;:&quot;Buzz Aldrin&quot;,&quot;relevance&quot;:0.0409499,&quot;disambiguation&quot;:{&quot;mid&quot;:&quot;\/m\/0hfml&quot;,&quot;wikipedia_url&quot;:&quot;https:\/\/en.wikipedia.org\/wiki\/Buzz_Aldrin&quot;}},{&quot;type&quot;:&quot;OTHER&quot;,&quot;text&quot;:&quot;Spaceflight&quot;,&quot;relevance&quot;:0.035604667,&quot;disambiguation&quot;:{}},{&quot;type&quot;:&quot;LOCATION&quot;,&quot;text&quot;:&quot;U.S.&quot;,&quot;relevance&quot;:0.033264,&quot;disambiguation&quot;:{&quot;mid&quot;:&quot;\/m\/09c7w0&quot;,&quot;wikipedia_url&quot;:&quot;https:\/\/en.wikipedia.org\/wiki\/United_States&quot;}},{&quot;type&quot;:&quot;ORGANIZATION&quot;,&quot;text&quot;:&quot;NASA&quot;,&quot;relevance&quot;:0.033072785,&quot;disambiguation&quot;:{&quot;mid&quot;:&quot;\/m\/05f4p&quot;,&quot;wikipedia_url&quot;:&quot;https:\/\/en.wikipedia.org\/wiki\/NASA&quot;}},{&quot;type&quot;:&quot;ORGANIZATION&quot;,&quot;text&quot;:&quot;agency&quot;,&quot;relevance&quot;:0.026330637,&quot;disambiguation&quot;:{}},{&quot;type&quot;:&quot;PERSON&quot;,&quot;text&quot;:&quot;astronauts&quot;,&quot;relevance&quot;:0.0234376,&quot;disambiguation&quot;:{}},{&quot;type&quot;:&quot;OTHER&quot;,&quot;text&quot;:&quot;Fact&quot;,&quot;relevance&quot;:0.0147527605,&quot;disambiguation&quot;:{}}],&quot;categories&quot;:[{&quot;label&quot;:&quot;\/Business &amp; Industrial\/Aerospace &amp; Defense\/Space Technology&quot;,&quot;score&quot;:0.97},{&quot;label&quot;:&quot;\/Science\/Engineering &amp; Technology&quot;,&quot;score&quot;:0.97}],&quot;docSentiment&quot;:{&quot;magnitude&quot;:9.9,&quot;score&quot;:0,&quot;label&quot;:&quot;neutral&quot;},&quot;language&quot;:&quot;en&quot;}"
          data-content_nlp_categories="/Business &amp; Industrial/Aerospace &amp; Defense/Space Technology|/Science/Engineering &amp; Technology"
      ></div>
    </div>
      <div id="site-components"
        data-brand-sync=""
        data-brand-async="lead-gen,promotional-banner,magazine-carousel"
        data-core-sync="navigation,lazy-image,overlay,popup,line-clamp,gdpr,atg,auth,search-by-ingredient"
        data-core-async="video,feed,gallery,gallery-test,docked-sharebar,gallery-view-all,gallery-everything-in,dropdown,autofill-content-container,expander,outbrain,newsletter-signup-modal,vertical-gallery,search-results-form,embed-playbuzz,pinterest-board,pinterest-pin,topic-sub-nav,embed-facebook,embed-instagram,embed-twitter,build-a-meal,ecommerce-hub,content-loader,before-after,burst-text,bucket,progress-bar,amazon-price,image-zoom,embed-apester,glossary-header,embed-omnivirt,map-overlay,tabs,recirculation,share-new,circular-countdown,auto-advance,navigation-test,footer-test,topics-carousel,category-page-videos,category-page-list,recipe-ratings,ugc-reviews,ugc-upload,recipe-reviews,recipe-reviews-sort,recipe-ingredients-new,recipe-instructions-new,recipe-nutrition,print-preview,faceted-search-filters,image-link,saga,saga-ribbon,search-results,alert-banner,entity-summary,sticky-action-bar,category-page-faceted-search"
      ></div>


      <div class="component external-disclaimer" id="external-disclaimer" aria-hidden="true">
        this link is to an external site that may or may not meet accessibility guidelines.
      </div>


  </body>
</html>
