<!doctype html>
<!--
        /((((((\\\\
=======((((((((((\\\\\
     ((           \\\\\\\
     ( (*    _/      \\\\\\\
       \    /  \      \\\\\\________________
        |  |   |       </                  ((\\\\
        o_|   /        /                      \ \\\\    \\\\\\\
             |  ._    (                        \ \\\\\\\\\\\\\\\\
             | /                       /       /    \\\\\\\     \\
     .______/\/     /                 /       /         \\\
    / __.____/    _/         ________(       /\
   / / / ________/`---------'         \     /  \_
  / /  \ \                             \   \ \_  \
 ( <    \ \                             >  /    \ \
  \/     \\_                           / /       > )
          \_|                         / /       / /
                                    _//       _//
                                   /_|       /_|
--><html lang="en">
  <head>
    <title>Powerful 7.3-Magnitude Earthquake Rattles Venezuela | Time</title>
    <meta charset="utf-8">
    <link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
    <link rel="icon" href="/img/favicons/favicon-32.png" sizes="32x32">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-72.png" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-76.png" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-114.png" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-120.png" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-144.png" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-152.png" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-180.png" sizes="180x180">
    <link rel="icon" sizes="192x192" href="/img/favicons/favicon-192.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no">
      <meta name="keywords" content="onetime,Venezuela">
        <meta name="news_keywords" content="onetime,Venezuela">
    <meta name="description" content="A powerful 7.3-magnitude earthquake has shaken eastern Venezuela, causing buildings to be evacuated in the capital of Caracas.">
    <link rel="canonical" href="http://time.com/5373926/earthquake-caracas-venezuela/">
    <link rel="amphtml" href="http://amp.timeinc.net/time/5373926/earthquake-caracas-venezuela">
      <meta property="og:title" content="Powerful 7.3-Magnitude Earthquake Rattles Venezuela">
    <meta property="og:type" content="article">
    <meta property="og:site_name" content="Time">
      <meta property="og:url" content="http://time.com/5373926/earthquake-caracas-venezuela/">
      <meta property="og:description" content="It&#x27;s unclear how damaging the quake was ">
    <meta name="pinterest:url" content="http://time.com/5373926/earthquake-caracas-venezuela/">
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:url" content="http://time.com/5373926/earthquake-caracas-venezuela/">
      <meta name="twitter:title" content="Powerful 7.3-Magnitude Earthquake Rattles Venezuela">
      <meta name="twitter:description" content="It&#x27;s unclear how damaging the quake was">
      <meta name="pinterest:description" content="A powerful 7.3-magnitude earthquake has shaken eastern Venezuela, causing buildings to be evacuated in the capital of Caracas.">
    <meta name="twitter:site" content="@TIME">
    <meta name="pinterest:media" content="https://timedotcom.files.wordpress.com/2018/08/caracas-venezuela-city-view.jpg?quality&#x3D;85">
    <meta name="twitter:image" content="https://timedotcom.files.wordpress.com/2018/08/caracas-venezuela-city-view.jpg?quality&#x3D;85">
    <meta property="og:image" content="https://timedotcom.files.wordpress.com/2018/08/caracas-venezuela-city-view.jpg?quality&#x3D;85">
      <meta property="og:image:width" content="1024">
      <meta property="og:image:height" content="681">
    <meta property="fb:app_id" content="53177223193">
    <meta property="fb:pages" content="10606591490">
      <script type="application/ld+json">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</script>
    
    <script id="karma-loader">
    window.useKarma = true; // Temporary flag while toggle between KARMA/TGX is in place.
    window.karma = window.karma || {};
    window.karma.config = {
      apiVersion: 3,
      isMobile: !!window.navigator.userAgent.match(/Mobi/) && !window.navigator.userAgent.match(/iPad/),
      targeting: { 
        ch: "world",   
        sch: "",   
        ctype: "article",   
        mm: "1",   
        tags: ["onetime","venezuela"],   
        aid: 5373926,   
        cid: 5373926,   
        id:'5373926',
        // TODO: map legacy Time page types to KARMA page types (less important because KARMA can do the mapping)
        type: 'article', 
        channel: 'world',
      },
    };
    window.karma.config.callback = window.karma.config.callback || [];
    
    !function(a,e){function r(){if(a.karma.vars=a.karma.vars||{},!(a.karma.vars.kismetReported||null!==e.querySelector('img[src$="kismet/spacer.png"]'))){a.karma.vars.kismetReported=!0;var r=e.createElement("img");r.src="/kismet/spacer.png",e.body.appendChild(r)}}a.karma.cmd=a.karma.cmd||[],a.karma.config.go=function(){a.karma.cmd.push("go")};var t=e.createElement("script");t.src="https://karma.mdpcdn.com/service/js-min/karma.js",t.onload=t.onreadystatechange=function(){var a=this.readyState;a&&"complete"!=a&&"loaded"!=a&&r()},t.onerror=r;var m=e.getElementsByTagName("script")[0];m.parentNode.insertBefore(t,m)}(window,document);
    </script>
    
    
    <script async src="/dist/main.js"></script>
    <script async src="//native.sharethrough.com/assets/sfp.js"></script>
    <script async type="text/javascript">
      WebFontConfig = {
        google: { families: ["PT+Serif:400,700", "Roboto+Condensed:300,400,400i,700", "Lora:400,400i,700,700i"] }
      };
      (function() {
        let wf = document.createElement('script');
        wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
            '://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
        wf.type = 'text/javascript';
        wf.async = 'true';
        let s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(wf, s);
      })();
    </script>
    <script type="text/javascript">
      !function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
      analytics.load('Tjrt25JUOrbvQQX1cGykGGzC3GncV6F9');
      }}();
    </script>
    <script type="text/javascript">
      window.ELEMENT_CLIENT_CONFIG = {
        brand_public_folder: null
      };
    </script>
    <script type="text/javascript">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</script>
    <link rel="dns-prefetch" href="//tia.timeinc.net">
    <link rel="dns-prefetch" href="//imagesvc.timeincapp.com">
    <link rel="dns-prefetch" href="//ape-asset-tag.timeinc.com">
    <link rel="dns-prefetch" href="//cdn.segment.com">
    <link rel="dns-prefetch" href="//subscription-assets.timeinc.com">
      <link rel="stylesheet" type="text/css" href="/dist/style.css" lazyload="1">
  </head>
  <body class="template-article " >
    
      <header >
        <nav class="main no-secondary-ribbon no-utility-ribbon contextual-social-enabled has-headline">
    
    
            <section class="container primary">
              <section class="subcontainer">
                <div class="row-header__container">
                  <button class="menu" aria-label="Menu">
                    <div class="menu-box">
                      <div class="menu-inner"></div>
    
                    </div>
                  </button>
    
                    <div class="logo">
                          <a class="full-logo mobile-only" href="/" data-action="primary-nav-logo" aria-label="Logo">
                          <svg itemprop='logo' width='90px' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path fill="#e90606" d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg>
                      </a>
                          <a class="full-logo desktop-only" href="/" data-action="primary-nav-logo" aria-label="Logo">
                          <svg itemprop='logo' width='90px' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path fill="#e90606" d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg>
                      </a>
                    </div>
    
                  <div class="contextual-social-links mobile-only">
                    <div class="component share  ">
                      <div class="social-container display-flex">
                            <span
                              class="icon icon-facebook-circle-solid social-icon padding-8-right"
                               data-social-service=facebook
                            >
                                <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;http://time.com/5373926/earthquake-caracas-venezuela/?utm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-button-sharing" class="display-block component popup" target="_blank" title="facebook share" aria-label="facebook share">
                              <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="200 0 400 400"><path fill="#3B5999" d="M400 400c-110 0-200-90-200-200S290 0 400 0s200 90 200 200-90 200-200 200z"/><path fill="#FFF" d="M422.5 160h15v-21.2c-2.5 0-5 0-7.5-1.2h-13.8c-7.5 0-13.8 1.2-18.8 5-6.2 5-10 11.2-11.2 18.8 0 2.5-1.2 6.2-1.2 8.8v17.5h-22.5v23.8H385v61.2h26.2v-61.2h22.5c1.2-7.5 2.5-16.2 3.7-25h-25V169c-1.2-6.5 3.8-9 10.1-9"/></svg>    </a>
                            </span>
                                  <span
                              class="icon icon-twitter-circle-solid social-icon padding-8-right"
                               data-social-service=twitter
                            >
                                <a href="https://twitter.com/intent/tweet?text&#x3D;Powerful%207.3-magnitude%20earthquake%20rattles%20Venezuela%20https://ti.me/2nVVzIX?utm_source&#x3D;twitter.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-button-sharing%20via%20@" class="display-block component popup" target="_blank" title="twitter share" aria-label="twitter share">
                              <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path fill="#1DA1F2" d="M16 32C7.2 32 0 24.8 0 16S7.2 0 16 0s16 7.2 16 16-7.2 16-16 16z"/><path fill="#FFF" d="M13.8 19.2c-1.3 0-2.2-1-2.4-1.8.4.1.7.1 1.1 0-.7-.2-1.3-.6-1.7-1.2-.3-.4-.4-.9-.4-1.4.4.2.7.3 1.1.3-.5-.4-.9-.9-1.1-1.6-.1-.7-.1-1.3.3-1.9 1.4 1.7 3.2 2.6 5.3 2.8v-.3c-.1-.6 0-1.2.4-1.7.4-.7 1-1.1 1.7-1.2.9-.1 1.6.1 2.2.7 0 0 .1.1.1 0 .5-.1 1-.3 1.5-.6-.2.6-.6 1.1-1.1 1.4.5-.1 1-.2 1.4-.4-.1.1-.2.3-.3.4-.3.3-.6.7-.9.9v1.3c-.1.8-.3 1.6-.7 2.4-.4.8-.8 1.5-1.4 2.1-1 1-2.2 1.7-3.5 2-.5.1-.9.2-1.4.2-1.5 0-2.9-.3-4.1-1.1h-.1c.9.1 1.7 0 2.6-.4.6-.3 1-.5 1.4-.9"/></svg>    </a>
                            </span>
                                    <span
                                class="icon icon-email-circle-solid social-icon padding-8-right"
                                 
                              >
                                  <a href="mailto:?subject&#x3D;Powerful%207.3-Magnitude%20Earthquake%20Rattles%20Venezuela%20&amp;body&#x3D;http://time.com/5373926/earthquake-caracas-venezuela/?utm_source&#x3D;time.com%26utm_medium&#x3D;email%26utm_campaign&#x3D;social-button-sharing" class="display-block "  title=" share" aria-label=" share">
                                <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="226.8 23.6 400 400"><path fill="#685F55" d="M426.8 423.6c-110.5 0-200-89.5-200-200s89.5-200 200-200 200 89.5 200 200-89.6 200-200 200z"/><path fill="#FFF" d="M339.2 154.9v137.5h175V154.9h-175zm12.6 125V176.8l75 53.1 75-55v105h-150zm6.2-112.5h137.5l-68.8 50-68.7-50z"/></svg>    </a>
                              </span>
                      </div>
                    </div>
                  </div>
    
                  <div class="title-display desktop-only">
                    <span class="title-text padding-16-right">Powerful 7.3-Magnitude Earthquake Rattles Venezuela</span>
    
                      <span>
                        <div class="component share  ">
                          <div class="social-container display-flex">
                                <span
                                  class="icon icon-facebook-circle-solid social-icon padding-8-right"
                                   data-social-service=facebook
                                >
                                    <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;http://time.com/5373926/earthquake-caracas-venezuela/?utm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-button-sharing" class="display-block component popup" target="_blank" title="facebook share" aria-label="facebook share">
                                  <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="200 0 400 400"><path fill="#3B5999" d="M400 400c-110 0-200-90-200-200S290 0 400 0s200 90 200 200-90 200-200 200z"/><path fill="#FFF" d="M422.5 160h15v-21.2c-2.5 0-5 0-7.5-1.2h-13.8c-7.5 0-13.8 1.2-18.8 5-6.2 5-10 11.2-11.2 18.8 0 2.5-1.2 6.2-1.2 8.8v17.5h-22.5v23.8H385v61.2h26.2v-61.2h22.5c1.2-7.5 2.5-16.2 3.7-25h-25V169c-1.2-6.5 3.8-9 10.1-9"/></svg>    </a>
                                </span>
                                      <span
                                  class="icon icon-twitter-circle-solid social-icon padding-8-right"
                                   data-social-service=twitter
                                >
                                    <a href="https://twitter.com/intent/tweet?text&#x3D;Powerful%207.3-magnitude%20earthquake%20rattles%20Venezuela%20https://ti.me/2nVVzIX?utm_source&#x3D;twitter.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-button-sharing%20via%20@" class="display-block component popup" target="_blank" title="twitter share" aria-label="twitter share">
                                  <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path fill="#1DA1F2" d="M16 32C7.2 32 0 24.8 0 16S7.2 0 16 0s16 7.2 16 16-7.2 16-16 16z"/><path fill="#FFF" d="M13.8 19.2c-1.3 0-2.2-1-2.4-1.8.4.1.7.1 1.1 0-.7-.2-1.3-.6-1.7-1.2-.3-.4-.4-.9-.4-1.4.4.2.7.3 1.1.3-.5-.4-.9-.9-1.1-1.6-.1-.7-.1-1.3.3-1.9 1.4 1.7 3.2 2.6 5.3 2.8v-.3c-.1-.6 0-1.2.4-1.7.4-.7 1-1.1 1.7-1.2.9-.1 1.6.1 2.2.7 0 0 .1.1.1 0 .5-.1 1-.3 1.5-.6-.2.6-.6 1.1-1.1 1.4.5-.1 1-.2 1.4-.4-.1.1-.2.3-.3.4-.3.3-.6.7-.9.9v1.3c-.1.8-.3 1.6-.7 2.4-.4.8-.8 1.5-1.4 2.1-1 1-2.2 1.7-3.5 2-.5.1-.9.2-1.4.2-1.5 0-2.9-.3-4.1-1.1h-.1c.9.1 1.7 0 2.6-.4.6-.3 1-.5 1.4-.9"/></svg>    </a>
                                </span>
                                        <span
                                    class="icon icon-email-circle-solid social-icon padding-8-right"
                                     
                                  >
                                      <a href="mailto:?subject&#x3D;Powerful%207.3-Magnitude%20Earthquake%20Rattles%20Venezuela%20&amp;body&#x3D;http://time.com/5373926/earthquake-caracas-venezuela/?utm_source&#x3D;time.com%26utm_medium&#x3D;email%26utm_campaign&#x3D;social-button-sharing" class="display-block "  title=" share" aria-label=" share">
                                    <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="226.8 23.6 400 400"><path fill="#685F55" d="M426.8 423.6c-110.5 0-200-89.5-200-200s89.5-200 200-200 200 89.5 200 200-89.6 200-200 200z"/><path fill="#FFF" d="M339.2 154.9v137.5h175V154.9h-175zm12.6 125V176.8l75 53.1 75-55v105h-150zm6.2-112.5h137.5l-68.8 50-68.7-50z"/></svg>    </a>
                                  </span>
                          </div>
                        </div>
                      </span>
                  </div>
    
                  <div class="primary-links mobile-only">
                    <ul class="primary-text-links">
                          <li class="heading-list menu-list-item" data-action="primary-nav-pos-6">
                            <a href="https://geo-subscription.time.com/storefront/subscribe-to-time/link/1042170.html">Subscribe</a>
                          </li>
                    </ul>
                  </div>
    
                    <button class="icon search mobile-only js-activate"><span
      class="icon icon-search utility-icon color-ribbon-primary-text"
       
    >
      <svg width="18" height="18" viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg"><title>Search</title><path d="M12.5 11h-.79l-.28-.27A6.47 6.47 0 0 0 13 6.5 6.5 6.5 0 1 0 6.5 13c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L17.49 16l-4.99-5zm-6 0C4.01 11 2 8.99 2 6.5S4.01 2 6.5 2 11 4.01 11 6.5 8.99 11 6.5 11z" /></svg>
    </span>
    </button>
                    <div class="search-container mobile-only search-open">
                      <form action="/search" method="GET">
                          <input name="q" type="text" class="search-field" value="" placeholder="Search Time">
                      </form>
                    </div>
    
                  <div class="primary-links desktop-only">
                    <ul class="primary-text-links">
                          <li class="heading-list menu-list-item " data-action="primary-nav-pos-1">
                            <a href="http://time.com/section/us/" >U.S.</a>
                            
                          </li>
                          <li class="heading-list menu-list-item " data-action="primary-nav-pos-2">
                            <a href="http://time.com/section/politics/" >Politics</a>
                            
                          </li>
                          <li class="heading-list menu-list-item " data-action="primary-nav-pos-3">
                            <a href="http://time.com/section/world/" >World</a>
                            
                          </li>
                          <li class="heading-list menu-list-item " data-action="primary-nav-pos-4">
                            <a href="http://time.com/section/tech/" >Tech</a>
                            
                          </li>
                          <li class="heading-list menu-list-item " data-action="primary-nav-pos-5">
                            <a href="http://time.com/section/entertainment/" >Entertainment</a>
                            
                          </li>
                          <li class="heading-list menu-list-item component subscribe-flyout" data-action="primary-nav-pos-6">
                            <a href="/subscribe-header-time">Subscribe</a>
                              <div class="subscribe-cover">
                                <div
                                  class="component lazy-image  
                                    
                                    
                                    
                                    "
                                  data-src="https://subscription-assets.timeinc.com/current/1850_top1_205_thumb.jpg"
                                  data-alt="Subscribe"
                                  
                                  
                                  >
                                  
                                  <noscript>
                                    <div class="inner-container">
                                      <img src="https://subscription-assets.timeinc.com/current/1850_top1_205_thumb.jpg" alt="Subscribe">
                                    </div>
                                  </noscript>
                                  <div class="inner-container js-inner-container">
                                  </div>
                                  
                                </div>
                              </div>
                            
                          </li>
                    </ul>
                      <div class="buttons " data-tracking-zone="search">
                        <button class="icon search js-activate" data-action="primary-nav-pos-7" title="Search" aria-label="Search"><span
                        class="icon icon-search utility-icon color-ribbon-primary-text"
                         
                      >
                        <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 24 24"><path fill="#685F55" d="M14.1 14.751a5.53 5.53 0 1 1 .651-.651L19 18.348l-.652.652-4.248-4.249zm-3.557.4a4.608 4.608 0 1 0 0-9.216 4.608 4.608 0 0 0 0 9.215z"/></svg>
                      </span>
                      </button>
                        <div class="search-container">
                          <form action="/search" name="search" method="GET">
                              <input name="q" type="text" class="search-field" value="" placeholder="Search " title="Search " aria-label="Search ">
                          </form>
                          <button
                            class="icon close close-search"
                            data-action="primary-nav-close-search"><span
                        class="icon icon-close utility-icon color-ribbon-primary-text"
                         
                      >
                        <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg></span>
                      </button>
                        </div>
                      </div>
                      
                      
                      
                  </div>
    
    
                  
                  
                    <div
                        id="div-gpt-cm"
                        data-tier="1"
                              
                      class="ad ad-container ad-wrapper type-4x1 header-text-ad type-cm-subscribe desktop-ad cm-ad karma-ad"
                      data-dimensions="4x1" role="complementary" aria-hidden="true"></div>
                  
                  
    
                </div>
              </section>
            </section>
    
    
    
    
        </nav>
          <nav class="main has-promo-tout notification-banner-wrapper" data-embed-type="notification-banner">
          </nav>
    
        <div class="nav-placeholder no-secondary-ribbon no-utility-ribbon"></div>
    
        <nav class="menu no-secondary-ribbon">
          <section class="container">
              <section class="menu main-menu">
    
                <ul>
                    <li class="menu-item heading-menu">
                      <a   href="/">
                        Home
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://time.com/section/us/">
                        U.S.
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://time.com/section/politics/">
                        Politics
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://time.com/section/world/">
                        World
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://time.com/section/business/">
                        Business
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://time.com/section/tech/">
                        Tech
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://time.com/section/health/">
                        Health
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://motto.time.com/">
                        Motto
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://time.com/section/entertainment/">
                        Entertainment
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://time.com/section/science/">
                        Science
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://time.com/section/newsfeed/">
                        Newsfeed
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://time.com/section/living/">
                        Living
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://time.com/section/sports/">
                        Sports
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://time.com/section/history/">
                        History
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://time.com/vault/">
                        The TIME Vault
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://time.com/magazine/">
                        Magazine
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://time.com/section/ideas/">
                        Ideas
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://labs.time.com/">
                        TIME Labs
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://time.com/money/">
                        Money
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://time.com/photography/life/">
                        LIFE
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://time.com/photography/">
                        Photography
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://time.com/videos/">
                        Videos
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://time.com/section/the-goods/">
                        The Goods
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://www.timeincshop.com/storefront/link/1046164.html?utm_source&#x3D;mag.time.com&amp;utm_medium&#x3D;referral&amp;utm_campaign&#x3D;cmr-ms-time-hamburger">
                        Shop TIME
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://time.com/section/press-room">
                        Press Room
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://time.com/collection/guide-to-happiness/">
                        TIME Guide to Happiness
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://time.com/time100">
                        The 100 Most Influential People
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://time.com/collection/american-voices/">
                        American Voices
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://time.com/topic/the-breakdown/">
                        The Breakdown
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://time.com/finding-home/">
                        Finding Home
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://time.com/opioids/">
                        Opioids
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://time.com/tag/longevity-2017/">
                        Longevity 2017
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://time.com/money/topic/looking-forward/">
                        Looking Forward
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://time.com/collection/next-generation-leaders/?xid&#x3D;homepage">
                        Next Generation Leaders
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://time.com/poy">
                        Person of the Year
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://time.com/tag/space-2017/">
                        Space 2017
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://time.com/world-trade-center/">
                        Top of the World
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://time.com/tag/workarounds/">
                        Workarounds
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://www.timecoverstore.com/">
                        Time Cover Store
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="https://subscription.timeforkids.com/storefront/subscribe-to-time-for-kids/link/1042502.html">
                        TIME for KiDS
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="https://subscription.timeinc.com/storefront/link/1042503.html">
                        TIME Edge
                      </a>
                    </li>
                </ul>
              </section>
              <section class="menu second-menu">
    
                <ul>
                    <li class="menu-item heading-menu">
                      <a   href="/subscribe-time">
                        Subscribe
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="https://www.magazine.store/time/">
                        Give a Gift
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="https://pages.email.time.com/newsletters?source&#x3D;time_nav">
                        Newsletters
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="mailto:feedback@time.com">
                        Feedback
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://cgi.timeinc.net/cgi-bin/mail/dnp/privacy_centralized.cgi/time?dnp_source&#x3D;E">
                        Privacy Policy
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="https://subscription.timeinc.com/storefront/privacy/time/generic_privacy_new.html?dnp-source&#x3D;B#california">
                        Your California Privacy Rights
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://cgi.timeinc.net/cgi-bin/mail/dnp/terms_of_service.cgi/time">
                        Terms of Use
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://subscription-assets.timeinc.com/prod/assets/themes/magazines/default/template-resources/html/legal/ti-corp-behavioral.html">
                        Ad Choices
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://content.time.com/time/rss">
                        RSS
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://subscription-assets.time.com/prod/assets/themes/magazines/SUBS/templates/velocity/site/td-learnmore1111/lp.html">
                        TIME Apps
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://www.timemediakit.com/">
                        Advertising
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://content.time.com/time/reprints">
                        Reprints and Permissions
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://time.com/html-sitemap/">
                        Site Map
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="http://subscription-assets.time.com/prod/assets/themes/magazines/SUBS/templates/velocity/site/td-learnmore1111/lp.html">
                        Help
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="https://www.csptcs.com/CSP/dashboard?MSRSMAG&#x3D;TD&amp;utm_source&#x3D;csptcs.com&amp;utm_medium&#x3D;text-link&amp;utm_campaign&#x3D;CSPURL_own.com">
                        Customer Service
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="https://secure.customersvc.com/wes/servlet/Show?WESPAGE&#x3D;iam/pages/home.jsp&amp;MSRSMAG&#x3D;TA">
                        EU Customer Service
                      </a>
                    </li>
                </ul>
              </section>
    
    
            <section class="menu">
              <label class="heading-tiny">Stay Connected</label>
              <div class="menu-item-styled social-items no-pad-top">
                  <link href="https://www.facebook.com/time">
                  <span
                    class="icon icon-facebook-circle-stroke social-stroke-icon color-accent margin-4-right"
                     
                  >
                      <a href="https://www.facebook.com/time" class="display-block " target="_blank" title=" share" aria-label=" share">
                    <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.258-6.693 14.95-14.95 14.95S3.05 26.26 3.05 18 9.742 3.05 18 3.05 32.95 9.74 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M19.718 13.698c.433-.014.866-.004 1.3-.004h.18V11.57c-.232-.023-.473-.054-.716-.065-.445-.02-.89-.04-1.336-.03-.68.013-1.323.17-1.884.55-.644.435-.998 1.05-1.132 1.773-.057.3-.07.607-.08.912-.01.477-.002.953 0 1.43v.18h-2.16v2.373h2.147v5.966h2.622V18.7h2.134l.33-2.385h-.482c-.608.002-2.004 0-2.004 0s.006-1.177.02-1.687c.02-.7.46-.912 1.057-.932" fill="#B7B4B4"/></g></svg>    </a>
                  </span>
                  <link href="https://www.instagram.com/time/?hl&#x3D;en">
                  <span
                    class="icon icon-instagram-circle-stroke social-stroke-icon color-accent margin-4-right"
                     
                  >
                      <a href="https://www.instagram.com/time/?hl&#x3D;en" class="display-block " target="_blank" title=" share" aria-label=" share">
                    <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.257-6.693 14.95-14.95 14.95S3.05 26.258 3.05 18 9.742 3.05 18 3.05 32.95 9.742 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M22.624 22c0 .344-.28.624-.623.624h-8.47c-.342 0-.62-.28-.62-.623v-5.13h1.218c-.07.29-.104.59-.104.9 0 2.07 1.677 3.75 3.75 3.75 2.07 0 3.75-1.68 3.75-3.75 0-.306-.038-.604-.108-.89h1.22V22zm-7.137-5.13c.356-.907 1.24-1.552 2.274-1.552 1.04 0 1.92.645 2.28 1.553.11.28.17.58.17.9 0 1.347-1.1 2.444-2.44 2.444-1.345 0-2.442-1.097-2.442-2.443 0-.314.06-.615.17-.89zm4.916-3.576c0-.19.154-.344.344-.344h1.49c.19 0 .344.154.344.344v1.49c0 .19-.15.344-.34.344h-1.49c-.19 0-.34-.154-.34-.344v-1.49zM22 11.592h-8.478c-1.065 0-1.93.865-1.93 1.93v8.48c0 1.064.865 1.93 1.93 1.93h8.48c1.065 0 1.93-.866 1.93-1.93v-8.48c0-1.065-.865-1.93-1.93-1.93z" fill="#B7B4B4"/></g></svg>    </a>
                  </span>
                  <link href="https://twitter.com/time">
                  <span
                    class="icon icon-twitter-circle-stroke social-stroke-icon color-accent margin-4-right"
                     
                  >
                      <a href="https://twitter.com/time" class="display-block " target="_blank" title=" share" aria-label=" share">
                    <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.977 18c0 8.272-6.705 14.976-14.977 14.976S3.023 26.272 3.023 18C3.023 9.728 9.728 3.024 18 3.024S32.977 9.728 32.977 18" stroke-width="2" stroke="#B7B4B4"/><path d="M15.783 21.476c-1.48-.052-2.404-1.114-2.65-1.976.413.078.82.063 1.222-.037.01-.002.02-.01.04-.018-.8-.187-1.42-.616-1.848-1.307-.286-.46-.422-.962-.418-1.514.4.214.81.333 1.26.345-.607-.44-1.01-1.01-1.177-1.73-.164-.73-.057-1.42.306-2.07 1.54 1.813 3.492 2.81 5.872 2.973-.02-.113-.037-.21-.048-.31-.08-.67.054-1.295.416-1.86.454-.71 1.1-1.15 1.93-1.29.96-.156 1.796.117 2.495.795.046.045.085.06.15.045.586-.125 1.14-.335 1.657-.635l.04-.02h.02c-.225.664-.635 1.174-1.22 1.55.553-.06 1.08-.206 1.586-.426l.01.013c-.11.143-.215.29-.327.427-.302.373-.65.7-1.035.984-.034.025-.05.05-.05.09.016.424 0 .846-.053 1.266-.11.885-.352 1.73-.73 2.534-.39.833-.9 1.585-1.54 2.246-1.083 1.12-2.39 1.844-3.912 2.18-.52.115-1.05.173-1.585.19-1.64.046-3.16-.36-4.554-1.224l-.066-.043c.996.107 1.94-.02 2.85-.393.484-.197.93-.457 1.354-.79" fill="#B7B4B4"/></g></svg>    </a>
                  </span>
                  <link href="http://www.pinterest.com/timemagazine">
                  <span
                    class="icon icon-pinterest-circle-stroke social-stroke-icon color-accent margin-4-right"
                     
                  >
                      <a href="http://www.pinterest.com/timemagazine" class="display-block " target="_blank" title=" share" aria-label=" share">
                    <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.976 18c0 8.272-6.705 14.976-14.976 14.976-8.27 0-14.976-6.704-14.976-14.976C3.024 9.728 9.73 3.024 18 3.024S32.976 9.728 32.976 18" stroke-width="2" stroke="#B7B4B4"/><path d="M17.162 20.54c-.012.038-.022.072-.03.105-.505 1.976-.562 2.415-1.08 3.332-.247.437-.525.85-.834 1.246-.034.044-.067.102-.137.088-.07-.01-.08-.08-.08-.14-.08-.6-.13-1.2-.11-1.81.03-.79.13-1.06 1.15-5.34.02-.06 0-.12-.02-.18-.24-.65-.29-1.32-.08-2 .46-1.46 2.12-1.57 2.41-.36.18.75-.292 1.72-.654 3.16-.3 1.19 1.1 2.04 2.298 1.17 1.106-.8 1.534-2.72 1.45-4.08-.16-2.71-3.13-3.29-5.02-2.42-2.16 1-2.65 3.68-1.675 4.91.126.157.22.25.18.41-.06.244-.117.49-.186.735-.05.184-.2.25-.384.175-.36-.148-.66-.377-.9-.678-.83-1.026-1.07-3.057.03-4.776 1.212-1.906 3.47-2.676 5.534-2.443 2.468.28 4.02 1.964 4.316 3.873.13.87.035 3.012-1.186 4.53-1.404 1.74-3.68 1.854-4.73.785-.08-.08-.146-.18-.225-.272" fill="#B7B4B4"/></g></svg>    </a>
                  </span>
              </div>
            </section>
          </section>
        </nav>
    
        <div class="sidebar-overlay-menu desktop-only hidden"></div>
    
        <div class="menu-overlay"></div>
    
          <div class="under-nav" data-tracking-zone="under-nav">
          
                <div class="component feed clearfix header-recirc"
                  data-endpoint="/element-api/content-proxy/documents"data-request-data="%7B%22count%22%3A4%2C%22crops%22%3A%22thumbnail%2Cmarquee_large_2x%2Capp_list_thumbnail_2x%22%2C%22types%22%3A%22post%2Cgallery%22%2C%22excluded%22%3A5373926%2C%22vocabulary%22%3A%22category%22%2C%22term%22%3A%22World%22%2C%22recirc%22%3A%22top%22%7D"data-partial="list-item"data-variation="header-recirc"data-flair-size="20"data-type="feed"data-native_ad="%7B%22dimensions%22%3A%22480x100%22%2C%22placement%22%3A%22nav%22%2C%22priority%22%3A6%7D"data-nativekey="4GSiRD4h1xaUrifxG3APxR4W">
                  
                
                </div>
            </div>
    
          	<div class="component adhesion-ad mobile-ad">
          	 	<div class="adhesion-ad-container">
          	    	
          	    	
          	    	  <div
          	    	      id="div-gpt-mob-adhesive-banner-fixed"
          	    	      data-tier="1"
          	    	            
          	    	    class="ad ad-container ad-wrapper type-320-flex mobile-ad karma-ad"
          	    	    data-dimensions="102x1;300x50;320x50" role="complementary" aria-hidden="true"></div>
          	    	
          	    	
          	  </div>
          	</div>
    
          <div class="ad-wrapper outer tablet-ad desktop-ad full-column">
              
                <div
                  class="ad-sticky-container desktop-ad tablet-ad karma-ad"
                >
              
                <div
                    id="div-gpt-leaderboard-flex-1"
                    data-tier="1"
                          
                  class="ad ad-container ad-wrapper type-banner type-970x90-flex margin-16-tb desktop-ad tablet-ad karma-ad"
                  data-dimensions="101x1;970x90;970x66;970x250;728x90" role="complementary" aria-hidden="true"></div>
                </div>
              
              
          </div>
    
    
      </header>
    <div class="container-full-width with-sidebar-right">
  <div class="inner-container">
    <main class="content article clearfix">
      <meta content="http://time.com/5373926/earthquake-caracas-venezuela/">
      <div class="article-header text-align-center padding-24-bottom">
        <!-- Headline -->
        <div class="intro article-info">
          <a href="http://timedotcom.wordpress.com/wp-admin/post.php?post&#x3D;5373926&amp;action&#x3D;edit" class="component edit-link " target="_blank" title="Edit link" aria-label="Edit link">
          <svg xmlns="http://www.w3.org/2000/svg" width="13" height="9" viewBox="0 0 13 9">
              <path fill="#929499" d="M212.759918,28 L205.220444,34.8496054 L205,36.6666667 L206.993876,36.4618019 L214.533333,29.6121965 L212.759918,28 L212.759918,28 Z M209.622222,35.8 C209.462669,35.8 209.333333,35.9940033 209.333333,36.2333333 C209.333333,36.4726633 209.462669,36.6666667 209.622222,36.6666667 L217.711111,36.6666667 C217.870664,36.6666667 218,36.4726633 218,36.2333333 C218,35.9940033 217.870664,35.8 217.711111,35.8 L209.622222,35.8 L209.622222,35.8 Z" transform="translate(-205 -28)"/>
          </svg>
          
        </a>
        
          <div class="intro-top margin-8-bottom clearfix">
            <!-- Breadcrumbs -->
              <div class="partial breadcrumbs clearfix " >
                <nav role="navigation">
                  <ol>
                        <li>
                          <a href="http://time.com/section/world/">
                            <span>World</span>
                          </a>
                        </li>
                        <li>
                          <a href="http://time.com/tag/venezuela/">
                            <span>Venezuela</span>
                          </a>
                        </li>
                  </ol>
                </nav>
              </div>
          </div>
          <h1 class="headline heading-content margin-8-top margin-16-bottom">Powerful 7.3-Magnitude Earthquake Rattles Venezuela</h1>
            <div id="karma-lazy-sponsorLogo" class="margin-16-bottom"></div>
        </div>
        <!-- Share -->
        <div class="share center-pseudo">
          <div class="cf clear-fix clearfix" data-tracking-zone="top-menu">
            <div class="component share  ">
              <div class="social-container display-flex">
                    <span
                      class="icon icon-facebook-circle-solid social-icon padding-8-right"
                       data-social-service=facebook
                    >
                        <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;http://time.com/5373926/earthquake-caracas-venezuela/?utm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-button-sharing" class="display-block component popup" target="_blank" title="facebook share" aria-label="facebook share">
                      <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="200 0 400 400"><path fill="#3B5999" d="M400 400c-110 0-200-90-200-200S290 0 400 0s200 90 200 200-90 200-200 200z"/><path fill="#FFF" d="M422.5 160h15v-21.2c-2.5 0-5 0-7.5-1.2h-13.8c-7.5 0-13.8 1.2-18.8 5-6.2 5-10 11.2-11.2 18.8 0 2.5-1.2 6.2-1.2 8.8v17.5h-22.5v23.8H385v61.2h26.2v-61.2h22.5c1.2-7.5 2.5-16.2 3.7-25h-25V169c-1.2-6.5 3.8-9 10.1-9"/></svg>    </a>
                    </span>
                          <span
                      class="icon icon-twitter-circle-solid social-icon padding-8-right"
                       data-social-service=twitter
                    >
                        <a href="https://twitter.com/intent/tweet?text&#x3D;Powerful%207.3-magnitude%20earthquake%20rattles%20Venezuela%20https://ti.me/2nVVzIX?utm_source&#x3D;twitter.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-button-sharing%20" class="display-block component popup" target="_blank" title="twitter share" aria-label="twitter share">
                      <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path fill="#1DA1F2" d="M16 32C7.2 32 0 24.8 0 16S7.2 0 16 0s16 7.2 16 16-7.2 16-16 16z"/><path fill="#FFF" d="M13.8 19.2c-1.3 0-2.2-1-2.4-1.8.4.1.7.1 1.1 0-.7-.2-1.3-.6-1.7-1.2-.3-.4-.4-.9-.4-1.4.4.2.7.3 1.1.3-.5-.4-.9-.9-1.1-1.6-.1-.7-.1-1.3.3-1.9 1.4 1.7 3.2 2.6 5.3 2.8v-.3c-.1-.6 0-1.2.4-1.7.4-.7 1-1.1 1.7-1.2.9-.1 1.6.1 2.2.7 0 0 .1.1.1 0 .5-.1 1-.3 1.5-.6-.2.6-.6 1.1-1.1 1.4.5-.1 1-.2 1.4-.4-.1.1-.2.3-.3.4-.3.3-.6.7-.9.9v1.3c-.1.8-.3 1.6-.7 2.4-.4.8-.8 1.5-1.4 2.1-1 1-2.2 1.7-3.5 2-.5.1-.9.2-1.4.2-1.5 0-2.9-.3-4.1-1.1h-.1c.9.1 1.7 0 2.6-.4.6-.3 1-.5 1.4-.9"/></svg>    </a>
                    </span>
                            <span
                        class="icon icon-email-circle-solid social-icon padding-8-right"
                         
                      >
                          <a href="mailto:?subject&#x3D;Powerful%207.3-Magnitude%20Earthquake%20Rattles%20Venezuela%20&amp;body&#x3D;http://time.com/5373926/earthquake-caracas-venezuela/?utm_source&#x3D;time.com%26utm_medium&#x3D;email%26utm_campaign&#x3D;social-button-sharing" class="display-block "  title=" share" aria-label=" share">
                        <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="226.8 23.6 400 400"><path fill="#685F55" d="M426.8 423.6c-110.5 0-200-89.5-200-200s89.5-200 200-200 200 89.5 200 200-89.6 200-200 200z"/><path fill="#FFF" d="M339.2 154.9v137.5h175V154.9h-175zm12.6 125V176.8l75 53.1 75-55v105h-150zm6.2-112.5h137.5l-68.8 50-68.7-50z"/></svg>    </a>
                      </span>
              </div>
            </div>
          </div>
        </div>
      </div>

      <div class="article-content">
          <!-- Lead Media -->
            <div class="partial lead-image">
              <div class="image-and-burst">
                <a href="http://timedotcom.wordpress.com/wp-admin/post.php?post&#x3D;5373977&amp;action&#x3D;edit" class="component edit-link " target="_blank" title="Edit link" aria-label="Edit link">
            <svg xmlns="http://www.w3.org/2000/svg" width="13" height="9" viewBox="0 0 13 9">
                <path fill="#929499" d="M212.759918,28 L205.220444,34.8496054 L205,36.6666667 L206.993876,36.4618019 L214.533333,29.6121965 L212.759918,28 L212.759918,28 Z M209.622222,35.8 C209.462669,35.8 209.333333,35.9940033 209.333333,36.2333333 C209.333333,36.4726633 209.462669,36.6666667 209.622222,36.6666667 L217.711111,36.6666667 C217.870664,36.6666667 218,36.4726633 218,36.2333333 C218,35.9940033 217.870664,35.8 217.711111,35.8 L209.622222,35.8 L209.622222,35.8 Z" transform="translate(-205 -28)"/>
            </svg>
            
          </a>
          
                <div
                  class="component lazy-image lead-media marquee_large_2x
                     no-upscale 
                    
                    
                    "
                  data-src="https://timedotcom.files.wordpress.com/2018/08/caracas-venezuela-city-view.jpg"
                  data-alt="In this 2007 file photo, Caracas, Venezuela is photographed from Avila Mountain."
                  
                  
                  >
                  <a href="https://timedotcom.files.wordpress.com/2018/08/caracas-venezuela-city-view.jpg">
                  <noscript>
                    <div class="inner-container">
                      <img src="https://timedotcom.files.wordpress.com/2018/08/caracas-venezuela-city-view.jpg" alt="In this 2007 file photo, Caracas, Venezuela is photographed from Avila Mountain.">
                    </div>
                  </noscript>
                  <div class="inner-container js-inner-container">
                  </div>
                  </a>
                    <div class="image-wrap-container clearfix">
                      <div class="credit body-caption padding-8-top">In this 2007 file photo, Caracas, Venezuela is photographed from Avila Mountain.</div>
                      <div class="credit body-credit padding-8-top padding-8-bottom">Eye Ubiquitous—REX—Shutterstock</div>
                    </div>
                </div>
              </div>
            </div>


          <!-- Author and Date -->
          <div class="author scale-12 padded margin-24-tb clearfix">
            <div class="author-text" data-tracking-zone="author">
                    By 
           
                         <a class="bold author-name" href="/author/associated-press/">Associated Press</a>
          
                  <div class="timestamp published-date padding-12-left">
                    Updated: August 21, 2018 6:33 PM ET
                  </div>
            </div>
          </div>



        <!-- Article Content -->
        <div id="article-body" class="article content body clearfix" data-tracking-zone="body">
          <div class="padded">
                <p>(CARACAS, Venezuela) &mdash; A powerful earthquake shook Venezuela&#8217;s northeastern coast on Tuesday, spooking residents in the capital who evacuated buildings and briefly interrupting a pro-government rally in favor of a series of controversial economic reforms.</p>
                <p>The U.S. Geological Survey put the magnitude of the quake at 7.3 and said it had a depth of 76 miles (123 kilometers). Its epicenter was 12 miles (20 kilometers) northwest of Yaguaraparo, Venezuela.</p>
                <p>A witness in Cumana, one of the biggest cities near the epicenter, said there were initial reports of several injuries at a shopping center where an escalator fell, but that there were no other immediate signs of damage in the vicinity.</p>
                <p>John Boquett, a firefighter captain in Caracas, said there were no initial reports of injuries or major damage in the capital.</p>
                
                
                  <div
                      id="div-gpt-mob-square-flex-1"
                      data-tier="1"
                      data-lazy-scroll="true"      
                    class="ad ad-container ad-wrapper type-300x250 instream-ad mobile-ad karma-ad"
                    data-dimensions="300x250" role="complementary" aria-hidden="true"></div>
                
                
                
                
                  <div
                      id="div-gpt-leaderboard-fixed-1"
                      data-tier="1"
                      data-lazy-scroll="true"      
                    class="ad ad-container ad-wrapper type-728x90 instream-ad tablet-ad desktop-ad karma-ad"
                    data-dimensions="728x90" role="complementary" aria-hidden="true"></div>
                
                
                <p>The quake was felt as far away as Colombia&#8217;s capital of Bogota, and in Caracas office workers and residents fled from their buildings and homes. The confusing moments after the quake were captured on state television as Diosdado Cabello, the head of the all-powerful constitutional assembly, was delivering a speech at a march.</p>
                <p>&#8220;Quake!&#8221; people yelled as Cabello and others looked from side to side.</p>
                <p>A similar-sized quake in the same area left dozens dead in 1997.</p>
              <div id="karma-lazy-seriesDetails"></div>
          </div>
        </div>
        <!-- Syndication Attribution -->

        <!-- Generic Page Content -->

        <!-- Bottom Recirc -->
          <div class="bottom-recirc padded-mobile "
            data-tracking-zone="bottom-recirc"
          >
              
              <div 
               class="component outbrain clearfix  " data-action="outbrain-component"  data-tracking-zone=outbrain-bottom>
                <div class="OUTBRAIN "
                    data-src="http://time.com/5373926/earthquake-caracas-venezuela/"
                    data-widget-id="AR_24"
                    data-ob-template="timemag"
                    
                    
                >
                </div>
              </div>
              
                
                
                  <div
                      id="div-gpt-leaderboard-fixed-2"
                      data-tier="3"
                            
                    class="ad ad-container ad-wrapper  desktop-ad tablet-ad karma-ad"
                    data-dimensions="728x90" role="complementary" aria-hidden="true"></div>
                
                
                
                
                  <div
                      id="div-gpt-mob-square-flex-2"
                      data-tier="3"
                            
                    class="ad ad-container ad-wrapper  mobile-ad karma-ad"
                    data-dimensions="300x250" role="complementary" aria-hidden="true"></div>
                
                
                
                    
                    <div class="component lead-gen clearfix bottom-recirc"
                      data-endpoint="https://www.dianomi.com/cgi-bin/smartads.pl?id&#x3D;3365&amp;v&#x3D;2&amp;callback&#x3D;getDianomiAdContentABPFT&amp;format&#x3D;json&amp;imgsize&#x3D;256x143"data-mobile-endpoint="https://www.dianomi.com/cgi-bin/smartads.pl?id&#x3D;3365&amp;v&#x3D;2&amp;callback&#x3D;getDianomiAdContentABPFT&amp;format&#x3D;json&amp;imgsize&#x3D;256x143"data-partial="sponsored-tile"data-variation="bottom-recirc"data-title="SPONSORED FINANCIAL CONTENT"    data-provider="dianomi"
                          data-tracking-zone="dianomi-bottom-recirc"
                        data-tracking-zone="dianomi-right-rail"
                    data-logo="http://assets.time.com/images/dianomi-logo.png"data-logo_url="https://www.dianomi.com/cms/register-interest/?utm_source&#x3D;network&amp;utm_medium&#x3D;smartad_sponsor_link%22%20target&#x3D;%22_blank"data-native_ad="%7B%22dimensions%22%3A%22482x100%22%2C%22placement%22%3A%22footer%22%2C%22priority%22%3A6%7D"data-nativekey="KRVQvVbckcRMP4FTYBYnvWqY">
                      <div class="title-wrapper">
                        <h3 class="subtitle">SPONSORED FINANCIAL CONTENT</h3>
                          <a target="_blank" rel="noopener" href="https://www.dianomi.com/cms/register-interest/?utm_source&#x3D;network&amp;utm_medium&#x3D;smartad_sponsor_link%22%20target&#x3D;%22_blank">
                          <img src=http://assets.time.com/images/dianomi-logo.png />
                          </a>
                      </div>
                    
                    
                    
                    </div>
                    <div class="component feed clearfix bottom-recirc"
                      data-endpoint="/element-api/content-proxy/documents"data-request-data="%7B%22count%22%3A6%2C%22crops%22%3A%22thumbnail%2Cmarquee_large_2x%2Capp_list_thumbnail_2x%22%2C%22page%22%3A0%2C%22types%22%3A%22post%2Cgallery%22%2C%22recirc%22%3A%22bottom%22%2C%22excluded%22%3A5373926%7D"data-partial="tile"data-variation="bottom-recirc"data-type="feed"data-title="You May Like"data-native_ad="%7B%22dimensions%22%3A%22482x100%22%2C%22placement%22%3A%22footer%22%2C%22priority%22%3A6%7D"data-nativekey="KRVQvVbckcRMP4FTYBYnvWqY">
                      <h3 class="subtitle">You May Like</h3>
                    
                    </div>
          
                  
                  
                    <div
                        id="div-gpt-leaderboard-fixed-3"
                        data-tier="4"
                              
                      class="ad ad-container ad-wrapper  desktop-ad tablet-ad karma-ad"
                      data-dimensions="728x90" role="complementary" aria-hidden="true"></div>
                  
                  
                  
                  
                    <div
                        id="div-gpt-mob-square-flex-3"
                        data-tier="4"
                              
                      class="ad ad-container ad-wrapper  mobile-ad karma-ad"
                      data-dimensions="300x250" role="complementary" aria-hidden="true"></div>
                  
                  
                  
          </div>

      </div>

          <!-- Sidebar -->
          <div class="article-small-sidebar sidebar-right is-narrow"
            data-tracking-zone="right-rail"
          >
            <div class="sidebar-item">
          
              
              
                <div
                    id="div-gpt-square-flex-1"
                    data-tier="1"
                          
                  class="ad ad-container ad-wrapper  desktop-only karma-ad"
                  data-dimensions="300x600;300x250;160x600" role="complementary" aria-hidden="true"></div>
              
              
          
                
                <div 
                 class="component outbrain clearfix  " data-action="outbrain-component"  data-tracking-zone=outbrain-right-rail>
                  <div class="LAZYBRAIN "
                      data-src="http://time.com/5373926/earthquake-caracas-venezuela/"
                      data-widget-id="SB_24"
                      data-ob-template="timemag"
                      
                      
                  >
                  </div>
                </div>
                
          
                
                
                  <div
                      id="div-gpt-square-fixed-1"
                      data-tier="2"
                            
                    class="ad ad-container ad-wrapper type-300-flex desktop-only karma-ad"
                    data-dimensions="300x250" role="complementary" aria-hidden="true"></div>
                
                
          
          
                    
                    <div class="component lead-gen clearfix"
                      data-endpoint="https://servicer.idealmedia.com/168323 "data-mobile-endpoint="https://servicer.idealmedia.com/168323 "data-partial="sponsored-list-item"data-variation=""data-title="Stories From"    data-provider="ideal"
                        data-tracking-zone="ideal-right-rail"
                    data-logo="http://assets.time.com/images/idealmedia.svg"data-native_ad="%7B%22dimensions%22%3A%22481x100%22%2C%22placement%22%3A%22rail%22%2C%22priority%22%3A6%7D"data-nativekey="oFWdVTZ81Us2wpc8c3z2poJx">
                      <div class="title-wrapper">
                        <h3 class="subtitle">Stories From</h3>
                          
                          <img src=http://assets.time.com/images/idealmedia.svg />
                          
                      </div>
                    
                    
                    
                    </div>
                          <div class="component feed clearfix"
                      data-endpoint="/element-api/content-proxy/documents"data-request-data="%7B%22count%22%3A4%2C%22crops%22%3A%22thumbnail%2Cmarquee_large_2x%2Capp_list_thumbnail_2x%22%2C%22page%22%3A0%2C%22types%22%3A%22post%2Cgallery%22%2C%22excluded%22%3A5373926%2C%22recirc%22%3A%22right-rail%22%7D"data-partial="list-item"data-type="feed"data-title="Read More"data-native_ad="%7B%22dimensions%22%3A%22481x100%22%2C%22placement%22%3A%22rail%22%2C%22priority%22%3A6%7D"data-nativekey="oFWdVTZ81Us2wpc8c3z2poJx">
                      <h3 class="subtitle">Read More</h3>
                    
                    </div>
                        <div class="component newsletter-callout " data-newsletter-type="newsletter-callout">
                    <div class="partial tout">
                      <div class="tout-content-wrapper">
                        <h3>Sign Up for Our Newsletters</h3>
                        <div class="tout-content">Sign up to receive the top stories you need to know now on politics, health, money and more</div>
                      </div>
                          <div class="button-style">
                            <a href="https://pages.email.time.com/newsletters/?source&#x3D;TD_CMS_Art_RR"  target="_blank" > SUBSCRIBE </a>
                          </div>
                    </div>
                  </div>
          
                <div class="karma-sticky-rail">
                  
                    <div
                      class="ad-sticky-container desktop-only height-250px karma-ad"
                    >
                  
                    <div
                        id="div-gpt-square-fixed-2"
                        data-tier="3"
                              
                      class="ad ad-container ad-wrapper type-300-flex desktop-only karma-ad"
                      data-dimensions="300x250" role="complementary" aria-hidden="true"></div>
                    </div>
                  
                  
                    <div class="ad-sticky-container desktop-only">
                    <div  id="ad_outbrain_0x0_RR_d" data-dimensions="0x0" data-tgxsticky="rail" data-tgxpriority="-1"
                     class="component outbrain clearfix ad desktop-only outbrain-rail-sticky " data-action="outbrain-component"  data-tracking-zone=outbrain-right-rail>
                      <div class="LAZYBRAIN "
                          data-src="http://time.com/5373926/earthquake-caracas-venezuela/"
                          data-widget-id="SB_30"
                          data-ob-template="timemag"
                          
                          
                      >
                      </div>
                    </div>
                    </div>
                </div>
            </div>
          </div>

      <aside class="content article tags">
        
      </aside>
      <a href="http://timedotcom.wordpress.com/wp-admin/post.php?post&#x3D;5373926&amp;action&#x3D;edit" class="component edit-link is-fixed" target="_blank" title="Edit link" aria-label="Edit link">
  <svg xmlns="http://www.w3.org/2000/svg" width="13" height="9" viewBox="0 0 13 9">
      <path fill="#929499" d="M212.759918,28 L205.220444,34.8496054 L205,36.6666667 L206.993876,36.4618019 L214.533333,29.6121965 L212.759918,28 L212.759918,28 Z M209.622222,35.8 C209.462669,35.8 209.333333,35.9940033 209.333333,36.2333333 C209.333333,36.4726633 209.462669,36.6666667 209.622222,36.6666667 L217.711111,36.6666667 C217.870664,36.6666667 218,36.4726633 218,36.2333333 C218,35.9940033 217.870664,35.8 217.711111,35.8 L209.622222,35.8 L209.622222,35.8 Z" transform="translate(-205 -28)"/>
  </svg>
  <span>EDIT POST</span>
</a>

    </main>
  </div>
</div>

      
      
        <div
            id="div-gpt-related"
            data-tier="1"
                  
          class="ad ad-container ad-wrapper type-gum-gum desktop-ad tablet-ad karma-ad"
          data-dimensions="1x6" role="complementary" aria-hidden="true"></div>
      
      
    <div class="above-footer">
        <div class="component subscribe-callout media">
          <div class="media-img">
            <div
              class="component lazy-image evergreen-cover 
                
                
                 skip-imagesvc 
                "
              data-src="//subscription-assets.timeinc.com/current/1850_top2_205_thumb.jpg"
              data-alt=""
              
              
              >
              
              <noscript>
                <div class="inner-container">
                  <img src="//subscription-assets.timeinc.com/current/1850_top2_205_thumb.jpg" alt="">
                </div>
              </noscript>
              <div class="inner-container js-inner-container">
              </div>
              
            </div>
            <div
              class="component lazy-image latest-cover 
                
                
                 skip-imagesvc 
                "
              data-src="//subscription-assets.timeinc.com/current/1850_top1_205_thumb.jpg"
              data-alt=""
              
              
              >
              
              <noscript>
                <div class="inner-container">
                  <img src="//subscription-assets.timeinc.com/current/1850_top1_205_thumb.jpg" alt="">
                </div>
              </noscript>
              <div class="inner-container js-inner-container">
              </div>
              
            </div>
          </div>
          <div class="media-body">
            <div class="partial tout">
              <div class="tout-content-wrapper">
                <h3>Subscribe &amp; Save</h3>
                <div class="tout-content">Subscribe today and save up to 84% off the cover price.</div>
              </div>
                  <div class="button-style">
                    <a href="https://www.magazine.store/time/?utm_source&#x3D;time&amp;utm_medium&#x3D;internal&amp;utm_campaign&#x3D;i806tmrfw939"  target="_blank" > SUBSCRIBE NOW </a>
                  </div>
            </div>
          </div>
        </div>
      <div class="component newsletter-callout " >
          <div
            class="component lazy-image  
              
              
              
              "
            data-src="https://timedotcom.files.wordpress.com/2017/09/time-newsletter-tout-footer.png"
            data-alt=""
            
            
            >
            
            <noscript>
              <div class="inner-container">
                <img src="https://timedotcom.files.wordpress.com/2017/09/time-newsletter-tout-footer.png" alt="">
              </div>
            </noscript>
            <div class="inner-container js-inner-container">
            </div>
            
          </div>
        <div class="partial tout">
          <div class="tout-content-wrapper">
            <h3>Sign Up for Our Newsletters</h3>
            <div class="tout-content">Sign up to receive the top stories you need to know now on politics, health, money and more</div>
          </div>
              <div class="button-style">
                <a href="https://pages.email.time.com/newsletters/?source&#x3D;TD_CMS_Art_Footer"  target="_blank" > SUBSCRIBE </a>
              </div>
        </div>
      </div>
    </div>
    <footer class="main padding-24-top ">
      <div class="logo-container margin-0-auto">
        <a class="display-inline-block" href="/" aria-label="Logo"><svg itemprop='logo' width='90px' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path fill="#e90606" d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg>
      </a>
      </div>
      <div class="social-container margin-0-auto padding-24-tb display-flex rule-bottom">
          <span
            class="icon icon-facebook-circle-stroke social-stroke-icon color-accent margin-4-right"
             
          >
              <a href="https://www.facebook.com/time" class="display-block " target="_blank" title=" share" aria-label=" share">
            <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.258-6.693 14.95-14.95 14.95S3.05 26.26 3.05 18 9.742 3.05 18 3.05 32.95 9.74 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M19.718 13.698c.433-.014.866-.004 1.3-.004h.18V11.57c-.232-.023-.473-.054-.716-.065-.445-.02-.89-.04-1.336-.03-.68.013-1.323.17-1.884.55-.644.435-.998 1.05-1.132 1.773-.057.3-.07.607-.08.912-.01.477-.002.953 0 1.43v.18h-2.16v2.373h2.147v5.966h2.622V18.7h2.134l.33-2.385h-.482c-.608.002-2.004 0-2.004 0s.006-1.177.02-1.687c.02-.7.46-.912 1.057-.932" fill="#B7B4B4"/></g></svg>    </a>
          </span>
          <span
            class="icon icon-instagram-circle-stroke social-stroke-icon color-accent margin-4-right"
             
          >
              <a href="https://www.instagram.com/time/?hl&#x3D;en" class="display-block " target="_blank" title=" share" aria-label=" share">
            <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.257-6.693 14.95-14.95 14.95S3.05 26.258 3.05 18 9.742 3.05 18 3.05 32.95 9.742 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M22.624 22c0 .344-.28.624-.623.624h-8.47c-.342 0-.62-.28-.62-.623v-5.13h1.218c-.07.29-.104.59-.104.9 0 2.07 1.677 3.75 3.75 3.75 2.07 0 3.75-1.68 3.75-3.75 0-.306-.038-.604-.108-.89h1.22V22zm-7.137-5.13c.356-.907 1.24-1.552 2.274-1.552 1.04 0 1.92.645 2.28 1.553.11.28.17.58.17.9 0 1.347-1.1 2.444-2.44 2.444-1.345 0-2.442-1.097-2.442-2.443 0-.314.06-.615.17-.89zm4.916-3.576c0-.19.154-.344.344-.344h1.49c.19 0 .344.154.344.344v1.49c0 .19-.15.344-.34.344h-1.49c-.19 0-.34-.154-.34-.344v-1.49zM22 11.592h-8.478c-1.065 0-1.93.865-1.93 1.93v8.48c0 1.064.865 1.93 1.93 1.93h8.48c1.065 0 1.93-.866 1.93-1.93v-8.48c0-1.065-.865-1.93-1.93-1.93z" fill="#B7B4B4"/></g></svg>    </a>
          </span>
          <span
            class="icon icon-twitter-circle-stroke social-stroke-icon color-accent margin-4-right"
             
          >
              <a href="https://twitter.com/time" class="display-block " target="_blank" title=" share" aria-label=" share">
            <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.977 18c0 8.272-6.705 14.976-14.977 14.976S3.023 26.272 3.023 18C3.023 9.728 9.728 3.024 18 3.024S32.977 9.728 32.977 18" stroke-width="2" stroke="#B7B4B4"/><path d="M15.783 21.476c-1.48-.052-2.404-1.114-2.65-1.976.413.078.82.063 1.222-.037.01-.002.02-.01.04-.018-.8-.187-1.42-.616-1.848-1.307-.286-.46-.422-.962-.418-1.514.4.214.81.333 1.26.345-.607-.44-1.01-1.01-1.177-1.73-.164-.73-.057-1.42.306-2.07 1.54 1.813 3.492 2.81 5.872 2.973-.02-.113-.037-.21-.048-.31-.08-.67.054-1.295.416-1.86.454-.71 1.1-1.15 1.93-1.29.96-.156 1.796.117 2.495.795.046.045.085.06.15.045.586-.125 1.14-.335 1.657-.635l.04-.02h.02c-.225.664-.635 1.174-1.22 1.55.553-.06 1.08-.206 1.586-.426l.01.013c-.11.143-.215.29-.327.427-.302.373-.65.7-1.035.984-.034.025-.05.05-.05.09.016.424 0 .846-.053 1.266-.11.885-.352 1.73-.73 2.534-.39.833-.9 1.585-1.54 2.246-1.083 1.12-2.39 1.844-3.912 2.18-.52.115-1.05.173-1.585.19-1.64.046-3.16-.36-4.554-1.224l-.066-.043c.996.107 1.94-.02 2.85-.393.484-.197.93-.457 1.354-.79" fill="#B7B4B4"/></g></svg>    </a>
          </span>
          <span
            class="icon icon-pinterest-circle-stroke social-stroke-icon color-accent margin-4-right"
             
          >
              <a href="http://www.pinterest.com/timemagazine" class="display-block " target="_blank" title=" share" aria-label=" share">
            <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.976 18c0 8.272-6.705 14.976-14.976 14.976-8.27 0-14.976-6.704-14.976-14.976C3.024 9.728 9.73 3.024 18 3.024S32.976 9.728 32.976 18" stroke-width="2" stroke="#B7B4B4"/><path d="M17.162 20.54c-.012.038-.022.072-.03.105-.505 1.976-.562 2.415-1.08 3.332-.247.437-.525.85-.834 1.246-.034.044-.067.102-.137.088-.07-.01-.08-.08-.08-.14-.08-.6-.13-1.2-.11-1.81.03-.79.13-1.06 1.15-5.34.02-.06 0-.12-.02-.18-.24-.65-.29-1.32-.08-2 .46-1.46 2.12-1.57 2.41-.36.18.75-.292 1.72-.654 3.16-.3 1.19 1.1 2.04 2.298 1.17 1.106-.8 1.534-2.72 1.45-4.08-.16-2.71-3.13-3.29-5.02-2.42-2.16 1-2.65 3.68-1.675 4.91.126.157.22.25.18.41-.06.244-.117.49-.186.735-.05.184-.2.25-.384.175-.36-.148-.66-.377-.9-.678-.83-1.026-1.07-3.057.03-4.776 1.212-1.906 3.47-2.676 5.534-2.443 2.468.28 4.02 1.964 4.316 3.873.13.87.035 3.012-1.186 4.53-1.404 1.74-3.68 1.854-4.73.785-.08-.08-.146-.18-.225-.272" fill="#B7B4B4"/></g></svg>    </a>
          </span>
      </div>
      <nav class="footer-links margin-0-auto padding-16-tb rule-bottom" data-tracking-zone="footer">
        <section>
          <a href=""></a>
          <ul class="margin-8-top">
            <li><a href="/" >Home</a></li>
            <li><a href="http://time.com/section/us/" >U.S.</a></li>
            <li><a href="http://time.com/section/politics/" >Politics</a></li>
            <li><a href="http://time.com/section/world/" >World</a></li>
            <li><a href="http://time.com/section/business/" >Business</a></li>
            <li><a href="http://time.com/section/tech/" >Tech</a></li>
            <li><a href="http://time.com/section/health/" >Health</a></li>
            <li><a href="http://time.com/section/science/" >Science</a></li>
          </ul>
        </section>
        <section>
          <a href=""></a>
          <ul class="margin-8-top">
            <li><a href="http://time.com/section/entertainment/" >Entertainment</a></li>
            <li><a href="http://time.com/section/newsfeed/" >Newsfeed</a></li>
            <li><a href="http://time.com/section/living/" >Living</a></li>
            <li><a href="http://time.com/section/ideas/" >Ideas</a></li>
            <li><a href="http://time.com/parents/" >Parents</a></li>
            <li><a href="http://time.com/section/sports/" >Sports</a></li>
            <li><a href="http://time.com/section/history/" >History</a></li>
            <li><a href="http://time.com/vault/" >The TIME Vault</a></li>
          </ul>
        </section>
        <section>
          <a href=""></a>
          <ul class="margin-8-top">
            <li><a href="http://time.com/magazine/" >Magazine</a></li>
            <li><a href="/subscribe-time" >Subscribe</a></li>
            <li><a href="https://www.magazine.store/time/" >Give a Gift</a></li>
            <li><a href="http://www.timecoverstore.com/" >Time Cover Store</a></li>
            <li><a href="https://subscription.timeforkids.com/storefront/subscribe-to-time-for-kids/link/1042502.html" >TIME for KiDS</a></li>
            <li><a href="https://subscription.timeinc.com/storefront/link/1042503.html" >TIME Edge</a></li>
            <li><a href="http://time.com/section/the-goods/" >The Goods</a></li>
            <li><a href="http://time.com/press-room/" >Press Room</a></li>
            <li><a href="http://www.timeincshop.com/storefront/link/1046165.html?utm_source&#x3D;mag.time.com&amp;utm_medium&#x3D;referral&amp;utm_campaign&#x3D;cmr-ms-time-footer" >Shop TIME</a></li>
            <li><a href="https://pages.email.time.com/newsletters/?source&#x3D;TD_Footer_Link" >Newsletters</a></li>
          </ul>
        </section>
        <section>
          <a href=""></a>
          <ul class="margin-8-top">
            <li><a href="https://www.csptcs.com/CSP/dashboard?MSRSMAG&#x3D;TD&amp;utm_source&#x3D;csptcs.com&amp;utm_medium&#x3D;text-link&amp;utm_campaign&#x3D;CSPURL_own.com" >Customer Service</a></li>
            <li><a href="https://secure.customersvc.com/wes/servlet/Show?WESPAGE&#x3D;iam/pages/home.jsp&amp;MSRSMAG&#x3D;TA" >EU Customer Service</a></li>
            <li><a href="http://time.com/html-sitemap/" >Site Map</a></li>
            <li><a href="http://cgi.timeinc.net/cgi-bin/mail/dnp/privacy_centralized.cgi/time?dnp_source&#x3D;E" >Privacy Policy</a></li>
            <li><a href="https://subscription.timeinc.com/storefront/privacy/time/generic_privacy_new.html?dnp-source&#x3D;B#california" >Your California Privacy Rights</a></li>
            <li><a href="http://cgi.timeinc.net/cgi-bin/mail/dnp/terms_of_service.cgi/time" >Terms of Use</a></li>
            <li><a href="http://www.timemediakit.com/" >Advertising</a></li>
            <li><a href="http://subscription-assets.timeinc.com/prod/assets/themes/magazines/default/template-resources/html/legal/ti-corp-behavioral.html" >Ad Choices</a></li>
            <li><a href="http://www.timeinc.com/careers/" >Careers</a></li>
          </ul>
        </section>
      </nav>
      <div class="footer-legal padding-16-tb text-align-center">
        &copy; 2017 Time Inc. All Rights Reserved. Use of this site constitutes acceptance of our <a href="https://subscription.timeinc.com/storefront/privacy/time/privacy_terms_service.html">Terms of Use</a> and <a href="https://subscription.timeinc.com/storefront/privacy/time/generic_privacy_new.html?dnp-source=E">Privacy Policy</a> (<a href="https://subscription.timeinc.com/storefront/privacy/time/generic_privacy_new.html?dnp-source=B#california">Your California Privacy Rights</a>).<br /> TIME may receive compensation for some links to products and services on this website. Offers may be subject to change without notice. | <a href="https://app-de.onetrust.com/app/#/webform/0c410d51-8e85-4308-9bb9-37c24a461ccb" class="util eu-data-subject-requests">EU Data Subject Requests</a>
      </div>
    </footer>
    
    <div id="page-segment-values">
      <div class="keyvals"
          data-content_author_name="Associated Press"
          data-content_cms_desk=""
          data-content_cms_category="World"
          data-content_cms_sub_category=""
          data-content_cms_id="5373926"
          data-content_cms_tags="onetime|Venezuela"
          data-content_cms_terms="World,onetime,Venezuela"
          data-content_featured_image="https://timedotcom.files.wordpress.com/2018/08/caracas-venezuela-city-view.jpg"
          data-content_headline="Powerful 7.3-Magnitude Earthquake Rattles Venezuela"
          data-content_modified_date=""
          data-content_published_date="2018-08-21T22:10:19.000Z"
          data-content_shown_on_platform="own"
          data-content_type="article"
          data-path="/5373926/earthquake-caracas-venezuela/"
          data-referrer=""
          data-search=""
          data-content_is_post="post"
          data-time_inc_application="front end"
          data-time_inc_brand="time.com"
          data-title="Powerful 7.3-Magnitude Earthquake Rattles Venezuela"
          data-content_syndicated="false"
          data-content_syndicated_brand=""
          data-content_syndicated_url=""
          data-content_nlp_sentiment_label="neutral"
          data-content_nlp_sentiment_score="0"
          data-content_nlp_sentiment_magnitude="0.8"
          data-content_nlp_entities="Venezuela|quake|earthquake|capital"
          data-content_nlp_payload="{&quot;entities&quot;:[{&quot;type&quot;:&quot;LOCATION&quot;,&quot;text&quot;:&quot;Venezuela&quot;,&quot;relevance&quot;:0.22686289,&quot;disambiguation&quot;:{&quot;wikipedia_url&quot;:&quot;https:\/\/en.wikipedia.org\/wiki\/Venezuela&quot;,&quot;mid&quot;:&quot;\/m\/07ylj&quot;}},{&quot;type&quot;:&quot;EVENT&quot;,&quot;text&quot;:&quot;quake&quot;,&quot;relevance&quot;:0.08403119,&quot;disambiguation&quot;:{}},{&quot;type&quot;:&quot;EVENT&quot;,&quot;text&quot;:&quot;earthquake&quot;,&quot;relevance&quot;:0.056133635,&quot;disambiguation&quot;:{}},{&quot;type&quot;:&quot;LOCATION&quot;,&quot;text&quot;:&quot;capital&quot;,&quot;relevance&quot;:0.050535392,&quot;disambiguation&quot;:{}},{&quot;type&quot;:&quot;LOCATION&quot;,&quot;text&quot;:&quot;buildings&quot;,&quot;relevance&quot;:0.04712711,&quot;disambiguation&quot;:{}},{&quot;type&quot;:&quot;ORGANIZATION&quot;,&quot;text&quot;:&quot;U.S. Geological Survey&quot;,&quot;relevance&quot;:0.03568904,&quot;disambiguation&quot;:{&quot;mid&quot;:&quot;\/m\/01b69s&quot;,&quot;wikipedia_url&quot;:&quot;https:\/\/en.wikipedia.org\/wiki\/United_States_Geological_Survey&quot;}},{&quot;type&quot;:&quot;LOCATION&quot;,&quot;text&quot;:&quot;Caracas.&quot;,&quot;relevance&quot;:0.030144848,&quot;disambiguation&quot;:{&quot;mid&quot;:&quot;\/m\/0fcyj&quot;,&quot;wikipedia_url&quot;:&quot;https:\/\/en.wikipedia.org\/wiki\/Caracas&quot;}},{&quot;type&quot;:&quot;PERSON&quot;,&quot;text&quot;:&quot;Diosdado Cabello&quot;,&quot;relevance&quot;:0.011804987,&quot;disambiguation&quot;:{&quot;mid&quot;:&quot;\/m\/0d2d3&quot;,&quot;wikipedia_url&quot;:&quot;https:\/\/en.wikipedia.org\/wiki\/Diosdado_Cabello&quot;}},{&quot;type&quot;:&quot;PERSON&quot;,&quot;text&quot;:&quot;residents&quot;,&quot;relevance&quot;:0.011140261,&quot;disambiguation&quot;:{}},{&quot;type&quot;:&quot;LOCATION&quot;,&quot;text&quot;:&quot;shopping center&quot;,&quot;relevance&quot;:0.011040137,&quot;disambiguation&quot;:{}}],&quot;categories&quot;:[{&quot;label&quot;:&quot;\/Sensitive Subjects&quot;,&quot;score&quot;:0.99}],&quot;docSentiment&quot;:{&quot;magnitude&quot;:0.8,&quot;score&quot;:0,&quot;label&quot;:&quot;neutral&quot;},&quot;language&quot;:&quot;en&quot;}"
          data-content_nlp_categories="/Sensitive Subjects"
      ></div>
    </div>
      <div id="site-components"
        data-brand-sync=""
        data-brand-async="lead-gen,promotional-banner"
        data-core-sync="navigation,lazy-image,overlay,popup,auth,line-clamp,gdpr"
        data-core-async="video,feed,gallery,gallery-test,dropdown,autofill-content-container,expander,outbrain,newsletter-signup-modal,vertical-gallery,search-results-form,embed-playbuzz,embed-rakuten,embed-thinglink,aside,pinterest-board,pinterest-pin,topic-sub-nav,embed-facebook,embed-instagram,embed-twitter,build-a-meal,ecommerce-hub,content-loader,before-after,burst-text,bucket,progress-bar,amazon-price,embed-brandpulse,embed-apester,glossary-header,embed-omnivirt,map-overlay,tabs,recirculation"
      ></div>

  </body>
</html>
