<!doctype html><html lang="en-us" data-reactroot="" data-reactid="1" data-react-checksum="1575257962"><head data-reactid="2"><script data-reactid="3">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</script><script type="text/javascript" data-reactid="4">var _min={_publisher:"MIN-40200"};!function(){var e=document.createElement("script");e.src=document.location.protocol+"//snippet.minute.ly/mi-time-prod.js",e.type="text/javascript",e.async=!0,e.onload=e.onreadystatechange=function(){e.setAttribute("crossorigin","crossorigin")};var t=document.getElementsByTagName("head")[0];t.appendChild(e)}();</script><title data-react-helmet="true" data-reactid="5">California Fires: Officials Warn Blazes May Get Worse | Time.com</title><meta data-react-helmet="true" charset="utf-8" data-reactid="6"/><meta data-react-helmet="true" http-equiv="&#x27;X-UA-Compatible&#x27;, content=&#x27;IE=edge&#x27;" data-reactid="7"/><meta data-react-helmet="true" http-equiv="&#x27;Content-Type&#x27;, content=&#x27;text/html; charset=utf-8&#x27;" data-reactid="8"/><meta data-react-helmet="true" name="description" content="Wildfires already on their way to becoming the deadliest in California history look to be gaining momentum aided by winds Thursday" data-reactid="9"/><meta data-react-helmet="true" name="keywords" content="californiaw, california fires, fires, California map, California fires map, Northern California, Northern California fires, California blazes, air quality Bay Area, Calistoga California, Sonoma California, California air quality, calfire, calfire maps" data-reactid="10"/><meta data-react-helmet="true" name="news_keywords" content="californiaw, california fires, fires, California map, California fires map, Northern California, Northern California fires, California blazes, air quality Bay Area, Calistoga California, Sonoma California, California air quality, calfire, calfire maps" data-reactid="11"/><meta data-react-helmet="true" name="og:site_name" content="Time" data-reactid="12"/><meta data-react-helmet="true" property="og:type" content="article" data-reactid="13"/><meta data-react-helmet="true" property="og:locale" content="en_US" data-reactid="14"/><meta data-react-helmet="true" property="og:url" content="http://time.com/4979187/california-wildfires-worse-sonoma-calistoga/" data-reactid="15"/><meta data-react-helmet="true" property="og:title" content="Deadly California Wildfires May Get Much Worse" data-reactid="16"/><meta data-react-helmet="true" property="author" content="Ellen Knickmeyer and Jocelyn Gecker / AP" data-reactid="17"/><meta data-react-helmet="true" property="og:description" content="&#x27;It&#x27;s going to continue to get worse before it gets better&#x27;" data-reactid="18"/><meta data-react-helmet="true" property="og:image" content="https://timedotcom.files.wordpress.com/2017/10/gettyimages-860323902.jpg?w=720" data-reactid="19"/><meta data-react-helmet="true" property="fb:app_id" content="53177223193" data-reactid="20"/><meta data-react-helmet="true" name="twitter:site" content="@TIME" data-reactid="21"/><meta data-react-helmet="true" name="twitter:title" content="Deadly California Wildfires May Get Much Worse" data-reactid="22"/><meta data-react-helmet="true" name="twitter:description" content="&#x27;It&#x27;s going to continue to get worse before it gets better&#x27;" data-reactid="23"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image" data-reactid="24"/><meta data-react-helmet="true" property="article:author" content="http://time.com/author/associated-press/" data-reactid="25"/><link data-react-helmet="true" rel="canonical" href="http://time.com/4979187/california-wildfires-worse-sonoma-calistoga/" data-reactid="26"/><link data-react-helmet="true" rel="amphtml" href="http://amp.timeinc.net/time/4979187/california-wildfires-worse-sonoma-calistoga/?source=dam" data-reactid="27"/><script data-react-helmet="true" type="application/ld+json" data-reactid="28">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</script><script data-react-helmet="true" type="text/javascript" defer="" src="//cdn.video.timeinc.com/jumpstart/v2/js/jumpstart.min.js" data-reactid="29"></script><link rel="shortcut icon" href="/favicon.ico" data-reactid="30"/><meta name="viewport" content="width=device-width, initial-scale=1" data-reactid="31"/><style data-reactid="32">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</style><script src="https://tia.timeinc.net/time/tia.min.js" defer="" data-reactid="33"></script><script data-reactid="34">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</script><script data-reactid="35">Promise.all([new FontFaceObserver('Roboto Condensed',{"weight":400}).load(),new FontFaceObserver('Lora',{"weight":400}).load(),new FontFaceObserver('Lora',{"weight":700}).load(),new FontFaceObserver('PT Serif',{"weight":400}).load(),new FontFaceObserver('PT Serif',{"weight":700}).load()]).then(function(){document.body.classList.remove('hide-fonts')},function(){document.body.classList.remove('hide-fonts')})</script></head><body class="hide-fonts" data-reactid="36"><div id="content" data-reactid="37"><div data-reactroot="" data-reactid="1" data-react-checksum="-2049292601"><!-- react-empty: 2 --><div data-reactid="3"><div data-reactid="4"><!-- react-empty: 5 --><!-- react-empty: 6 --><div data-reactid="7"><div class="row _2iJc0fdq" data-reactid="8"><div class="column small-12" data-reactid="9"><header class="row  dont-print _1SLALh47" id="header" data-reactid="10"><div class="column small-12" data-reactid="11"><div data-reactid="12"><div class="row _21UDzFnr _2cgpOHNT" id="leaderboard" data-reactid="13"><div class="column small-12" data-reactid="14"><div id="ad-728x90_970x250_970x90_970x66_101x1_1" data-reactid="15"></div></div></div><div id="header" class="row _1LxPsiMb" data-reactid="16"><div class="column small-12" data-reactid="17"><div class="_1zfso-U6" data-reactid="18"><div class="row" data-reactid="19"><div class="column small-6 medium-4 large-6" data-reactid="20"><div class="row" data-reactid="21"><div class="_3htke-Yi" data-reactid="22"><button class="_3TfQUqdk" data-reactid="23"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 20 15" data-reactid="24"><path d="M0,2 20,2" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round" data-reactid="25"></path><path d="M0,7 20,7" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round" data-reactid="26"></path><path d="M0,12 20,12" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round" data-reactid="27"></path></svg></button></div><div class="i-F1CMPw" data-reactid="28"><div class="_1X3LqGF7" data-reactid="29"><a href="http://time.com/" data-reactid="30"><svg itemprop='logo' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg></a></div></div><div class="show-for-medium _19pbYNvm" data-reactid="31"><div class="_2XLp3JbI" data-reactid="32"><a class="text size-2x-small" href="http://time.com/us" data-reactid="33">U.S.</a></div></div></div></div><div class="column small-6 medium-8 large-6" data-reactid="34"><div class="row _268yt6A4" data-reactid="35"><div class="show-for-medium lo6wM8gc" data-reactid="36"><div class="column small-12" data-reactid="37"><div class="row _2i6rXEFh" data-reactid="38"><div class="Otl_R8Ar" data-reactid="39"><div data-reactid="40"><a class="_1jYlgGFZ _2UCyZFsr" href="#" data-reactid="41"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 17 18" data-reactid="42"><path d="M10.96 11.28c-2.43 0-4.4-1.98-4.4-4.4 0-2.45 1.97-4.43 4.4-4.43 2.42 0 4.4 1.98 4.4 4.42 0 2.43-1.98 4.4-4.4 4.4m-5.92-4.4c0 1.37.47 2.63 1.26 3.63L.7 16.12c-.34.33-.34.87 0 1.2.16.16.38.24.6.24.22 0 .44-.1.6-.25l5.63-5.6c.96.7 2.15 1.1 3.43 1.1 3.26 0 5.9-2.65 5.9-5.9 0-3.27-2.64-5.93-5.9-5.93-3.26 0-5.92 2.64-5.92 5.9z" data-reactid="43"></path></svg></a><a href="#" data-reactid="44"></a></div></div><div class="_2vqQ1U-I" data-reactid="45"><div class="column small-12" data-reactid="46"><form class="row" data-reactid="47"><div class="Dpv7oKOD" data-reactid="48"><input type="text" name="search-input" placeholder="Search TIME.com" class="column small-12 text font-accent size-1x-small _3OGSLoL4" data-reactid="49"/></div><div class="_30YRYgZi" data-reactid="50"><button type="submit" name="search-submit-button" class="column small-12 text font-accent color-inverse size-1x-small all-caps _3L0_ir0o" data-reactid="51">Search</button></div></form></div></div><div class="text font-accent line-height-large all-caps _3dyKDDuK" data-reactid="52">Search</div></div></div></div><div class="show-for-medium TiLQLYn7 _1Hf_Km5d" data-reactid="53"><a href="#" class="_3Uy2Yr-A" data-reactid="54"><div class="_2aHB6Flj" data-reactid="55"><div class="text font-accent color-brand line-height-large all-caps _3MhjYSkW" data-reactid="56">Sign In</div></div></a></div><div class="TiLQLYn7 _1nGAk50C" data-reactid="57"><div id="ad-80x25" style="width:80px;height:20px;" class="_25_Ee5Aa" data-reactid="58"></div></div></div><div class="_1Pn4NJKC _2HMA5dPm" data-reactid="59"><div class="row" style="text-align:right;" data-reactid="60"><a href="#" class="_126vtqye _3hqGL7qK" data-reactid="61"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 3 32 32" data-reactid="62"><path d="M17.29 25.827v-8.475h2.356l.312-2.92H17.29l.005-1.462c0-.762.073-1.17 1.174-1.17h1.47V8.88h-2.354c-2.828 0-3.823 1.416-3.823 3.798v1.754H12v2.92h1.763v8.475h3.528z" data-reactid="63"></path></svg></a><a href="#" class="_1VAl2zD1 _2mYkXF9U" data-reactid="64"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 32 32" data-reactid="65"><path d="M15.874 12.354l.032.537-.533-.065c-1.943-.252-3.64-1.106-5.082-2.542l-.703-.712-.182.527c-.384 1.173-.138 2.41.662 3.243.427.46.33.526-.405.252-.257-.087-.48-.153-.502-.12-.075.076.18 1.073.384 1.468.278.548.844 1.085 1.463 1.402l.523.252-.62.01c-.597 0-.62.012-.554.242.213.712 1.056 1.468 1.996 1.797l.662.23-.577.35c-.854.505-1.857.79-2.86.812-.48.01-.876.054-.876.087 0 .11 1.303.723 2.06.964 2.275.713 4.976.406 7.004-.81 1.44-.866 2.882-2.586 3.554-4.25.363-.89.726-2.51.726-3.288 0-.504.032-.57.63-1.173.352-.35.683-.734.747-.843.108-.208.097-.208-.447-.022-.907.328-1.036.285-.587-.208.33-.35.726-.986.726-1.173 0-.034-.16.02-.342.12-.192.11-.62.274-.94.372l-.576.187-.523-.363c-.287-.197-.693-.416-.906-.482-.544-.153-1.377-.132-1.868.044-1.334.492-2.178 1.763-2.082 3.154z" data-reactid="66"></path></svg></a><a class="_2Py7Mhad _1R1nnFMW" data-reactid="67"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 33 33" data-reactid="68"><path d="M13.1349862,15.2727273 L13.1349862,16.7272727 C13.1349862,16.9292939 13.0514242,17.1010094 12.8842975,17.2424242 C12.7171709,17.3838391 12.5142344,17.4545455 12.2754821,17.4545455 L10.5564738,17.4545455 C10.3177215,17.4545455 10.114785,17.3838391 9.9476584,17.2424242 C9.78053176,17.1010094 9.6969697,16.9292939 9.6969697,16.7272727 L9.6969697,15.2727273 C9.6969697,15.0707061 9.78053176,14.8989906 9.9476584,14.7575758 C10.114785,14.6161609 10.3177215,14.5454545 10.5564738,14.5454545 L12.2754821,14.5454545 C12.5142344,14.5454545 12.7171709,14.6161609 12.8842975,14.7575758 C13.0514242,14.8989906 13.1349862,15.0707061 13.1349862,15.2727273 L13.1349862,15.2727273 Z M17.7190083,15.2727273 L17.7190083,16.7272727 C17.7190083,16.9292939 17.6354462,17.1010094 17.4683196,17.2424242 C17.3011929,17.3838391 17.0982565,17.4545455 16.8595041,17.4545455 L15.1404959,17.4545455 C14.9017435,17.4545455 14.6988071,17.3838391 14.5316804,17.2424242 C14.3645538,17.1010094 14.2809917,16.9292939 14.2809917,16.7272727 L14.2809917,15.2727273 C14.2809917,15.0707061 14.3645538,14.8989906 14.5316804,14.7575758 C14.6988071,14.6161609 14.9017435,14.5454545 15.1404959,14.5454545 L16.8595041,14.5454545 C17.0982565,14.5454545 17.3011929,14.6161609 17.4683196,14.7575758 C17.6354462,14.8989906 17.7190083,15.0707061 17.7190083,15.2727273 L17.7190083,15.2727273 Z M22.3030303,15.2727273 L22.3030303,16.7272727 C22.3030303,16.9292939 22.2194682,17.1010094 22.0523416,17.2424242 C21.885215,17.3838391 21.6822785,17.4545455 21.4435262,17.4545455 L19.7245179,17.4545455 C19.4857656,17.4545455 19.2828291,17.3838391 19.1157025,17.2424242 C18.9485758,17.1010094 18.8650138,16.9292939 18.8650138,16.7272727 L18.8650138,15.2727273 C18.8650138,15.0707061 18.9485758,14.8989906 19.1157025,14.7575758 C19.2828291,14.6161609 19.4857656,14.5454545 19.7245179,14.5454545 L21.4435262,14.5454545 C21.6822785,14.5454545 21.885215,14.6161609 22.0523416,14.7575758 C22.2194682,14.8989906 22.3030303,15.0707061 22.3030303,15.2727273 L22.3030303,15.2727273 Z" data-reactid="69"></path></svg></a></div></div></div></div></div></div></div></div></div></header><div style="display:none;" class="_3foRPxru" data-reactid="70"><div class="_3LDF_hLf" data-reactid="71"><div style="display:block;" class="MqvMyKkY" data-reactid="72"><a class="closeButton gRc-5msL" data-reactid="73"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 13 14" data-reactid="74"><path d="M11.84 10.67L8.3 6.64l3.54-4.02c.6-.6.6-1.57 0-2.17-.6-.6-1.57-.6-2.17 0l-3.4 3.87L2.87.45c-.6-.6-1.57-.6-2.17 0-.6.6-.6 1.57 0 2.17l3.53 4.02L.7 10.67c-.6.6-.6 1.57 0 2.17.6.6 1.58.6 2.18 0l3.4-3.87 3.4 3.87c.6.6 1.56.6 2.16 0 .6-.6.6-1.57 0-2.17z" data-reactid="75"></path></svg></a></div><iframe class="_2qVAps0z" data-reactid="76"></iframe></div></div><div class="row dont-print" data-reactid="77"><div class="column small-12" data-reactid="78"><div style="padding-top:50px;" data-reactid="79"></div></div></div><div data-reactid="80"><style data-reactid="81">.articlePushDown { padding-top: undefinedrem !important }</style><div class="row _38gBQaD_" data-reactid="82"><div class="column small-12" data-reactid="83"><div class="_30o9jQY9" data-reactid="84"><div class="row" data-reactid="85"><div class="column small-12 _1InvXzaO" data-reactid="86"><div class="row dont-print wqc1dWii" data-reactid="87"><div class="column small-12" data-reactid="88"><div class="row dont-print _3CYE7SNl" data-reactid="89"><a href="http://time.com/money/collection/best-places-to-live-2017/?ajs_event=ClickedInternalBanner&amp;ajs_prop_timeIncBrand=time.com&amp;ajs_prop_bannerName=MoneyBestPlacestoLive" target="_blank" rel="noopener noreferrer" class="_1tAXuQBp" data-reactid="90"><img class="show-for-small-only" src="https://timedotcom.files.wordpress.com/2017/09/bpl-banner-300x50.jpg" alt="mobile-banner" data-reactid="91"/><img class="show-for-medium-only" src="https://timedotcom.files.wordpress.com/2017/09/bpl-banner-719x48.jpg" alt="tablet-banner" data-reactid="92"/><img class="show-for-large" src="https://timedotcom.files.wordpress.com/2017/09/bpl-banner-1232x48.jpg" alt="desktop-banner" data-reactid="93"/></a></div></div></div><div class="row" data-reactid="94"><div class="column small-12 show-for-large" data-reactid="95"><div class="row dont-print" data-reactid="96"><div class="column small-12 end" data-reactid="97"><div class="row" data-reactid="98"><div class="column small-12" data-reactid="99"><div class="row" data-reactid="100"><div class="column small-12" data-reactid="101"><div class="row" data-reactid="102"><div class="column small-12 medium-6 large-3" data-reactid="103"><div class="row _2cCPyP5f" data-reactid="104"><div class="column small-12" data-reactid="105"><div class="row _1-IYzZin" data-reactid="106"><div class="column small-12" data-reactid="107"><div class="row" data-reactid="108"><div class="column small-8" data-reactid="109"><div class="row" data-reactid="110"><a class="text font-accent color-brand size-2x-small line-height-small all-caps _3DnhpaMU" href="http://time.com/tag/harvey-weinstein" data-reactid="111">Harvey Weinstein</a><a class="text size-2x-small _3Z4qZtEC" href="/4979175/rose-mcgowan-twitter-harvey-weinstein/" data-reactid="112">Rose McGowan's Twitter Account Has Been Suspended</a></div></div><div class="column small-4" data-reactid="113"><div class="row _3EKACcFh" style="height:52px;" data-reactid="114"><a target="_self" href="/4979175/rose-mcgowan-twitter-harvey-weinstein/" class="_2S9ChopF" data-reactid="115"><img src="https://timedotcom.files.wordpress.com/2017/10/gettyimages-613264448.jpg?h=52" alt="54th New York Film Festival - NYFF Live I Am Indie" title="54th New York Film Festival - NYFF Live I Am Indie" data-reactid="116"/></a></div></div><div class="_2wzYnP2-" data-reactid="117"><div class="_1X3LqGF7" data-reactid="118"><a href="http://time.com/" data-reactid="119"><svg itemprop='logo' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg></a></div></div></div></div></div></div></div></div><div class="column small-12 medium-6 large-3" data-reactid="120"><div class="row _2cCPyP5f" data-reactid="121"><div class="column small-12" data-reactid="122"><div class="row _1-IYzZin" data-reactid="123"><div class="column small-12" data-reactid="124"><div class="row" data-reactid="125"><div class="column small-8" data-reactid="126"><div class="row" data-reactid="127"><a class="text font-accent color-brand size-2x-small line-height-small all-caps _3DnhpaMU" href="http://time.com/tag/las-vegas-shooting" data-reactid="128">las vegas shooting</a><a class="text size-2x-small _3Z4qZtEC" href="/4979168/las-vegas-shooting-police-response/" data-reactid="129">Pressure Mounts for Las Vegas Police to Explain Response Time During Shooting</a></div></div><div class="column small-4" data-reactid="130"><div class="row _3EKACcFh" style="height:52px;" data-reactid="131"><a target="_self" href="/4979168/las-vegas-shooting-police-response/" class="_2S9ChopF" data-reactid="132"><img src="https://timedotcom.files.wordpress.com/2017/10/gettyimages-857937044.jpg?h=52" alt="Las Vegas Mourns After Largest Mass Shooting In U.S. History" title="Las Vegas Mourns After Largest Mass Shooting In U.S. History" data-reactid="133"/><div class="_3GZfzMIG" data-reactid="134"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 44 32" data-reactid="135"><g fill="none" fill-rule="evenodd" data-reactid="136"><path fill="#313131" d="M0 0h44v32H0z" opacity=".7" data-reactid="137"></path><path fill="#FFF" d="M16 8v16l16-8" data-reactid="138"></path></g></svg></div></a></div></div><div class="_2wzYnP2-" data-reactid="139"><div class="_1X3LqGF7" data-reactid="140"><a href="http://time.com/" data-reactid="141"><svg itemprop='logo' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg></a></div></div></div></div></div></div></div></div><div class="column small-12 medium-6 large-3" data-reactid="142"><div class="row _2cCPyP5f" data-reactid="143"><div class="column small-12" data-reactid="144"><div class="row _3VqKzXTe" data-reactid="145"><div class="column small-12" data-reactid="146"><div class="row" data-reactid="147"><div class="column small-8" data-reactid="148"><div class="row" data-reactid="149"><span data-reactid="150"></span><a class="text font-accent size-2x-small line-height-small all-caps _1iUKGhZo" href="http://www.comparecards.com?utm_source=time&amp;utm_campaign=header&amp;grp=comparecards&amp;utm_content=comparecards&amp;utm_medium=native&amp;pla=time&amp;tar=header&amp;pos=1&amp;acqs=prospecting&amp;bdst=2" target="_blank" rel="noopener noreferrer" data-reactid="151">COMPARECARDS</a><a class="text size-2x-small _1-cVAXz5" href="" target="_blank" rel="noopener noreferrer" data-reactid="152"></a></div></div><div class="column small-4" data-reactid="153"><div class="row _3WRgIwaP" data-reactid="154"><a href="" target="_blank" rel="noopener noreferrer" data-reactid="155"><img src="" alt="compare-card" data-reactid="156"/></a></div></div><div class="text font-accent size-3x-small line-height-small all-caps _4lbETww4" data-reactid="157">SPONSORED</div></div></div></div></div></div></div><div class="column small-12 medium-6 large-3" data-reactid="158"><div class="row _2cCPyP5f" data-reactid="159"><div class="column small-12" data-reactid="160"><div class="row _1-IYzZin" data-reactid="161"><div class="column small-12" data-reactid="162"><div class="row" data-reactid="163"><div class="column small-8" data-reactid="164"><div class="row" data-reactid="165"><a class="text font-accent color-brand size-2x-small line-height-small all-caps _3DnhpaMU" href="http://time.com/tag/hollywood" data-reactid="166">Hollywood</a><a class="text size-2x-small _3Z4qZtEC" href="/4979159/james-van-der-beek-sexual-harrassment/" data-reactid="167"><i>Dawson's Creek</i> Star James Van Der Beek Says He Was Sexually Harassed by 'Older Men'</a></div></div><div class="column small-4" data-reactid="168"><div class="row _3EKACcFh" style="height:52px;" data-reactid="169"><a target="_self" href="/4979159/james-van-der-beek-sexual-harrassment/" class="_2S9ChopF" data-reactid="170"><img src="https://timedotcom.files.wordpress.com/2017/10/gettyimages-847162886.jpg?h=52" alt="The Hollywood Reporter And SAG-AFTRA Inaugural Emmy Nominees Night Presented By American Airlines, Breguet, And Dacor - Red Carpet" title="The Hollywood Reporter And SAG-AFTRA Inaugural Emmy Nominees Night Presented By American Airlines, Breguet, And Dacor - Red Carpet" data-reactid="171"/></a></div></div><div class="_2wzYnP2-" data-reactid="172"><div class="_1X3LqGF7" data-reactid="173"><a href="http://time.com/" data-reactid="174"><svg itemprop='logo' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg></a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div id="editorial-article-wrapper-container" class="articlePushDown _3XDJIDX0" data-reactid="175"><div class="row _2rkLZHUo _3jgYgVyo" data-reactid="176"><div class="column _-5s7sjXv" data-reactid="177"><div class="row" data-reactid="178"><div class="column small-12" data-reactid="179"><div data-reactid="180"><div class="row" data-reactid="181"><div class="" style="padding:0 0 20px;" data-reactid="182"><div class="brightcove-wrapper dont-print" data-reactid="183"><!-- react-empty: 184 --><video controls="" preload="auto" class="video-js" data-preventstart="true" data-video-id="5603281639001" data-brand="" data-jumpstart-account="293884104" data-jumpstart-player="SJa0Thl7" data-prepared="true" data-embed="default" data-autoplay="true" data-viewplay="false" data-multiplay="false" data-stickyplay="onmount" data-disable-ima3="false" data-disable-pluginDev="false" data-reactid="185"></video></div></div></div><div class="row mijM74QO" data-reactid="186"><div class="column small-12 medium-10 medium-offset-1 large-offset-2 _2MPQ3G2T" data-reactid="187"><div class="row" data-reactid="188"><div class="column small-12" data-reactid="189"><div class="row" data-reactid="190"><a class="text size-1x-small font-accent color-brand all-caps" href="http://time.com/tag/california" data-reactid="191">California</a></div></div></div><div class="row _1gqZN6-1" data-reactid="192"><div class="column small-12" data-reactid="193"><div class="row" data-reactid="194"><h1 class="_8UFs4BVE" data-reactid="195">Deadly California Wildfires May Get Much Worse</h1></div></div></div><div class="row" data-reactid="196"><div class="column small-12" data-reactid="197"><div class="row" data-reactid="198"><div class="column small-7" data-reactid="199"><div class="row" data-reactid="200"><div class="column small-12" data-reactid="201"><div class="row" data-reactid="202"><div class="column small-12" data-reactid="203"><div class="row" data-reactid="204"><div class="column small-12" data-reactid="205"><div class="row" data-reactid="206"><a class="text font-accent color-brand size-1x-small _1HynphR0" href="http://time.com/author/associated-press/" data-reactid="207">Ellen Knickmeyer and Jocelyn Gecker / AP</a></div></div></div></div></div><div class="row" data-reactid="208"><div class="column small-12" data-reactid="209"><div class="row text font-accent size-1x-small color-darker-gray" data-reactid="210">4:31 AM ET</div></div></div></div></div></div><div class="column small-5" data-reactid="211"><div class="row" style="text-align:right;" data-reactid="212"><a href="#" class="_126vtqye _3hqGL7qK" data-reactid="213"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 3 32 32" data-reactid="214"><path d="M17.29 25.827v-8.475h2.356l.312-2.92H17.29l.005-1.462c0-.762.073-1.17 1.174-1.17h1.47V8.88h-2.354c-2.828 0-3.823 1.416-3.823 3.798v1.754H12v2.92h1.763v8.475h3.528z" data-reactid="215"></path></svg></a><a href="#" class="_1VAl2zD1 _2mYkXF9U" data-reactid="216"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 32 32" data-reactid="217"><path d="M15.874 12.354l.032.537-.533-.065c-1.943-.252-3.64-1.106-5.082-2.542l-.703-.712-.182.527c-.384 1.173-.138 2.41.662 3.243.427.46.33.526-.405.252-.257-.087-.48-.153-.502-.12-.075.076.18 1.073.384 1.468.278.548.844 1.085 1.463 1.402l.523.252-.62.01c-.597 0-.62.012-.554.242.213.712 1.056 1.468 1.996 1.797l.662.23-.577.35c-.854.505-1.857.79-2.86.812-.48.01-.876.054-.876.087 0 .11 1.303.723 2.06.964 2.275.713 4.976.406 7.004-.81 1.44-.866 2.882-2.586 3.554-4.25.363-.89.726-2.51.726-3.288 0-.504.032-.57.63-1.173.352-.35.683-.734.747-.843.108-.208.097-.208-.447-.022-.907.328-1.036.285-.587-.208.33-.35.726-.986.726-1.173 0-.034-.16.02-.342.12-.192.11-.62.274-.94.372l-.576.187-.523-.363c-.287-.197-.693-.416-.906-.482-.544-.153-1.377-.132-1.868.044-1.334.492-2.178 1.763-2.082 3.154z" data-reactid="218"></path></svg></a><a class="_2Py7Mhad _1R1nnFMW" data-reactid="219"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 33 33" data-reactid="220"><path d="M13.1349862,15.2727273 L13.1349862,16.7272727 C13.1349862,16.9292939 13.0514242,17.1010094 12.8842975,17.2424242 C12.7171709,17.3838391 12.5142344,17.4545455 12.2754821,17.4545455 L10.5564738,17.4545455 C10.3177215,17.4545455 10.114785,17.3838391 9.9476584,17.2424242 C9.78053176,17.1010094 9.6969697,16.9292939 9.6969697,16.7272727 L9.6969697,15.2727273 C9.6969697,15.0707061 9.78053176,14.8989906 9.9476584,14.7575758 C10.114785,14.6161609 10.3177215,14.5454545 10.5564738,14.5454545 L12.2754821,14.5454545 C12.5142344,14.5454545 12.7171709,14.6161609 12.8842975,14.7575758 C13.0514242,14.8989906 13.1349862,15.0707061 13.1349862,15.2727273 L13.1349862,15.2727273 Z M17.7190083,15.2727273 L17.7190083,16.7272727 C17.7190083,16.9292939 17.6354462,17.1010094 17.4683196,17.2424242 C17.3011929,17.3838391 17.0982565,17.4545455 16.8595041,17.4545455 L15.1404959,17.4545455 C14.9017435,17.4545455 14.6988071,17.3838391 14.5316804,17.2424242 C14.3645538,17.1010094 14.2809917,16.9292939 14.2809917,16.7272727 L14.2809917,15.2727273 C14.2809917,15.0707061 14.3645538,14.8989906 14.5316804,14.7575758 C14.6988071,14.6161609 14.9017435,14.5454545 15.1404959,14.5454545 L16.8595041,14.5454545 C17.0982565,14.5454545 17.3011929,14.6161609 17.4683196,14.7575758 C17.6354462,14.8989906 17.7190083,15.0707061 17.7190083,15.2727273 L17.7190083,15.2727273 Z M22.3030303,15.2727273 L22.3030303,16.7272727 C22.3030303,16.9292939 22.2194682,17.1010094 22.0523416,17.2424242 C21.885215,17.3838391 21.6822785,17.4545455 21.4435262,17.4545455 L19.7245179,17.4545455 C19.4857656,17.4545455 19.2828291,17.3838391 19.1157025,17.2424242 C18.9485758,17.1010094 18.8650138,16.9292939 18.8650138,16.7272727 L18.8650138,15.2727273 C18.8650138,15.0707061 18.9485758,14.8989906 19.1157025,14.7575758 C19.2828291,14.6161609 19.4857656,14.5454545 19.7245179,14.5454545 L21.4435262,14.5454545 C21.6822785,14.5454545 21.885215,14.6161609 22.0523416,14.7575758 C22.2194682,14.8989906 22.3030303,15.0707061 22.3030303,15.2727273 L22.3030303,15.2727273 Z" data-reactid="221"></path></svg></a></div></div></div><div class="row" data-reactid="222"><div class="column small-12" data-reactid="223"></div></div></div></div></div></div></div><article class="row" data-reactid="224"><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="225"><!-- react-text: 226 -->(SONOMA, Calif.) — Wildfires already well on their way to becoming the deadliest and most destructive in California history could gain momentum Thursday and erase even the modest gains firefighters have made.<!-- /react-text --></p><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="227"><!-- react-text: 228 -->Steady winds with gusts up to 45 mph (72 kph) with nearly non-existent humidity are expected to descend on the areas north of San Francisco where at least 23 people have died and at least 3,500 homes and businesses have been destroyed.<!-- /react-text --></p><div data-reactid="229"></div><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="230"><!-- react-text: 231 -->&quot;It&#x27;s going to continue to get worse before it gets better,&quot; state fire Chief Ken Pimlott said Wednesday.<!-- /react-text --></p><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="232"><!-- react-text: 233 -->Entire cities had evacuated in anticipation of the next wave, their streets empty, the only motion coming from ashes falling like snowflakes.<!-- /react-text --></p><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="234"><!-- react-text: 235 -->They included Calistoga, the historic resort town of wine tastings and hot springs, whose 5,300 people are all under evacuation orders. Tens of thousands more were also driven from their homes by the flames. A few left behind cookies for firefighters and signs that read, &quot;Please save our home!&quot;<!-- /react-text --></p><div class="medium-offset-1 dont-print _2R4B45U9" data-reactid="236"><div class="show-for-large" data-reactid="237"><h2 class="text font-accent all-caps lWcQivxu" data-reactid="238">Related</h2><div class="_3RD_3EaM" data-reactid="239"><div class="column small-12" data-reactid="240"><div class="row" style="height:149px;" data-reactid="241"><a target="_self" href="/4978100/california-wildfires-businesses-homes-destruction/" class="_2S9ChopF" data-reactid="242"><img class="b-lazy " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://timedotcom.files.wordpress.com/2017/10/calif-fires-jeff-frost2.jpg?h=149" alt="Santa Rosa saw widespread destruction as fires ravaged homes and businesses" title="calif-fires-jeff-frost2" data-reactid="243"/><div class="_3GZfzMIG" data-reactid="244"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 44 32" data-reactid="245"><g fill="none" fill-rule="evenodd" data-reactid="246"><path fill="#313131" d="M0 0h44v32H0z" opacity=".7" data-reactid="247"></path><path fill="#FFF" d="M16 8v16l16-8" data-reactid="248"></path></g></svg></div></a></div></div><div class="column small-12" data-reactid="249"><div class="row _2WEbB5ya" data-reactid="250"><a class="text font-accent color-brand size-1x-small all-caps _3qgLnvdM" href="http://time.com/tag/california" data-reactid="251">California</a><a class="text size-1x-small j4P-Lom_" href="/4978100/california-wildfires-businesses-homes-destruction/" data-reactid="252">23 Dead as Wildfires Rage Through California</a></div><div class="_1xP-VEhr" data-reactid="253"><div class="_1X3LqGF7" data-reactid="254"><a href="http://time.com/" data-reactid="255"><svg itemprop='logo' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg></a></div></div></div></div></div><div class="hide-for-large" data-reactid="256"><div class="_2Kl5uoWP" data-reactid="257"><div class="column small-12" data-reactid="258"><div class="row _3CTK81ZD" data-reactid="259"><a class="text font-accent size-1x-small all-caps" href="http://time.com/tag/california" data-reactid="260">California</a></div></div><div class="column small-12" data-reactid="261"><div class="row _2OkxEqQr" data-reactid="262"><a class="text size-2x-small hedBUxnp" href="/4978100/california-wildfires-businesses-homes-destruction/" data-reactid="263">23 Dead as Wildfires Rage Through California</a></div><div class="y3ubIuJm" data-reactid="264"><div class="_1X3LqGF7" data-reactid="265"><a href="http://time.com/" data-reactid="266"><svg itemprop='logo' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg></a></div></div></div></div></div></div><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="267"><!-- react-text: 268 -->The 22 fires spanned more than 265 square miles (686 square kilometers) as they entered their fourth day, many of them completely out of control. Modern, strategic attacks that have kept destruction and death tolls low in recent years just haven&#x27;t worked against their ferocity.<!-- /react-text --></p><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="269"><!-- react-text: 270 -->&quot;We are literally looking at explosive vegetation,&quot; Pimlott said. &quot;Make no mistake,&quot; he later added, &quot;this is a serious, critical, catastrophic event.&quot;<!-- /react-text --></p><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="271"><!-- react-text: 272 -->The community of Boyes Hot Springs in Sonoma County also was told to clear out Wednesday, and the streets were quickly lined with cars packed with people fleeing.<!-- /react-text --></p><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="273"><!-- react-text: 274 -->&quot;That&#x27;s very bad,&quot; resident Nick Hinman said when a deputy sheriff warned him that the driving winds could shift the wildfires toward the town of Sonoma proper, where 11,000 people live. &quot;It&#x27;ll go up like a candle.&quot;<!-- /react-text --></p><div class="column small-12 medium-10 medium-offset-1 large-offset-2" data-reactid="275"><div class="row _2Cq4HVTu" data-reactid="276"><div id="ad-5x5" data-reactid="277"></div></div></div><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="278"><!-- react-text: 279 -->The ash rained down on the Sonoma Valley, covering windshields, as winds began picking up toward the potentially disastrous forecast speed of 30 mph (48 kph). Countless emergency vehicles sped toward the flames, sirens blaring, as evacuees sped away. Residents manhandled canvas bags into cars jammed with possessions or filled their gas tanks.<!-- /react-text --></p><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="280"><!-- react-text: 281 -->State fire spokesman Daniel Berlant said 22 wildfires were burning Wednesday, up from 17 the day before. As the fires grow, officials voiced concern that separate blazes would merge into even larger infernos.<!-- /react-text --></p><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="282"><!-- react-text: 283 -->&quot;We have had big fires in the past. This is one of the biggest, most serious, and it&#x27;s not over,&quot; Gov. Jerry Brown said at a news conference Wednesday, alongside the state&#x27;s top emergency officials.<!-- /react-text --></p><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="284"><!-- react-text: 285 -->They said 8,000 firefighters and other personnel were battling the blazes and more resources were pouring in from Arizona, Nevada, Washington and Oregon.<!-- /react-text --></p><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="286"><!-- react-text: 287 -->Flames have raced across the wine-growing region and the scenic coastal area of Mendocino farther north, leveling whole neighborhoods and leaving only brick chimneys and charred appliances to mark where homes once stood.<!-- /react-text --></p><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="288"><!-- react-text: 289 -->In Boyes Hot Springs, residents had watched the ridges over the west side of town for days to gauge how close the billowing smoke and orange flames of the wildfires had come. On Wednesday, the ridges were obscured by the growing clouds of smoke.<!-- /react-text --></p><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="290"><!-- react-text: 291 -->With fires advancing from several sides in Sonoma Valley, law enforcement officers on loan from other areas of Northern California barred residents of evacuated communities from returning to see how the homes and businesses had fared. Manned roadblocks were set up between Sonoma and devastated areas of Santa Rosa.<!-- /react-text --></p><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="292"><!-- react-text: 293 -->Alejandro Rodriguez had been evacuated from one tiny Sonoma Valley town, only to have deputies come to the neighborhood to where he had relocated and tell residents there to pack up and go.<!-- /react-text --></p><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="294"><!-- react-text: 295 -->&quot;I want to see my house, see if anything&#x27;s left,&quot; Rodriguez said, gesturing at officers at one roadblock. &quot;They won&#x27;t tell us nothing.&quot;<!-- /react-text --></p><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="296"><!-- react-text: 297 -->Sonoma County Sheriff Robert Giordano said hundreds of people were still reported missing. But officials believe many of those people will be found. Chaotic evacuations and poor communications over the past few days have made locating friends and family difficult.<!-- /react-text --></p><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="298"><!-- react-text: 299 -->The sheriff also expects the death toll to climb.<!-- /react-text --></p><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="300"><!-- react-text: 301 -->&quot;The devastation is enormous,&quot; he said. &quot;We can&#x27;t even get into most areas.&quot;<!-- /react-text --></p><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="302"><!-- react-text: 303 -->Helicopters and air tankers were assisting thousands of firefighters trying to beat back the flames. Until now, the efforts have focused on &quot;life safety&quot; rather than extinguishing the blazes, partly because the flames were shifting with winds and targeting new communities without warning.<!-- /react-text --></p><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="304"><!-- react-text: 305 -->Fires were &quot;burning faster than firefighters can run, in some situations,&quot; Emergency Operations Director Mark Ghilarducci said.<!-- /react-text --></p><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="306"><!-- react-text: 307 -->In <!-- /react-text --><a rel=" noopener noreferrer" href="http://fortune.com/fortune500/southern/" target="_blank" data-reactid="308"><!-- react-text: 309 -->Southern<!-- /react-text --></a><!-- react-text: 310 --> California, cooler weather and moist ocean air helped firefighters gain ground against a wildfire that has scorched nearly 14 square miles (36 sq. kilometers).<!-- /react-text --></p><p class="column small-12 medium-10 medium-offset-1 large-offset-2 end text size-1x-large line-height-large _10M0Ygc4" data-reactid="311"><!-- react-text: 312 -->Orange County fire officials said the blaze was 60 percent contained and full containment was expected by Sunday, although another round of gusty winds and low humidity levels could arrive late Thursday.<!-- /react-text --></p></article></div></div></div><div class="column show-for-large dont-print _2Xqd5uis" data-reactid="313"><div data-reactid="314"></div></div></div></div><div data-reactid="315"></div><div style="text-align:center;background:#FAFAFA;margin-bottom:8px;" data-reactid="316"><div style="display:inlineblock;" data-reactid="317"><div id="ad-728x90_970x250_970x90_970x66_101x1_2" data-reactid="318"></div></div></div></div></div></div></div></div></div><div class="row dont-print" data-reactid="319"><div class="column small-12" data-reactid="320"><div class="row   _1CtlCsUf" data-reactid="321"><div class="column small-12" data-reactid="322"><div class="ow2PGNa_" data-reactid="323"><div class="row" data-reactid="324"><div class="column small-12 large-8 large-push-4" data-reactid="325"><div class="row _3IXICR9O" data-reactid="326"><a class="text font-accent size-1x-small _3Ul20HMZ" href="https://secure.customersvc.com/servlet/Show?WESPAGE=td/home.html&amp;MSRSM%20%20%20%20%20AG=TD" data-reactid="327"><!-- react-text: 328 -->Customer Service<!-- /react-text --></a><a class="text font-accent size-1x-small _3Ul20HMZ" href="http://time.com/html-sitemap/" data-reactid="329"><!-- react-text: 330 -->Site Map<!-- /react-text --></a><a class="text font-accent size-1x-small _3Ul20HMZ" href="https://subscription.timeinc.com/storefront/privacy/fortune/generic_privacy_new.html?dnp-source=I" data-reactid="331"><!-- react-text: 332 -->Privacy Policy<!-- /react-text --></a><a class="text font-accent size-1x-small _3Ul20HMZ" href="http://subscription-assets.timeinc.com/prod/assets/themes/magazines/default/template-resources/html/legal/ti-corp-behavioral.html" data-reactid="333"><!-- react-text: 334 -->Ad Choices<!-- /react-text --></a><a class="text font-accent size-1x-small _3Ul20HMZ" href="https://subscription.timeinc.com/storefront/privacy/time/privacy_terms_service.html" data-reactid="335"><!-- react-text: 336 -->Terms of Use<!-- /react-text --></a><a class="text font-accent size-1x-small _3Ul20HMZ" href="https://subscription.timeinc.com/storefront/privacy/time/generic_privacy_new.html?dnp-source=B#california" data-reactid="337"><!-- react-text: 338 -->Your California Privacy Rights<!-- /react-text --></a><a class="text font-accent size-1x-small _3Ul20HMZ" href="http://www.timeinc.com/careers/" data-reactid="339"><!-- react-text: 340 -->Careers<!-- /react-text --></a></div></div><div class="column small-12 large-4 large-pull-8" data-reactid="341"><div class="row" data-reactid="342"><div class="OJXG1ruW" data-reactid="343"><div class="_1X3LqGF7" data-reactid="344"><a href="http://time.com/" data-reactid="345"><svg itemprop='logo' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg></a></div></div><div class="text font-accent size-2x-small _2y16le2S" data-reactid="346">&copy; 2017 Time Inc. All rights reserved.</div></div></div></div><div class="row text size-3x-small color-medium-gray line-height-large RwN2f4fk" data-reactid="347">TIME may receive compensation for some links to products and services on this website. Offers may be subject to change without notice.</div></div></div></div></div></div><div data-reactid="348"></div></div></div><div class="row  dont-print _1YXcgUdI" data-reactid="349"><div class="row _3sr7KNzf Y4KEIqTo" data-reactid="350"><div class="column small-12" data-reactid="351"><div class="row logo-icons YA042VQI" data-reactid="352"><div class="column small-12" data-reactid="353"><div class="row logo-icons MwibZ0h4" data-reactid="354"><div class="_1J1lsGM7" data-reactid="355"><a class="closeButton gRc-5msL" data-reactid="356"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 13 14" data-reactid="357"><path d="M11.84 10.67L8.3 6.64l3.54-4.02c.6-.6.6-1.57 0-2.17-.6-.6-1.57-.6-2.17 0l-3.4 3.87L2.87.45c-.6-.6-1.57-.6-2.17 0-.6.6-.6 1.57 0 2.17l3.53 4.02L.7 10.67c-.6.6-.6 1.57 0 2.17.6.6 1.58.6 2.18 0l3.4-3.87 3.4 3.87c.6.6 1.56.6 2.16 0 .6-.6.6-1.57 0-2.17z" data-reactid="358"></path></svg></a></div><div class="CiWYwE2C" data-reactid="359"><div class="logo-icons _3e1Yh-28" data-reactid="360"><div class="_1X3LqGF7" data-reactid="361"><a href="http://time.com/" data-reactid="362"><svg itemprop='logo' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg></a></div></div></div><div class="_1J1lsGM7" data-reactid="363"><div data-reactid="364"><a class="_1jYlgGFZ" href="#" data-reactid="365"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 17 18" data-reactid="366"><path d="M10.96 11.28c-2.43 0-4.4-1.98-4.4-4.4 0-2.45 1.97-4.43 4.4-4.43 2.42 0 4.4 1.98 4.4 4.42 0 2.43-1.98 4.4-4.4 4.4m-5.92-4.4c0 1.37.47 2.63 1.26 3.63L.7 16.12c-.34.33-.34.87 0 1.2.16.16.38.24.6.24.22 0 .44-.1.6-.25l5.63-5.6c.96.7 2.15 1.1 3.43 1.1 3.26 0 5.9-2.65 5.9-5.9 0-3.27-2.64-5.93-5.9-5.93-3.26 0-5.92 2.64-5.92 5.9z" data-reactid="367"></path></svg></a><a href="#" data-reactid="368"></a></div></div></div><div class="row" data-reactid="369"><div class="column small-12" data-reactid="370"><div class="row" data-reactid="371"><div class="column small-6" data-reactid="372"><div class="row" data-reactid="373"><div class="sign-in" data-reactid="374"><a alt="Sign In" href="#" class="_1xpn7YOK" data-reactid="375"><div class="jKTvJwKV" data-reactid="376"><div class="_1iTlzRD_" data-reactid="377"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 17 15" data-reactid="378"><path d="M1.8 13.6c.7-.8 2.6-1.7 4-2.3l1.8 1.5c.2.2.6.2 1 0l1.5-1.5c1.7.6 3.5 1.5 4.3 2.3H1.8zm8.4-3.7c-.2-.2-.5 0-.7 0L8 11.3 6.5 10c-.2 0-.4-.2-.7 0-1 .2-5.8 2-5.8 4.3 0 .4.3.7.7.7h14.6c.4 0 .7-.3.7-.7 0-2.4-4.8-4-5.8-4.4zM8 1.3c1.8 0 3.3 1.5 3.3 3.3C11.3 6.5 9.8 8 8 8 6.2 8 4.7 6.5 4.7 4.7 4.7 3 6.2 1.4 8 1.4zm0 8c2.6 0 4.7-2 4.7-4.7C12.7 2 10.7 0 8 0 5.4 0 3.3 2 3.3 4.7c0 2.6 2 4.7 4.7 4.7z" data-reactid="379"></path></svg></div><div class="text font-accent color-brand line-height-large all-caps _2iFpiY03" data-reactid="380">Sign In</div></div></a></div></div></div><div class="column small-6" data-reactid="381"><div class="row" data-reactid="382"><div class="subscribe" data-reactid="383"><a alt="Subscribe to TIME" href="https://subscription.time.com/storefront/subscribe-to-time/link/1019480.html" class="_2XxLbXM1" data-reactid="384"><div class="imsSXtLn" data-reactid="385"><div class="_1lhgXmbr" data-reactid="386"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 9 17" data-reactid="387"><path d="M6.92 14.47l-2.1-2.2c-.14-.14-.33-.26-.52-.26-.2 0-.4.17-.53.3l-1.92 2.1V1.5h5.07v13zM7.65 0H1.12C.72 0 .4.33.4.74v15.52c0 .3.18.58.45.7.1.02.18.04.27.04.2 0 .4-.08.53-.23L4.3 13.9l2.83 2.88c.2.2.52.28.8.16.26-.1.44-.38.44-.68V.74c0-.4-.32-.74-.72-.74z" data-reactid="388"></path></svg></div><div class="text font-accent color-brand line-height-large all-caps _2C20SD2h" data-reactid="389">Subscribe</div></div></a></div></div></div></div></div></div><div class="row" data-reactid="390"><div class="column small-12 ZWgI-OOI" data-reactid="391"><form class="row" data-reactid="392"><div class="Dpv7oKOD" data-reactid="393"><input type="text" name="search-input" placeholder="Search TIME.com" class="column small-12 text font-accent size-1x-small _3OGSLoL4" data-reactid="394"/></div><div class="_30YRYgZi" data-reactid="395"><button type="submit" name="search-submit-button" class="column small-12 text font-accent color-inverse size-1x-small all-caps _3L0_ir0o" data-reactid="396">Search</button></div></form></div></div><div class="row _2g3buwYZ" data-reactid="397"><div class="column small-12 _3DjevrsF" data-reactid="398"><div class="row _21MdH5MD" data-reactid="399"><div class="column small-12" data-reactid="400"><div class="row" data-reactid="401"><div class="column small-12" data-reactid="402"><div class="row" data-reactid="403"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/" data-reactid="404">Home</a></div></div></div><div class="row" data-reactid="405"><div class="column small-12" data-reactid="406"><div class="row" data-reactid="407"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/us/" data-reactid="408">U.S.</a></div></div></div><div class="row" data-reactid="409"><div class="column small-12" data-reactid="410"><div class="row" data-reactid="411"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/politics/" data-reactid="412">Politics</a></div></div></div><div class="row" data-reactid="413"><div class="column small-12" data-reactid="414"><div class="row" data-reactid="415"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/world/" data-reactid="416">World</a></div></div></div><div class="row" data-reactid="417"><div class="column small-12" data-reactid="418"><div class="row" data-reactid="419"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/business/" data-reactid="420">Business</a></div></div></div><div class="row" data-reactid="421"><div class="column small-12" data-reactid="422"><div class="row" data-reactid="423"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/tech/" data-reactid="424">Tech</a></div></div></div><div class="row" data-reactid="425"><div class="column small-12" data-reactid="426"><div class="row" data-reactid="427"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/health/" data-reactid="428">Health</a></div></div></div><div class="row" data-reactid="429"><div class="column small-12" data-reactid="430"><div class="row" data-reactid="431"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/time-health/?iid=HB_time_TFH" data-reactid="432">TIME Health</a></div></div></div><div class="row" data-reactid="433"><div class="column small-12" data-reactid="434"><div class="row" data-reactid="435"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://motto.time.com/" data-reactid="436">Motto</a></div></div></div><div class="row" data-reactid="437"><div class="column small-12" data-reactid="438"><div class="row" data-reactid="439"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/entertainment/" data-reactid="440">Entertainment</a></div></div></div><div class="row" data-reactid="441"><div class="column small-12" data-reactid="442"><div class="row" data-reactid="443"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/science/" data-reactid="444">Science</a></div></div></div><div class="row" data-reactid="445"><div class="column small-12" data-reactid="446"><div class="row" data-reactid="447"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/newsfeed/" data-reactid="448">Newsfeed</a></div></div></div><div class="row" data-reactid="449"><div class="column small-12" data-reactid="450"><div class="row" data-reactid="451"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/living/" data-reactid="452">Living</a></div></div></div><div class="row" data-reactid="453"><div class="column small-12" data-reactid="454"><div class="row" data-reactid="455"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/sports/" data-reactid="456">Sports</a></div></div></div><div class="row" data-reactid="457"><div class="column small-12" data-reactid="458"><div class="row" data-reactid="459"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/history/" data-reactid="460">History</a></div></div></div><div class="row" data-reactid="461"><div class="column small-12" data-reactid="462"><div class="row" data-reactid="463"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/vault/" data-reactid="464">The TIME Vault</a></div></div></div><div class="row" data-reactid="465"><div class="column small-12" data-reactid="466"><div class="row" data-reactid="467"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/magazine/" data-reactid="468">Magazine</a></div></div></div><div class="row" data-reactid="469"><div class="column small-12" data-reactid="470"><div class="row" data-reactid="471"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/ideas/" data-reactid="472">Ideas</a></div></div></div><div class="row" data-reactid="473"><div class="column small-12" data-reactid="474"><div class="row" data-reactid="475"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://labs.time.com/" data-reactid="476">TIME Labs</a></div></div></div><div class="row" data-reactid="477"><div class="column small-12" data-reactid="478"><div class="row" data-reactid="479"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/money/" data-reactid="480">Money</a></div></div></div><div class="row" data-reactid="481"><div class="column small-12" data-reactid="482"><div class="row" data-reactid="483"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/photography/life/" data-reactid="484">LIFE</a></div></div></div><div class="row" data-reactid="485"><div class="column small-12" data-reactid="486"><div class="row" data-reactid="487"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/photography/" data-reactid="488">Photography</a></div></div></div><div class="row" data-reactid="489"><div class="column small-12" data-reactid="490"><div class="row" data-reactid="491"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/videos/" data-reactid="492">Videos</a></div></div></div><div class="row" data-reactid="493"><div class="column small-12" data-reactid="494"><div class="row" data-reactid="495"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/the-goods/" data-reactid="496">The Goods</a></div></div></div><div class="row" data-reactid="497"><div class="column small-12" data-reactid="498"><div class="row" data-reactid="499"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="https://shop.time.com/storefront/subscribe-to-time/link/1032684.html?xid=cm-TIMEShopHamburger" data-reactid="500">TIME Shop</a></div></div></div><div class="row" data-reactid="501"><div class="column small-12" data-reactid="502"><div class="row" data-reactid="503"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/press-room" data-reactid="504">Press Room</a></div></div></div><div class="row" data-reactid="505"><div class="column small-12" data-reactid="506"><div class="row" data-reactid="507"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/collection/guide-to-happiness/" data-reactid="508">TIME Guide to Happiness</a></div></div></div><div class="row" data-reactid="509"><div class="column small-12" data-reactid="510"><div class="row" data-reactid="511"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/collection/2017-time-100/?xid=homepage" data-reactid="512">The 100 Most Influential People</a></div></div></div><div class="row" data-reactid="513"><div class="column small-12" data-reactid="514"><div class="row" data-reactid="515"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/collection/american-voices/" data-reactid="516">American Voices</a></div></div></div><div class="row" data-reactid="517"><div class="column small-12" data-reactid="518"><div class="row" data-reactid="519"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/finding-home/" data-reactid="520">Finding Home</a></div></div></div><div class="row" data-reactid="521"><div class="column small-12" data-reactid="522"><div class="row" data-reactid="523"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/collection/influencers-2017/" data-reactid="524">The Influencers</a></div></div></div><div class="row" data-reactid="525"><div class="column small-12" data-reactid="526"><div class="row" data-reactid="527"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/tag/longevity-2017/" data-reactid="528">Longevity 2017</a></div></div></div><div class="row" data-reactid="529"><div class="column small-12" data-reactid="530"><div class="row" data-reactid="531"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/money/topic/looking-forward/" data-reactid="532">Looking Forward</a></div></div></div><div class="row" data-reactid="533"><div class="column small-12" data-reactid="534"><div class="row" data-reactid="535"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/collection/next-generation-leaders/?xid=homepage" data-reactid="536">Next Generation Leaders</a></div></div></div><div class="row" data-reactid="537"><div class="column small-12" data-reactid="538"><div class="row" data-reactid="539"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/time-person-of-the-year-2016-donald-trump-choice/" data-reactid="540">Person of the Year 2016</a></div></div></div><div class="row" data-reactid="541"><div class="column small-12" data-reactid="542"><div class="row" data-reactid="543"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/tag/space-2017/" data-reactid="544">Space 2017</a></div></div></div><div class="row" data-reactid="545"><div class="column small-12" data-reactid="546"><div class="row" data-reactid="547"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/world-trade-center/" data-reactid="548">Top of the World</a></div></div></div><div class="row" data-reactid="549"><div class="column small-12" data-reactid="550"><div class="row" data-reactid="551"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/tag/workarounds/" data-reactid="552">Workarounds</a></div></div></div><div class="row" data-reactid="553"><div class="column small-12" data-reactid="554"><div class="row" data-reactid="555"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="https://subscription.time.com/storefront/subscribe-to-time/link/1023466.html" data-reactid="556">Subscribe</a></div></div></div><div class="row" data-reactid="557"><div class="column small-12" data-reactid="558"><div class="row" data-reactid="559"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="https://pages.email.time.com/newsletters?source=time_nav" data-reactid="560">Newsletters</a></div></div></div><div class="row" data-reactid="561"><div class="column small-12" data-reactid="562"><div class="row" data-reactid="563"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="mailto:feedback@time.com" data-reactid="564">Feedback</a></div></div></div><div class="row" data-reactid="565"><div class="column small-12" data-reactid="566"><div class="row" data-reactid="567"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://cgi.timeinc.net/cgi-bin/mail/dnp/privacy_centralized.cgi/time?dnp_source=E" data-reactid="568">Privacy Policy</a></div></div></div><div class="row" data-reactid="569"><div class="column small-12" data-reactid="570"><div class="row" data-reactid="571"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="https://subscription.timeinc.com/storefront/privacy/time/generic_privacy_new.html?dnp-source=B#california" data-reactid="572">Your California Privacy Rights</a></div></div></div><div class="row" data-reactid="573"><div class="column small-12" data-reactid="574"><div class="row" data-reactid="575"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://cgi.timeinc.net/cgi-bin/mail/dnp/terms_of_service.cgi/time" data-reactid="576">Terms of Use</a></div></div></div><div class="row" data-reactid="577"><div class="column small-12" data-reactid="578"><div class="row" data-reactid="579"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://subscription-assets.timeinc.com/prod/assets/themes/magazines/default/template-resources/html/legal/ti-corp-behavioral.html" data-reactid="580">Ad Choices</a></div></div></div><div class="row" data-reactid="581"><div class="column small-12" data-reactid="582"><div class="row" data-reactid="583"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://content.time.com/time/rss" data-reactid="584">RSS</a></div></div></div><div class="row" data-reactid="585"><div class="column small-12" data-reactid="586"><div class="row" data-reactid="587"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://subscription-assets.time.com/prod/assets/themes/magazines/SUBS/templates/velocity/site/td-learnmore1111/lp.html" data-reactid="588">TIME Apps</a></div></div></div><div class="row" data-reactid="589"><div class="column small-12" data-reactid="590"><div class="row" data-reactid="591"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://www.timeforkids.com/TFK/" data-reactid="592">TIME for Kids</a></div></div></div><div class="row" data-reactid="593"><div class="column small-12" data-reactid="594"><div class="row" data-reactid="595"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://www.timemediakit.com/" data-reactid="596">Advertising</a></div></div></div><div class="row" data-reactid="597"><div class="column small-12" data-reactid="598"><div class="row" data-reactid="599"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://content.time.com/time/reprints" data-reactid="600">Reprints and Permissions</a></div></div></div><div class="row" data-reactid="601"><div class="column small-12" data-reactid="602"><div class="row" data-reactid="603"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/html-sitemap/" data-reactid="604">Site Map</a></div></div></div><div class="row" data-reactid="605"><div class="column small-12" data-reactid="606"><div class="row" data-reactid="607"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://subscription-assets.time.com/prod/assets/themes/magazines/SUBS/templates/velocity/site/td-learnmore1111/lp.html" data-reactid="608">Help</a></div></div></div><div class="row" data-reactid="609"><div class="column small-12" data-reactid="610"><div class="row" data-reactid="611"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="https://secure.customersvc.com/servlet/Show?WESPAGE=td/home.html&amp;amp;MSRSM%20%20%20%20%20AG=TD" data-reactid="612">Customer Service</a></div></div></div></div></div></div></div><div class="row" data-reactid="613"><div class="column small-12" data-reactid="614"><div class="row _3w_-OFQH" data-reactid="615"><div class="column small-12" data-reactid="616"><div class="row" data-reactid="617"><div class="column small-5" data-reactid="618"><div class="row text font-accent size-1x-small _3yYoYiGV" data-reactid="619"><!-- react-text: 620 -->Follow <!-- /react-text --><!-- react-text: 621 -->TIME<!-- /react-text --></div></div><div class="column small-7" data-reactid="622"><div class="row" data-reactid="623"><div data-reactid="624"><a href="//www.facebook.com/time" target="_blank" class="_2MPv5Dhn" data-reactid="625"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 1000 1000" data-reactid="626"><path d="M990,143.7v712.5c0,73.8-59.8,133.7-133.7,133.7H734.8V571.2h116.7l15.8-145.3H734.8v-65.8c0-20.2,2.2-34.9,7.4-43.4c7.4-12.7,22.1-19.1,45.3-19.1h77.8V153.6H734.8c-26.3,0-51.5,3.2-81,14.9c-60,24.4-90.5,81.7-90.5,170.7V426h-84.2v145.3h84.2V990H143.7C69.9,989.9,10,930.1,10,856.2V143.7C10,69.9,69.8,10,143.7,10h712.7C930.1,10,990,69.8,990,143.7z" data-reactid="627"></path></svg></a><a href="//www.instagram.com/time/?hl=en" target="_blank" class="_3-N84FDP" data-reactid="628"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 88 88" data-reactid="629"><g fill-rule="evenodd" data-reactid="630"><path id="b" d="M0 24.386C0 10.918 10.9244 0 24.386 0h37.4843c13.468 0 24.386 10.9244 24.386 24.386v37.4843c0 13.468-10.9243 24.386-24.386 24.386H24.386C10.918 86.2563 0 75.332 0 61.8703V24.386zm7.8077.895c0-9.6503 7.8297-17.4733 17.4732-17.4733h35.6943c9.6502 0 17.4732 7.8297 17.4732 17.4732v35.6943c0 9.6502-7.8297 17.4732-17.4732 17.4732H25.281c-9.6503 0-17.4733-7.8297-17.4733-17.4732V25.281z" data-reactid="631"></path><path id="d" d="M43.1282 65.064c12.115 0 21.936-9.821 21.936-21.9358 0-12.115-9.821-21.936-21.936-21.936s-21.936 9.821-21.936 21.936 9.821 21.936 21.936 21.936zm0-7.8076c7.8028 0 14.1282-6.3254 14.1282-14.1282C57.2564 35.3254 50.931 29 43.1282 29 35.3254 29 29 35.3254 29 43.1282c0 7.8028 6.3254 14.1282 14.1282 14.1282z" data-reactid="632"></path><ellipse cx="65.8077" cy="20.0769" rx="5.2051" ry="5.2051" data-reactid="633"></ellipse></g></svg></a><a href="//www.linkedin.com/company/time-magazine" target="_blank" class="LcUdgDAu" data-reactid="634"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 20 19" data-reactid="635"><path d="M18.43 18.43H14.6v-6c0-1.42-.02-3.25-1.98-3.25-1.98 0-2.3 1.55-2.3 3.16v6.1h-3.8V6.1h3.66v1.7h.05c.5-.97 1.76-2 3.62-2 3.86 0 4.58 2.56 4.58 5.88v6.75zm-16.2-14C.98 4.43 0 3.43 0 2.23 0 1 1 0 2.22 0c1.22 0 2.2 1 2.2 2.22 0 1.22-.98 2.22-2.2 2.22zm-1.93 14h3.83V6.13H.3v12.3z" data-reactid="636"></path></svg></a><a href="//www.pinterest.com/timemagazine" target="_blank" class="_1LJuD3pW" data-reactid="637"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 21 20" data-reactid="638"><path d="M10.33 0C4.96 0 .6 4.37.6 9.74c0 3.98 2.4 7.4 5.83 8.9-.03-.67 0-1.5.16-2.22l1.2-5.3s-.3-.6-.3-1.53c0-1.5.8-2.6 1.83-2.6.9 0 1.3.65 1.3 1.45 0 .9-.56 2.23-.85 3.46-.24 1.03.52 1.87 1.54 1.87 1.83 0 3.07-2.36 3.07-5.17 0-2.13-1.43-3.72-4.04-3.72-2.96 0-4.8 2.2-4.8 4.65 0 .83.25 1.43.64 1.9.17.2.2.3.13.53l-.2.8c-.07.26-.26.35-.5.26C4.33 12.5 3.7 11 3.7 9.34c0-2.77 2.33-6.08 6.95-6.08 3.7 0 6.15 2.68 6.15 5.57 0 3.8-2.12 6.66-5.25 6.66-1.04 0-2.03-.6-2.36-1.2 0 0-.58 2.2-.7 2.6-.2.75-.6 1.5-.98 2.1.88.25 1.8.4 2.76.4 5.4 0 9.73-4.37 9.73-9.74S15.7 0 10.34 0" data-reactid="639"></path></svg></a><a href="//twitter.com/time" target="_blank" class="_1d83EOLa" data-reactid="640"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 23 19" data-reactid="641"><path d="M19.63 2.94c.9-.57 1.6-1.48 1.94-2.57-.86.53-1.8.92-2.8 1.13C17.97.6 16.8.03 15.54.03c-2.44 0-4.4 2.08-4.4 4.65 0 .37.02.72.1 1.06-3.67-.2-6.9-2.04-9.1-4.86-.37.7-.6 1.5-.6 2.34 0 1.6.8 3.04 1.97 3.87-.7-.1-1.4-.3-2-.6 0 2.24 1.6 4.12 3.6 4.55-.4.1-.73.16-1.14.16-.3 0-.56-.03-.83-.1.56 1.87 2.2 3.2 4.1 3.25-1.5 1.27-3.4 2-5.5 2-.33 0-.7 0-1.03-.05 1.94 1.33 4.26 2.1 6.75 2.1C15.58 18.4 20 11.3 20 5.17v-.6c.85-.67 1.6-1.5 2.2-2.4-.8.35-1.65.6-2.54.7z" data-reactid="642"></path></svg></a></div></div></div></div></div></div></div></div></div></div></div></div><div data-reactid="643"><div class="row _3sr7KNzf _3E-eu-T9" data-reactid="644"><div class="column small-12" data-reactid="645"><div class="row" data-reactid="646"><div class="column small-12 _1NHuFqyt" data-reactid="647"><div class="row _2OtCMfZh" data-reactid="648"><div class="_3aETS8g8" data-reactid="649"><div class="_1YwnLnRJ" data-reactid="650"><div class="_1X3LqGF7" data-reactid="651"><a href="http://time.com/" data-reactid="652"><svg itemprop='logo' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg></a></div></div></div><div class="_2zHh6dje" data-reactid="653"><a class="closeButton gRc-5msL" data-reactid="654"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 13 14" data-reactid="655"><path d="M11.84 10.67L8.3 6.64l3.54-4.02c.6-.6.6-1.57 0-2.17-.6-.6-1.57-.6-2.17 0l-3.4 3.87L2.87.45c-.6-.6-1.57-.6-2.17 0-.6.6-.6 1.57 0 2.17l3.53 4.02L.7 10.67c-.6.6-.6 1.57 0 2.17.6.6 1.58.6 2.18 0l3.4-3.87 3.4 3.87c.6.6 1.56.6 2.16 0 .6-.6.6-1.57 0-2.17z" data-reactid="656"></path></svg></a></div></div><div class="row" data-reactid="657"><div class="column small-12 text font-accent size-1x-large all-caps _3Raa5kd_" data-reactid="658">Share</div></div><div class="row" data-reactid="659"><div class="column small-12 TUmOa71m" data-reactid="660"><div class="row" data-reactid="661"><div class="column small-12 _27OZJqJo" data-reactid="662"><div class="row" data-reactid="663"><a class="column small-12 _1rkH-5LR" href="#" data-reactid="664"><div class="_19NHNbpR _2NzUEAKf" data-reactid="665"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 3 32 32" data-reactid="666"><path d="M17.29 25.827v-8.475h2.356l.312-2.92H17.29l.005-1.462c0-.762.073-1.17 1.174-1.17h1.47V8.88h-2.354c-2.828 0-3.823 1.416-3.823 3.798v1.754H12v2.92h1.763v8.475h3.528z" data-reactid="667"></path></svg></div><div class="text size-2x-small _3NtLkkyb" data-reactid="668">Share on Facebook</div></a></div><div class="row" data-reactid="669"><a class="column small-12 _1Z8V_k7t" href="#" data-reactid="670"><div class="_29yJ1iJK _1PXMXl6P" data-reactid="671"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 32 32" data-reactid="672"><path d="M15.874 12.354l.032.537-.533-.065c-1.943-.252-3.64-1.106-5.082-2.542l-.703-.712-.182.527c-.384 1.173-.138 2.41.662 3.243.427.46.33.526-.405.252-.257-.087-.48-.153-.502-.12-.075.076.18 1.073.384 1.468.278.548.844 1.085 1.463 1.402l.523.252-.62.01c-.597 0-.62.012-.554.242.213.712 1.056 1.468 1.996 1.797l.662.23-.577.35c-.854.505-1.857.79-2.86.812-.48.01-.876.054-.876.087 0 .11 1.303.723 2.06.964 2.275.713 4.976.406 7.004-.81 1.44-.866 2.882-2.586 3.554-4.25.363-.89.726-2.51.726-3.288 0-.504.032-.57.63-1.173.352-.35.683-.734.747-.843.108-.208.097-.208-.447-.022-.907.328-1.036.285-.587-.208.33-.35.726-.986.726-1.173 0-.034-.16.02-.342.12-.192.11-.62.274-.94.372l-.576.187-.523-.363c-.287-.197-.693-.416-.906-.482-.544-.153-1.377-.132-1.868.044-1.334.492-2.178 1.763-2.082 3.154z" data-reactid="673"></path></svg></div><div class="text size-2x-small _1t7J9tcj" data-reactid="674">Post on Twitter</div></a></div><div class="row" data-reactid="675"><a class="column small-12 _3FEVom_C" href="#" data-reactid="676"><div class="_3lTVR2e4 _1hQp54YG" data-reactid="677"><svg width="100%" height="100%" preserveAspectRatio="xMinYMin meet" viewBox="21.7 35.7 60.4 35.7" data-reactid="678"><path d="M27 66V43.6L50.3 61c.5.3 1 .5 1.6.5 0 0 1-.2 1-.5l24-17.5V66H27zm44.5-25L52 55.6 32.2 41h39.2zM82 38.3v-1h-.2s0-.3-.2-.4v-1c-.2 0-.2 0-.3-.2H23s0 .2-.2.2l-.2.2-.2.2-.2.4v.4l-.2.2v31.2c0 1.5 1 2.6 2.5 2.6h55c1.6 0 2.7-1.2 2.7-2.6V38.3z" data-reactid="679"></path></svg></div><div class="text size-2x-small _-86NuDsi" data-reactid="680">Email this story</div></a></div><div class="row" data-reactid="681"><a class="column small-12 _1wZC0WNf" href="#" data-reactid="682"><div class="_2TUtAlE6 _3UghpoUW" data-reactid="683"><svg width="100%" height="100%" preserveAspectRatio="xMinYMin meet" viewBox="237.6 5.2 84.7 84.7" data-reactid="684"><path d="M261.8 51.3c-.2.7-.4 1.3-.4 2 0 1.5.4 2.9 1.1 4 .7 1.1 1.7 2 2.8 2.2.6.2 1.1.4 1.5.4 1.3 0 2.6-.7 3.5-1.5.9-.9 1.7-2.2 1.8-3.8.2-.4.2-.9.2-1.1 0-1.3-.4-2.6-.9-3.7-.7-1.1-1.7-2-2.6-2.4-.6-.2-1.3-.2-1.8-.2-1.1 0-2.2.4-3.1 1.1-1 .6-1.8 1.7-2.1 3zm3.3 16.3c.6-.2.9-.4 1.5-.4s.9.2 1.3.4c3.9 2.6 8.3 4.2 12.5 4.2 3.3 0 6.6-.9 9.6-2.7.6-.2.9-.7 1.5-1.1.4-.2.6-.4.9-.7.4 0 .7-.2 1.1-.2.4 0 .7 0 .9.2h.2c.4.2.9.7 1.1 1.3.2.4.4 1.1.4 1.8 0 .4 0 1.1-.4 1.5-.2.4-.6.9-.9 1.1-4.2 3.5-9.2 5.1-14.2 5.1-4.6 0-9-1.3-13.1-3.5-.6-.4-1.3-.9-2-1.3-.2-.2-.6-.4-.9-.9-.2-.4-.4-.9-.6-1.3 0-.4-.2-.7-.2-.9 0-.4.2-.9.4-1.1.2-.6.5-1 .9-1.5zm29.8-8.2h-.2c-.6.2-1.1.4-1.7.4-1.3 0-2.6-.7-3.7-1.8-.9-1.1-1.7-2.6-1.7-4.4v-.4c0-1.8.7-3.3 1.7-4.4 1.1-1.1 2.4-1.8 3.7-1.8h1.1c1.8.4 3.5 2.2 4.1 4.4.2.7.4 1.3.4 1.8 0 1.5-.4 2.9-1.1 4-.5.9-1.5 1.8-2.6 2.2zm-57.3-15.8v.7c0 2.4.6 4.9 1.7 6.8s2.4 3.5 4.1 4.6c0 .9-.2 1.8-.2 2.9 0 5.3 1.7 10.6 4.3 14.8 5 7.7 12.5 12.3 20.3 14.8 4.1 1.1 8.3 1.8 12.3 1.8 6.3 0 12.5-1.3 18.4-4.2 6.1-2.9 11.8-7.7 15.3-14.6 2-3.8 2.9-8.2 2.9-12.6v-2.9c1.5-1.1 2.9-2.7 3.9-4.4 1.1-2 1.8-4.4 1.8-6.8 0-3.3-1.1-6.6-3.1-8.8-1.8-2.4-4.4-4-7.2-4H311c-1.3 0-2.8.2-4.1.9-1.3.4-2.4 1.3-3.3 2.2-.4-.2-.7-.4-1.1-.7-6.1-4.4-13.3-5.9-20.3-6.4 0-4.2-.4-8.6-2.2-12.4-1.3-3.1-3.7-5.5-6.6-6.4-1.1-.2-2.2-.4-3.3-.4-2.9 0-5.9.9-8.7 2.2-1.1-2.2-2.8-3.7-4.8-4.8-1.3-.4-2.6-.7-3.7-.7-1.5 0-2.8.2-4.1.9-1.7.9-3.3 2.4-4.2 4.4-1.1 1.8-1.8 4.2-1.8 6.4 0 .4 0 .9.2 1.3.2 3.1 1.5 5.7 3.3 7.7 1.7 1.8 4.1 2.9 6.4 2.9h1.3c2.4-.2 4.6-1.5 6.3-3.8 1.7-2 2.8-4.9 2.8-7.7v-.4c2.2-1.3 4.6-2.2 7-2.2h.9c1.8.2 3.5 1.5 4.2 3.5 1.3 2.9 1.5 6.2 1.7 9.5-6.8.4-13.8 2.4-19.9 6.6-.2.2-.4.2-.6.4-.4-.4-.9-.9-1.3-1.1-1.8-1.5-4.1-2.2-6.3-2.2-.9 0-1.8 0-2.8.4h-.2c-2.2.7-4 2.2-5.7 4.2-1.4 2.1-2.3 4.7-2.5 7.6zm20.1-26.9v.4c0 1.3-.5 2.6-1.5 3.8-.9.9-2 1.5-3.1 1.5h-.4c-1.1 0-2.2-.7-3.1-1.5-.9-.9-1.5-2.2-1.5-3.7v-.4c0-1.3.5-2.9 1.5-3.8.9-1.1 2-1.8 3.3-1.8.4 0 .7 0 1.1.2 1.1.2 2 1.1 2.6 2 .7.8 1.1 2.2 1.1 3.3zm50.5 22c.9-.4 1.8-.9 2.8-.9h.6c1.3 0 2.8.7 3.7 2 1.1 1.1 1.7 2.4 1.7 4.2.2.2.2.2.2.4 0 1.1-.4 2-.7 2.9-.4.7-.7 1.3-1.3 1.8-1.9-4-4.3-7.6-7-10.4zm-59.5 20.1c0-3.8 1.1-7.3 2.8-10.4 3.7-6 9.2-9.7 14.9-11.9 1.1-.4 2.2-.9 3.3-1.1 3.3-.9 6.8-1.3 10.3-1.3 4.6 0 9.2.9 13.6 2.4 5.7 2.2 11.2 5.9 14.9 11.9 1.7 3.1 2.8 6.8 2.8 10.4 0 1.3-.2 2.6-.4 4-.7 3.1-2 5.7-3.7 7.9-1.5 2.4-3.5 4.4-5.7 6-.4.2-.9.7-1.3.9-6.3 4.2-13.3 6-20.2 6-1.3 0-2.4 0-3.7-.2-7-.7-14-3.1-19.9-8.1-1.7-1.8-3.5-3.5-4.8-5.7-1.3-2.4-2.4-4.9-2.8-7.5-.1-1.3-.1-2.2-.1-3.3zM243 44.3c0-.9.2-1.8.5-2.6.6-1.3 1.3-2.2 2.2-2.9 1.1-.7 2.2-.9 3.3-.9.9 0 1.8.2 2.8.9-2.8 2.9-5.1 6.4-6.8 10.4-.6-.4-.9-1.1-1.3-1.8-.3-1.2-.7-2-.7-3.1z" data-reactid="685"></path></svg></div><div class="text size-2x-small _1Q8MYTkE" data-reactid="686">Share on Reddit</div></a></div><div class="row" data-reactid="687"><a class="column small-12 _2kYh07WT" href="#" data-reactid="688"><div class="_2E9SYY9Z _3zyCwcb-" data-reactid="689"><svg width="100%" height="100%" preserveAspectRatio="xMinYMin meet" viewBox="602.4 5.5 104.1 104.1" data-reactid="690"><path d="M654.5 5.5c-28.7 0-52 23.3-52 52 0 21.3 12.8 39.6 31.1 47.7-.1-3.6 0-8 .9-11.9l6.7-28.3s-1.7-3.3-1.7-8.2c0-7.7 4.5-13.5 10-13.5 4.7 0 7 3.6 7 7.8 0 4.8-3 11.9-4.6 18.5-1.3 5.5 2.8 10 8.2 10 9.9 0 16.5-12.7 16.5-27.7 0-11.4-7.7-19.9-21.6-19.9-15.8 0-25.6 11.8-25.6 24.9 0 4.5 1.3 7.7 3.4 10.2 1 1.1 1.1 1.6.8 2.9-.3.9-.8 3.3-1.1 4.2-.3 1.3-1.4 1.8-2.6 1.3-7.3-3-10.7-10.9-10.7-19.9 0-14.8 12.5-32.5 37.2-32.5 19.9 0 32.9 14.4 32.9 29.8 0 20.4-11.3 35.7-28.1 35.7-5.6 0-10.9-3-12.7-6.5 0 0-3 12-3.7 14.3-1.1 4-3.3 8-5.2 11.1 4.7 1.4 9.6 2.1 14.7 2.1 28.7 0 52-23.3 52-52 .2-28.8-23.1-52.1-51.8-52.1" data-reactid="691"></path></svg></div><div class="text size-2x-small _2NYJAX3X" data-reactid="692">Share on Pinterest</div></a></div><div class="row" data-reactid="693"><a class="column small-12 _1Q9d_dmj" href="#" data-reactid="694"><div class="_1I1Pxxrh _1_AQxgIJ" data-reactid="695"><svg width="100%" height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 32 32" data-reactid="696"><path d="M11.983 13.645H8.416V24.54h3.567M12.218 10.275c-.023-1.068-.775-1.882-1.995-1.882-1.22 0-2.017.814-2.017 1.882 0 1.046.774 1.883 1.97 1.883h.024c1.243 0 2.018-.837 2.018-1.883zM24.845 18.293c0-3.346-1.76-4.904-4.106-4.904-1.895 0-2.743 1.057-3.216 1.8v-1.544h-3.567c.047 1.022 0 10.894 0 10.894h3.567v-6.084c0-.326.023-.65.117-.884.26-.65.846-1.324 1.83-1.324 1.293 0 1.81 1 1.81 2.463v5.83h3.565v-6.247z" data-reactid="697"></path></svg></div><div class="text size-2x-small OHyEkPZB" data-reactid="698">Share on LinkedIn</div></a></div></div></div></div></div></div></div></div></div></div><div class="column small-12 _3Dc-gnpk" data-reactid="699"></div><div class="_2nPT3-sW" data-reactid="700"></div></div><div data-reactid="701"></div></div></div></div></div></div><script charset="UTF-8" data-reactid="38">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</script><script src="https://cdnjs.cloudflare.com/ajax/libs/blazy/1.8.2/blazy.min.js" defer="" data-reactid="39"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/react/15.4.0/react.min.js" defer="" data-reactid="40"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/react/15.4.0/react-dom.min.js" defer="" data-reactid="41"></script><script src="http://www.google.com/recaptcha/api.js?onload=onloadCallback&amp;render=explicit" defer="" data-reactid="42"></script><script src="//native.sharethrough.com/assets/sfp.js" defer="" data-reactid="43"></script><script src="http://new.time.com/dist/main-e5f2816293cf2faa6dd3.js" charset="UTF-8" defer="" data-reactid="44"></script><script data-reactid="45">
              var cb = function() {
                var links = [ 'http://new.time.com/dist/main-e5f2816293cf2faa6dd3.css','http://new.time.com/dist/legacy-d19fb4f8b427392da28e.css' ];
                var h = document.getElementsByTagName('head')[0];
                var l, i;
                for ( i = 0; i < links.length; i++ ) {
                  l = document.createElement('link');
                  l.rel = 'stylesheet';
                  l.media = 'screen, projection';
                  l.type = 'text/css';
                  l.charSet = 'UTF-8';
                  l.href = links[i];
                  h.appendChild(l);
                }
              }
              var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame;
              if ( raf ) { raf(cb); } else { window.addEventListener('load', cb); }
            </script><style data-reactid="46">@import url( 'https://fonts.googleapis.com/css?family=Roboto+Condensed:400|Lora:400,700|PT+Serif:400,700' );</style></body></html>