<!doctype html><html lang="en-us" data-reactroot="" data-reactid="1" data-react-checksum="-325851139"><head data-reactid="2"><script data-reactid="3">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</script><script type="text/javascript" data-reactid="4">var _min={_publisher:"MIN-40200"};!function(){var e=document.createElement("script");e.src=document.location.protocol+"//snippet.minute.ly/mi-time-prod.js",e.type="text/javascript",e.async=!0,e.onload=e.onreadystatechange=function(){e.setAttribute("crossorigin","crossorigin")};var t=document.getElementsByTagName("head")[0];t.appendChild(e)}();</script><title data-react-helmet="true" data-reactid="5">Hugh Hefner Photos: Photos of the Playboy Founder&#x27;s Life | Time.com</title><meta data-react-helmet="true" charset="utf-8" data-reactid="6"/><meta data-react-helmet="true" http-equiv="&#x27;X-UA-Compatible&#x27;, content=&#x27;IE=edge&#x27;" data-reactid="7"/><meta data-react-helmet="true" http-equiv="&#x27;Content-Type&#x27;, content=&#x27;text/html; charset=utf-8&#x27;" data-reactid="8"/><meta data-react-helmet="true" name="description" content="Hugh Hefner, founder of the iconic Playboy men’s magazine, has died at 91. Take a look at his life through pictures." data-reactid="9"/><meta data-react-helmet="true" name="keywords" content="Hugh Hefner, Hugh Hefner dead, Hugh Hefner dies, Hugh Hefner obituary, Hugh Hefner photos, Hugh Hefner playboy, Hugh Hefner playboy mansion, Hugh Hefner playboy bunnies, Hugh Hefner life, hugh hefner wife" data-reactid="10"/><meta data-react-helmet="true" name="news_keywords" content="Hugh Hefner, Hugh Hefner dead, Hugh Hefner dies, Hugh Hefner obituary, Hugh Hefner photos, Hugh Hefner playboy, Hugh Hefner playboy mansion, Hugh Hefner playboy bunnies, Hugh Hefner life, hugh hefner wife" data-reactid="11"/><meta data-react-helmet="true" name="og:site_name" content="Time" data-reactid="12"/><meta data-react-helmet="true" property="og:type" content="article" data-reactid="13"/><meta data-react-helmet="true" property="og:locale" content="en_US" data-reactid="14"/><meta data-react-helmet="true" property="og:url" content="http://time.com/4961613/hugh-hefner-playboy-photos/" data-reactid="15"/><meta data-react-helmet="true" property="og:title" content="Hugh Hefner: A Look Inside the Wild Life of Playboy&#x27;s Founder" data-reactid="16"/><meta data-react-helmet="true" property="author" content="TIME Staff" data-reactid="17"/><meta data-react-helmet="true" property="og:description" content="Hefner was 91 when he died inside his Playboy Mansion home" data-reactid="18"/><meta data-react-helmet="true" property="og:image" content="https://timedotcom.files.wordpress.com/2017/09/hugh-hefner-obit-life-photos-01.jpg?w=720" data-reactid="19"/><meta data-react-helmet="true" property="fb:app_id" content="53177223193" data-reactid="20"/><meta data-react-helmet="true" name="twitter:site" content="@TIME" data-reactid="21"/><meta data-react-helmet="true" name="twitter:title" content="Hugh Hefner: A Look Inside the Wild Life of Playboy&#x27;s Founder" data-reactid="22"/><meta data-react-helmet="true" name="twitter:description" content="Hefner was 91 when he died inside his Playboy Mansion home" data-reactid="23"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image" data-reactid="24"/><meta data-react-helmet="true" property="article:author" content="http://time.com/author/time-staff/" data-reactid="25"/><link data-react-helmet="true" rel="canonical" href="http://time.com/4961613/hugh-hefner-playboy-photos/" data-reactid="26"/><link data-react-helmet="true" rel="amphtml" href="http://amp.timeinc.net/time/4961613/hugh-hefner-playboy-photos/?source=dam" data-reactid="27"/><script data-react-helmet="true" type="application/ld+json" data-reactid="28">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://time.com/4961613/hugh-hefner-playboy-photos/"},"headline":"Hugh Hefner: A Look Inside the Wild Life of &#x3C;i&#x3E;Playboy&#x3C;/i&#x3E;&#x27;s Founder","url":"http://time.com/4961613/hugh-hefner-playboy-photos/","dateCreated":"2017-09-28T20:21:46","datePublished":"2017-09-28T20:21:46","dateModified":"2017-09-28T20:21:00","creator":["TIME Staff"],"keywords":["onetime","photography","remembrance"],"author":["TIME Staff"],"publisher":{"@type":"Organization","name":"Time","logo":{"@type":"ImageObject","url":"http://assets.time.com/brandlogos/time.png","height":42,"width":128}},"articleBody":"Hugh Hefner, founder of the iconic Playboy men&rsquo;s magazine, died of natural causes Wednesday inside his famous Playboy Mansion home in Los Angeles, according to Playboy Enterprises. He was 91. The magazine mogul made a name for himself six decades ago when he published the first issue of Playboy, which had pages of photos of naked women, including Marilyn Monroe. Hefner shattered the taboos surrounding sex and nudity at the time, his son, Cooper Hefner, Playboy&rsquo;s chief creative officer, said in a statement. Keystone-France/Gamma-Keystone/Getty ImagesHugh Hefner pictured surrounded by 50 Bunnies on June 27, 1966. M/K/Camera Press/ReduxHugh Hefner at Playboy Mansion. Bettmann Archive/Getty ImagesHugh Hefner views photographs in his Chicago office. &#8220;My father lived an exceptional and impactful life as a media and cultural pioneer and a leading voice behind some of the most significant social and cultural movements of our time in advocating free speech, civil rights and sexual freedom,&rdquo; the younger Hefner said in a statement. Michael Montfort&mdash;Michael Ochs Archives/Getty ImagesHugh Hefner with Playmate Barbi Benton arrives to the 46th Academy Awards at Dorothy Chandler Pavilion in Los Angeles. Sunday People/Mirrorpix/Getty ImagesHugh Hefner arrives with an entourage of Bunny Girls at London Heathrow Airport, June 25, 1966. Burt Glinn&mdash;Magnum PhotosHugh Hefner, Playboy founder at his mansion in 1966. Before he rose to fame in the 1950s, Hugh Hefner had served in the U.S. Army and worked in the magazine publishing industry, Playboy Enterprises said. The Chicago-born trailblazer first started circulating Playboy in December 1953 with money he borrowed from family and friends and with furniture he put up as collateral for a loan, the company said. In 2009, Hefner told TIME he &ldquo;dramatically&rdquo; changed the notion of sex in America. That was one of his proudest accomplishments, he told the New York Times in 1992. &ldquo;That gives me great satisfaction,&rdquo; he said. Denise Truscello&mdash;WireImage/Getty ImagesHugh Hefner during The Palms Casino Celebrates Playboy&#8217;s 50th Anniversary With Private Reception At Ghost Bar at The Palms Casino Resort in Las Vegas.","articleSection":"U.S.","image":{"@type":"ImageObject","url":"https://timedotcom.files.wordpress.com/2017/09/hugh-hefner-obit-life-photos-01.jpg?quality=85"},"thumbnailUrl":"https://timedotcom.files.wordpress.com/2017/09/hugh-hefner-obit-life-photos-01.jpg?quality=85"}</script><script data-react-helmet="true" type="text/javascript" defer="" src="//cdn.video.timeinc.com/jumpstart/v2/js/jumpstart.min.js" data-reactid="29"></script><link rel="shortcut icon" href="/favicon.ico" data-reactid="30"/><meta name="viewport" content="width=device-width, initial-scale=1" data-reactid="31"/><style data-reactid="32">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</style><script src="https://tia.timeinc.net/time/tia.min.js" defer="" data-reactid="33"></script><script data-reactid="34">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</script><script data-reactid="35">Promise.all([new FontFaceObserver('Roboto Condensed',{"weight":400}).load(),new FontFaceObserver('Lora',{"weight":400}).load(),new FontFaceObserver('Lora',{"weight":700}).load(),new FontFaceObserver('PT Serif',{"weight":400}).load(),new FontFaceObserver('PT Serif',{"weight":700}).load()]).then(function(){document.body.classList.remove('hide-fonts')},function(){document.body.classList.remove('hide-fonts')})</script></head><body class="hide-fonts" data-reactid="36"><div id="content" data-reactid="37"><div data-reactroot="" data-reactid="1" data-react-checksum="-1770100529"><!-- react-empty: 2 --><div data-reactid="3"><div data-reactid="4"><!-- react-empty: 5 --><!-- react-empty: 6 --><div data-reactid="7"><div class="row _2iJc0fdq" data-reactid="8"><div class="column small-12" data-reactid="9"><header class="row  dont-print _1SLALh47" id="header" data-reactid="10"><div class="column small-12" data-reactid="11"><div data-reactid="12"><div class="row _21UDzFnr _2cgpOHNT" id="leaderboard" data-reactid="13"><div class="column small-12" data-reactid="14"><div id="ad-top_102x1_1" data-reactid="15"></div></div></div><div id="header" class="row _1LxPsiMb" data-reactid="16"><div class="column small-12" data-reactid="17"><div class="_1zfso-U6" data-reactid="18"><div class="row" data-reactid="19"><div class="column small-6 medium-4 large-6" data-reactid="20"><div class="row" data-reactid="21"><div class="_3htke-Yi" data-reactid="22"><button class="_3TfQUqdk" data-reactid="23"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 20 15" data-reactid="24"><path d="M0,2 20,2" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round" data-reactid="25"></path><path d="M0,7 20,7" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round" data-reactid="26"></path><path d="M0,12 20,12" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round" data-reactid="27"></path></svg></button></div><div class="i-F1CMPw" data-reactid="28"><div class="_1X3LqGF7" data-reactid="29"><a href="http://time.com/" data-reactid="30"><svg itemprop='logo' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg></a></div></div><div class="show-for-medium _19pbYNvm" data-reactid="31"><div class="_2XLp3JbI" data-reactid="32"><a class="text size-2x-small" href="http://time.com/us" data-reactid="33">U.S.</a></div></div></div></div><div class="column small-6 medium-8 large-6" data-reactid="34"><div class="row _268yt6A4" data-reactid="35"><div class="show-for-medium lo6wM8gc" data-reactid="36"><div class="column small-12" data-reactid="37"><div class="row _2i6rXEFh" data-reactid="38"><div class="Otl_R8Ar" data-reactid="39"><div data-reactid="40"><a class="_1jYlgGFZ _2UCyZFsr" href="#" data-reactid="41"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 17 18" data-reactid="42"><path d="M10.96 11.28c-2.43 0-4.4-1.98-4.4-4.4 0-2.45 1.97-4.43 4.4-4.43 2.42 0 4.4 1.98 4.4 4.42 0 2.43-1.98 4.4-4.4 4.4m-5.92-4.4c0 1.37.47 2.63 1.26 3.63L.7 16.12c-.34.33-.34.87 0 1.2.16.16.38.24.6.24.22 0 .44-.1.6-.25l5.63-5.6c.96.7 2.15 1.1 3.43 1.1 3.26 0 5.9-2.65 5.9-5.9 0-3.27-2.64-5.93-5.9-5.93-3.26 0-5.92 2.64-5.92 5.9z" data-reactid="43"></path></svg></a><a href="#" data-reactid="44"></a></div></div><div class="_2vqQ1U-I" data-reactid="45"><div class="column small-12" data-reactid="46"><form class="row" data-reactid="47"><div class="Dpv7oKOD" data-reactid="48"><input type="text" name="search-input" placeholder="Search TIME.com" class="column small-12 text font-accent size-1x-small _3OGSLoL4" data-reactid="49"/></div><div class="_30YRYgZi" data-reactid="50"><button type="submit" name="search-submit-button" class="column small-12 text font-accent color-inverse size-1x-small all-caps _3L0_ir0o" data-reactid="51">Search</button></div></form></div></div><div class="text font-accent line-height-large all-caps _3dyKDDuK" data-reactid="52">Search</div></div></div></div><div class="show-for-medium TiLQLYn7 _1Hf_Km5d" data-reactid="53"><a href="#" class="_3Uy2Yr-A" data-reactid="54"><div class="_2aHB6Flj" data-reactid="55"><div class="text font-accent color-brand line-height-large all-caps _3MhjYSkW" data-reactid="56">Sign In</div></div></a></div><div class="TiLQLYn7 _1nGAk50C" data-reactid="57"><div id="ad-80x25" style="width:80px;height:20px;" class="_25_Ee5Aa" data-reactid="58"></div></div></div><div class="_1Pn4NJKC _2HMA5dPm" data-reactid="59"><div class="row" style="text-align:right;" data-reactid="60"><a href="#" class="_126vtqye _3hqGL7qK" data-reactid="61"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 3 32 32" data-reactid="62"><path d="M17.29 25.827v-8.475h2.356l.312-2.92H17.29l.005-1.462c0-.762.073-1.17 1.174-1.17h1.47V8.88h-2.354c-2.828 0-3.823 1.416-3.823 3.798v1.754H12v2.92h1.763v8.475h3.528z" data-reactid="63"></path></svg></a><a href="#" class="_1VAl2zD1 _2mYkXF9U" data-reactid="64"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 32 32" data-reactid="65"><path d="M15.874 12.354l.032.537-.533-.065c-1.943-.252-3.64-1.106-5.082-2.542l-.703-.712-.182.527c-.384 1.173-.138 2.41.662 3.243.427.46.33.526-.405.252-.257-.087-.48-.153-.502-.12-.075.076.18 1.073.384 1.468.278.548.844 1.085 1.463 1.402l.523.252-.62.01c-.597 0-.62.012-.554.242.213.712 1.056 1.468 1.996 1.797l.662.23-.577.35c-.854.505-1.857.79-2.86.812-.48.01-.876.054-.876.087 0 .11 1.303.723 2.06.964 2.275.713 4.976.406 7.004-.81 1.44-.866 2.882-2.586 3.554-4.25.363-.89.726-2.51.726-3.288 0-.504.032-.57.63-1.173.352-.35.683-.734.747-.843.108-.208.097-.208-.447-.022-.907.328-1.036.285-.587-.208.33-.35.726-.986.726-1.173 0-.034-.16.02-.342.12-.192.11-.62.274-.94.372l-.576.187-.523-.363c-.287-.197-.693-.416-.906-.482-.544-.153-1.377-.132-1.868.044-1.334.492-2.178 1.763-2.082 3.154z" data-reactid="66"></path></svg></a><a class="_2Py7Mhad _1R1nnFMW" data-reactid="67"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 33 33" data-reactid="68"><path d="M13.1349862,15.2727273 L13.1349862,16.7272727 C13.1349862,16.9292939 13.0514242,17.1010094 12.8842975,17.2424242 C12.7171709,17.3838391 12.5142344,17.4545455 12.2754821,17.4545455 L10.5564738,17.4545455 C10.3177215,17.4545455 10.114785,17.3838391 9.9476584,17.2424242 C9.78053176,17.1010094 9.6969697,16.9292939 9.6969697,16.7272727 L9.6969697,15.2727273 C9.6969697,15.0707061 9.78053176,14.8989906 9.9476584,14.7575758 C10.114785,14.6161609 10.3177215,14.5454545 10.5564738,14.5454545 L12.2754821,14.5454545 C12.5142344,14.5454545 12.7171709,14.6161609 12.8842975,14.7575758 C13.0514242,14.8989906 13.1349862,15.0707061 13.1349862,15.2727273 L13.1349862,15.2727273 Z M17.7190083,15.2727273 L17.7190083,16.7272727 C17.7190083,16.9292939 17.6354462,17.1010094 17.4683196,17.2424242 C17.3011929,17.3838391 17.0982565,17.4545455 16.8595041,17.4545455 L15.1404959,17.4545455 C14.9017435,17.4545455 14.6988071,17.3838391 14.5316804,17.2424242 C14.3645538,17.1010094 14.2809917,16.9292939 14.2809917,16.7272727 L14.2809917,15.2727273 C14.2809917,15.0707061 14.3645538,14.8989906 14.5316804,14.7575758 C14.6988071,14.6161609 14.9017435,14.5454545 15.1404959,14.5454545 L16.8595041,14.5454545 C17.0982565,14.5454545 17.3011929,14.6161609 17.4683196,14.7575758 C17.6354462,14.8989906 17.7190083,15.0707061 17.7190083,15.2727273 L17.7190083,15.2727273 Z M22.3030303,15.2727273 L22.3030303,16.7272727 C22.3030303,16.9292939 22.2194682,17.1010094 22.0523416,17.2424242 C21.885215,17.3838391 21.6822785,17.4545455 21.4435262,17.4545455 L19.7245179,17.4545455 C19.4857656,17.4545455 19.2828291,17.3838391 19.1157025,17.2424242 C18.9485758,17.1010094 18.8650138,16.9292939 18.8650138,16.7272727 L18.8650138,15.2727273 C18.8650138,15.0707061 18.9485758,14.8989906 19.1157025,14.7575758 C19.2828291,14.6161609 19.4857656,14.5454545 19.7245179,14.5454545 L21.4435262,14.5454545 C21.6822785,14.5454545 21.885215,14.6161609 22.0523416,14.7575758 C22.2194682,14.8989906 22.3030303,15.0707061 22.3030303,15.2727273 L22.3030303,15.2727273 Z" data-reactid="69"></path></svg></a></div></div></div></div></div></div></div></div></div></header><div style="display:none;" class="_3foRPxru RnIblJWR" data-reactid="70"><div class="_3LDF_hLf" data-reactid="71"><div style="display:block;" class="MqvMyKkY" data-reactid="72"><a class="closeButton gRc-5msL" data-reactid="73"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 13 14" data-reactid="74"><path d="M11.84 10.67L8.3 6.64l3.54-4.02c.6-.6.6-1.57 0-2.17-.6-.6-1.57-.6-2.17 0l-3.4 3.87L2.87.45c-.6-.6-1.57-.6-2.17 0-.6.6-.6 1.57 0 2.17l3.53 4.02L.7 10.67c-.6.6-.6 1.57 0 2.17.6.6 1.58.6 2.18 0l3.4-3.87 3.4 3.87c.6.6 1.56.6 2.16 0 .6-.6.6-1.57 0-2.17z" data-reactid="75"></path></svg></a></div><iframe class="_2qVAps0z" data-reactid="76"></iframe></div></div><div class="row dont-print" data-reactid="77"><div class="column small-12" data-reactid="78"><div style="padding-top:50px;" data-reactid="79"></div></div></div><div data-reactid="80"><style data-reactid="81">.articlePushDown { padding-top: undefinedrem !important }</style><div class="row _38gBQaD_" data-reactid="82"><div class="column small-12" data-reactid="83"><div class="_30o9jQY9" data-reactid="84"><div class="row" data-reactid="85"><div class="column small-12 _1InvXzaO" data-reactid="86"><div class="row dont-print wqc1dWii" data-reactid="87"><div class="column small-12" data-reactid="88"><div class="row dont-print _3CYE7SNl" data-reactid="89"><a href="http://time.com/money/collection/best-places-to-live-2017/?ajs_event=ClickedInternalBanner&amp;ajs_prop_timeIncBrand=time.com&amp;ajs_prop_bannerName=MoneyBestPlacestoLive" target="_blank" rel="noopener noreferrer" class="_1tAXuQBp" data-reactid="90"><img class="show-for-small-only" src="https://timedotcom.files.wordpress.com/2017/09/bpl-banner-300x50.jpg" alt="mobile-banner" data-reactid="91"/><img class="show-for-medium-only" src="https://timedotcom.files.wordpress.com/2017/09/bpl-banner-719x48.jpg" alt="tablet-banner" data-reactid="92"/><img class="show-for-large" src="https://timedotcom.files.wordpress.com/2017/09/bpl-banner-1232x48.jpg" alt="desktop-banner" data-reactid="93"/></a></div></div></div><div class="row" data-reactid="94"><div class="column small-12 show-for-large" data-reactid="95"><div class="row dont-print" data-reactid="96"><div class="column small-12 end" data-reactid="97"><div class="row" data-reactid="98"><div class="column small-12" data-reactid="99"><div class="row" data-reactid="100"><div class="column small-12" data-reactid="101"><div class="row" data-reactid="102"><div class="column small-12 medium-6 large-3" data-reactid="103"><div class="row _2cCPyP5f" data-reactid="104"><div class="column small-12" data-reactid="105"><div class="row _1-IYzZin" data-reactid="106"><div class="column small-12" data-reactid="107"><div class="row" data-reactid="108"><div class="column small-8" data-reactid="109"><div class="row" data-reactid="110"><a class="text font-accent color-brand size-2x-small line-height-small all-caps _3DnhpaMU" href="http://time.com/tag/viral" data-reactid="111">viral</a><a class="text size-2x-small _3Z4qZtEC" href="/4961675/hocus-pocus-new-cast-reactions/" data-reactid="112">Fans Are Not Happy the New <em>Hocus Pocus</em> Movie Won't Have the Original Cast</a></div></div><div class="column small-4" data-reactid="113"><div class="row _3EKACcFh" style="height:52px;" data-reactid="114"><a target="_self" href="/4961675/hocus-pocus-new-cast-reactions/" class="_2S9ChopF" data-reactid="115"><img src="https://timedotcom.files.wordpress.com/2017/09/hocus-pocus-remake-no-original-cast.jpg?h=52" alt="Cauldron" title="Cauldron" data-reactid="116"/></a></div></div><div class="_2wzYnP2-" data-reactid="117"><div class="_1X3LqGF7" data-reactid="118"><a href="http://time.com/" data-reactid="119"><svg itemprop='logo' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg></a></div></div></div></div></div></div></div></div><div class="column small-12 medium-6 large-3" data-reactid="120"><div class="row _2cCPyP5f" data-reactid="121"><div class="column small-12" data-reactid="122"><div class="row _1-IYzZin" data-reactid="123"><div class="column small-12" data-reactid="124"><div class="row" data-reactid="125"><div class="column small-8" data-reactid="126"><div class="row" data-reactid="127"><a class="text font-accent color-brand size-2x-small line-height-small all-caps _3DnhpaMU" href="http://time.com/tag/television" data-reactid="128">Television</a><a class="text size-2x-small _3Z4qZtEC" href="/4961915/tom-hanks-david-s-pumpkins-animated-special-saturday-night-live/" data-reactid="129">Tom Hanks Will Return as David S. Pumpkins for an Animated Half-Hour <i>SNL</i> Special</a></div></div><div class="column small-4" data-reactid="130"><div class="row _3EKACcFh" style="height:52px;" data-reactid="131"><a target="_self" href="/4961915/tom-hanks-david-s-pumpkins-animated-special-saturday-night-live/" class="_2S9ChopF" data-reactid="132"><img src="https://timedotcom.files.wordpress.com/2017/09/tom-hanks-david-s-pumpkins-animated.jpg?h=52" alt="Tom Hanks David S. Pumpkins SNL" title="tom-hanks-david-s-pumpkins-animated" data-reactid="133"/></a></div></div><div class="_2wzYnP2-" data-reactid="134"><div class="_1X3LqGF7" data-reactid="135"><a href="http://time.com/" data-reactid="136"><svg itemprop='logo' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg></a></div></div></div></div></div></div></div></div><div class="column small-12 medium-6 large-3" data-reactid="137"><div class="row _2cCPyP5f" data-reactid="138"><div class="column small-12" data-reactid="139"><div class="row _3VqKzXTe" data-reactid="140"><div class="column small-12" data-reactid="141"><div class="row" data-reactid="142"><div class="column small-8" data-reactid="143"><div class="row" data-reactid="144"><span data-reactid="145"></span><a class="text font-accent size-2x-small line-height-small all-caps _1iUKGhZo" href="http://www.comparecards.com?utm_source=time&amp;utm_campaign=header&amp;grp=comparecards&amp;utm_content=comparecards&amp;utm_medium=native&amp;pla=time&amp;tar=header&amp;pos=1&amp;acqs=prospecting&amp;bdst=2" target="_blank" rel="noopener noreferrer" data-reactid="146">COMPARECARDS</a><a class="text size-2x-small _1-cVAXz5" href="" target="_blank" rel="noopener noreferrer" data-reactid="147"></a></div></div><div class="column small-4" data-reactid="148"><div class="row _3WRgIwaP" data-reactid="149"><a href="" target="_blank" rel="noopener noreferrer" data-reactid="150"><img src="" alt="compare-card" data-reactid="151"/></a></div></div><div class="text font-accent size-3x-small line-height-small all-caps _4lbETww4" data-reactid="152">SPONSORED</div></div></div></div></div></div></div><div class="column small-12 medium-6 large-3" data-reactid="153"><div class="row _2cCPyP5f" data-reactid="154"><div class="column small-12" data-reactid="155"><div class="row _1-IYzZin" data-reactid="156"><div class="column small-12" data-reactid="157"><div class="row" data-reactid="158"><div class="column small-8" data-reactid="159"><div class="row" data-reactid="160"><a class="text font-accent color-brand size-2x-small line-height-small all-caps _3DnhpaMU" href="http://time.com/tag/celebrities" data-reactid="161">celebrities</a><a class="text size-2x-small _3Z4qZtEC" href="/4961887/julia-louis-dreyfus-breast-cancer-celebrity-reactions/" data-reactid="162">'We Love This Woman': Celebrities React to Julia Louis-Dreyfus' Cancer Diagnosis</a></div></div><div class="column small-4" data-reactid="163"><div class="row _3EKACcFh" style="height:52px;" data-reactid="164"><a target="_self" href="/4961887/julia-louis-dreyfus-breast-cancer-celebrity-reactions/" class="_2S9ChopF" data-reactid="165"><img src="https://timedotcom.files.wordpress.com/2017/09/julia-louis-dreyfus-emmys.jpg?h=52" alt="Julia Louis-Dreyfus poses in the press room at the 69th annual Primetime Emmy Awards at Microsoft Theater on September 17, 2017 in Los Angeles, California." title="Julia-Louis-Dreyfus-Emmys" data-reactid="166"/><div class="_3GZfzMIG" data-reactid="167"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 44 32" data-reactid="168"><g fill="none" fill-rule="evenodd" data-reactid="169"><path fill="#313131" d="M0 0h44v32H0z" opacity=".7" data-reactid="170"></path><path fill="#FFF" d="M16 8v16l16-8" data-reactid="171"></path></g></svg></div></a></div></div><div class="_2wzYnP2-" data-reactid="172"><div class="_1X3LqGF7" data-reactid="173"><a href="http://time.com/" data-reactid="174"><svg itemprop='logo' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg></a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div id="editorial-article-wrapper-container" class="articlePushDown _3XDJIDX0" data-reactid="175"><div class="row _2rkLZHUo _3jgYgVyo" data-reactid="176"><div class="column _-5s7sjXv" data-reactid="177"><div class="row" data-reactid="178"><div class="column small-12" data-reactid="179"><div data-reactid="180"><div class="row" data-reactid="181"><div class="" style="padding:0 0 20px;" data-reactid="182"><div class="brightcove-wrapper dont-print" data-reactid="183"><!-- react-empty: 184 --><video controls="" preload="auto" class="video-js" data-preventstart="true" data-video-id="5591518002001" data-brand="" data-jumpstart-account="293884104" data-jumpstart-player="SJa0Thl7" data-prepared="true" data-embed="default" data-autoplay="true" data-viewplay="false" data-multiplay="false" data-stickyplay="onmount" data-disable-ima3="false" data-disable-pluginDev="false" data-reactid="185"></video></div></div></div><div class="row mijM74QO" data-reactid="186"><div class="column small-12 medium-10 medium-offset-1 large-offset-2 _2MPQ3G2T" data-reactid="187"><div class="row" data-reactid="188"><div class="column small-12" data-reactid="189"><div class="row" data-reactid="190"><a class="text size-1x-small font-accent color-brand all-caps" href="http://time.com/tag/remembrance" data-reactid="191">remembrance</a></div></div></div><div class="row _1gqZN6-1" data-reactid="192"><div class="column small-12" data-reactid="193"><div class="row" data-reactid="194"><h1 class="_8UFs4BVE" data-reactid="195">Hugh Hefner: A Look Inside the Wild Life of <i>Playboy</i>'s Founder</h1></div></div></div><div class="row" data-reactid="196"><div class="column small-12" data-reactid="197"><div class="row" data-reactid="198"><div class="column small-7" data-reactid="199"><div class="row" data-reactid="200"><div class="column small-12" data-reactid="201"><div class="row" data-reactid="202"><div class="column small-12" data-reactid="203"><div class="row" data-reactid="204"><div class="column small-12" data-reactid="205"><div class="row" data-reactid="206"><a class="text font-accent color-brand size-1x-small _1HynphR0" href="http://time.com/author/time-staff/" data-reactid="207">TIME Staff</a></div></div></div></div></div><div class="row" data-reactid="208"><div class="column small-12" data-reactid="209"><div class="row text font-accent size-1x-small color-darker-gray" data-reactid="210">4:21 PM ET</div></div></div></div></div></div><div class="column small-5" data-reactid="211"><div class="row" style="text-align:right;" data-reactid="212"><a href="#" class="_126vtqye _3hqGL7qK" data-reactid="213"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 3 32 32" data-reactid="214"><path d="M17.29 25.827v-8.475h2.356l.312-2.92H17.29l.005-1.462c0-.762.073-1.17 1.174-1.17h1.47V8.88h-2.354c-2.828 0-3.823 1.416-3.823 3.798v1.754H12v2.92h1.763v8.475h3.528z" data-reactid="215"></path></svg></a><a href="#" class="_1VAl2zD1 _2mYkXF9U" data-reactid="216"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 32 32" data-reactid="217"><path d="M15.874 12.354l.032.537-.533-.065c-1.943-.252-3.64-1.106-5.082-2.542l-.703-.712-.182.527c-.384 1.173-.138 2.41.662 3.243.427.46.33.526-.405.252-.257-.087-.48-.153-.502-.12-.075.076.18 1.073.384 1.468.278.548.844 1.085 1.463 1.402l.523.252-.62.01c-.597 0-.62.012-.554.242.213.712 1.056 1.468 1.996 1.797l.662.23-.577.35c-.854.505-1.857.79-2.86.812-.48.01-.876.054-.876.087 0 .11 1.303.723 2.06.964 2.275.713 4.976.406 7.004-.81 1.44-.866 2.882-2.586 3.554-4.25.363-.89.726-2.51.726-3.288 0-.504.032-.57.63-1.173.352-.35.683-.734.747-.843.108-.208.097-.208-.447-.022-.907.328-1.036.285-.587-.208.33-.35.726-.986.726-1.173 0-.034-.16.02-.342.12-.192.11-.62.274-.94.372l-.576.187-.523-.363c-.287-.197-.693-.416-.906-.482-.544-.153-1.377-.132-1.868.044-1.334.492-2.178 1.763-2.082 3.154z" data-reactid="218"></path></svg></a><a class="_2Py7Mhad _1R1nnFMW" data-reactid="219"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 33 33" data-reactid="220"><path d="M13.1349862,15.2727273 L13.1349862,16.7272727 C13.1349862,16.9292939 13.0514242,17.1010094 12.8842975,17.2424242 C12.7171709,17.3838391 12.5142344,17.4545455 12.2754821,17.4545455 L10.5564738,17.4545455 C10.3177215,17.4545455 10.114785,17.3838391 9.9476584,17.2424242 C9.78053176,17.1010094 9.6969697,16.9292939 9.6969697,16.7272727 L9.6969697,15.2727273 C9.6969697,15.0707061 9.78053176,14.8989906 9.9476584,14.7575758 C10.114785,14.6161609 10.3177215,14.5454545 10.5564738,14.5454545 L12.2754821,14.5454545 C12.5142344,14.5454545 12.7171709,14.6161609 12.8842975,14.7575758 C13.0514242,14.8989906 13.1349862,15.0707061 13.1349862,15.2727273 L13.1349862,15.2727273 Z M17.7190083,15.2727273 L17.7190083,16.7272727 C17.7190083,16.9292939 17.6354462,17.1010094 17.4683196,17.2424242 C17.3011929,17.3838391 17.0982565,17.4545455 16.8595041,17.4545455 L15.1404959,17.4545455 C14.9017435,17.4545455 14.6988071,17.3838391 14.5316804,17.2424242 C14.3645538,17.1010094 14.2809917,16.9292939 14.2809917,16.7272727 L14.2809917,15.2727273 C14.2809917,15.0707061 14.3645538,14.8989906 14.5316804,14.7575758 C14.6988071,14.6161609 14.9017435,14.5454545 15.1404959,14.5454545 L16.8595041,14.5454545 C17.0982565,14.5454545 17.3011929,14.6161609 17.4683196,14.7575758 C17.6354462,14.8989906 17.7190083,15.0707061 17.7190083,15.2727273 L17.7190083,15.2727273 Z M22.3030303,15.2727273 L22.3030303,16.7272727 C22.3030303,16.9292939 22.2194682,17.1010094 22.0523416,17.2424242 C21.885215,17.3838391 21.6822785,17.4545455 21.4435262,17.4545455 L19.7245179,17.4545455 C19.4857656,17.4545455 19.2828291,17.3838391 19.1157025,17.2424242 C18.9485758,17.1010094 18.8650138,16.9292939 18.8650138,16.7272727 L18.8650138,15.2727273 C18.8650138,15.0707061 18.9485758,14.8989906 19.1157025,14.7575758 C19.2828291,14.6161609 19.4857656,14.5454545 19.7245179,14.5454545 L21.4435262,14.5454545 C21.6822785,14.5454545 21.885215,14.6161609 22.0523416,14.7575758 C22.2194682,14.8989906 22.3030303,15.0707061 22.3030303,15.2727273 L22.3030303,15.2727273 Z" data-reactid="221"></path></svg></a></div></div></div><div class="row" data-reactid="222"><div class="column small-12" data-reactid="223"></div></div></div></div></div></div></div><article class="row" data-reactid="224"><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="225"><a rel="noopener noreferrer" href="http://content.time.com/time/video/player/0,32068,7586064001_1872206,00.html" target="_blank" data-reactid="226"><!-- react-text: 227 -->Hugh Hefner<!-- /react-text --></a><!-- react-text: 228 -->, founder of the iconic <!-- /react-text --><em data-reactid="229">Playboy</em><!-- react-text: 230 --> men’s magazine, <!-- /react-text --><a rel="noopener" href="/4960470/playboy-founder-hugh-hefner-dies/?xid=homepage" target="_blank" data-reactid="231"><!-- react-text: 232 -->died<!-- /react-text --></a><!-- react-text: 233 --> of natural causes Wednesday inside his famous Playboy Mansion home in Los Angeles, according to Playboy Enterprises. He was 91.<!-- /react-text --></p><div data-reactid="234"></div><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="235"><!-- react-text: 236 -->The magazine mogul made a name for himself six decades ago when he published the first issue of <!-- /react-text --><em data-reactid="237">Playboy</em><!-- react-text: 238 -->, which had pages of photos of naked women, including Marilyn Monroe. Hefner shattered the taboos surrounding sex and nudity at the time, his son, Cooper Hefner, Playboy’s chief creative officer, said in a statement.<!-- /react-text --></p><div class="medium-offset-1 large-offset-2  _3-lHV2OZ" data-reactid="239"><div class="_3LZzt4f_" data-reactid="240"><figure width="560" data-reactid="241"><div class="_5ihbkgAj _8XqgLqR-" style="width:560px;" data-reactid="242"><img src="https://timedotcom.files.wordpress.com/2017/09/hugh-hefner-obit-life-photos-02.jpg?w=560" alt="Hugh Hefner And The Playboy Playmates 1966" width="560" height="763" data-reactid="243"/><span data-reactid="244"><span class="text size-2x-small line-height-small" data-reactid="245">Hugh Hefner pictured surrounded by 50 Bunnies on June 27, 1966. </span><span data-reactid="246"> </span></span><span data-reactid="247"><span class="text size-2x-small color-dark-gray" data-reactid="248">Keystone-France/Gamma-Keystone/Getty Images</span><span data-reactid="249"> </span></span></div></figure></div></div><div class="medium-offset-1 large-offset-2  _3-lHV2OZ" data-reactid="250"><div class="_3LZzt4f_" data-reactid="251"><figure width="560" data-reactid="252"><div class="_5ihbkgAj _8XqgLqR-" style="width:560px;" data-reactid="253"><img src="https://timedotcom.files.wordpress.com/2017/09/hugh-hefner-obit-life-photos-03.jpg?w=560" alt="Hugh Hefner Retrospective" width="560" height="363" data-reactid="254"/><span data-reactid="255"><span class="text size-2x-small line-height-small" data-reactid="256">Hugh Hefner at Playboy Mansion.</span><span data-reactid="257"> </span></span><span data-reactid="258"><span class="text size-2x-small color-dark-gray" data-reactid="259">M/K/Camera Press/Redux</span><span data-reactid="260"> </span></span></div></figure></div></div><div class="medium-offset-1 large-offset-2  _3-lHV2OZ" data-reactid="261"><div class="_3LZzt4f_" data-reactid="262"><figure width="560" data-reactid="263"><div class="_5ihbkgAj _8XqgLqR-" style="width:560px;" data-reactid="264"><img src="https://timedotcom.files.wordpress.com/2017/09/hugh-hefner-obit-life-photos-04.jpg?w=560" alt="Playboy Publisher Hugh Hefner Observing Photographs" width="560" height="444" data-reactid="265"/><span data-reactid="266"><span class="text size-2x-small line-height-small" data-reactid="267">Hugh Hefner views photographs in his Chicago office.</span><span data-reactid="268"> </span></span><span data-reactid="269"><span class="text size-2x-small color-dark-gray" data-reactid="270">Bettmann Archive/Getty Images</span><span data-reactid="271"> </span></span></div></figure></div></div><div class="column small-12 dont-print _2Yxaw5JM" data-reactid="272"><div class="row" data-reactid="273"><div class="_2eP5eWqX" data-reactid="274"><div data-reactid="275"><div class="_1L2CJ92M" data-reactid="276"><div style="transform:translateX(0px);" class="_3U0HRZRB" data-reactid="277"><div style="height:102px;" data-reactid="278"><a target="_self" href="/4960897/hugh-hefner-interview-sex-politics/" class="_2S9ChopF" data-reactid="279"><img class="b-lazy " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://timedotcom.files.wordpress.com/2014/11/hefner-cover.jpg?h=102" alt="1967-03-03 Cover" title="1967-03-03 Cover" data-reactid="280"/><div class="_3GZfzMIG" data-reactid="281"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 44 32" data-reactid="282"><g fill="none" fill-rule="evenodd" data-reactid="283"><path fill="#313131" d="M0 0h44v32H0z" opacity=".7" data-reactid="284"></path><path fill="#FFF" d="M16 8v16l16-8" data-reactid="285"></path></g></svg></div></a></div><a class="text font-accent color-brand size-1x-small all-caps _1cZXbZil" href="http://time.com/tag/remembrance" data-reactid="286">remembrance</a><a class="text size-1x-small bold _3nuOuqcN" href="/4960897/hugh-hefner-interview-sex-politics/" data-reactid="287">Hugh Hefner on the '<i>Playboy</i> Philosophy' and How Love Keeps You Young</a><div class="_1L6uiPp6" data-reactid="288"><div class="_1X3LqGF7" data-reactid="289"><a href="http://time.com/" data-reactid="290"><svg itemprop='logo' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg></a></div></div></div><div style="transform:translateX(0px);" class="lzDUn0hL" data-reactid="291"><div class="_6MyBnQ6f" data-reactid="292"><a href="" target="_blank" rel="noopener noreferrer" data-reactid="293"><img src="" alt="compare-card" data-reactid="294"/></a></div><a class="text font-accent size-1x-small all-caps gjG4gq4D" href="http://www.comparecards.com?utm_source=time&amp;utm_campaign=header&amp;grp=comparecards&amp;utm_content=comparecards&amp;utm_medium=native&amp;pla=time&amp;tar=header&amp;pos=1&amp;acqs=prospecting&amp;bdst=2" target="_blank" rel="noopener noreferrer" data-reactid="295"><!-- react-text: 296 -->COMPARECARDS<!-- /react-text --><span data-reactid="297"></span></a><a class="text size-1x-small bold _3Fz0gFmT" href="" target="_blank" rel="noopener noreferrer" data-reactid="298"></a><div class="text font-accent size-3x-small line-height-small all-caps _2vrmTfZP" data-reactid="299">SPONSORED</div></div><div style="transform:translateX(0px);" class="l65j__im" data-reactid="300"><div id="ad-480x101_1x5_1" data-reactid="301"></div></div><div style="transform:translateX(0px);" class="_3U0HRZRB" data-reactid="302"><div style="height:102px;" data-reactid="303"><a target="_self" href="/4960494/hugh-hefner-dead-playboy-reactions/" class="_2S9ChopF" data-reactid="304"><img class="b-lazy " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://timedotcom.files.wordpress.com/2017/09/gettyimages-111982990.jpg?h=102" alt="The Palms Casino Celebrates Playboy&#x27;s 50th Anniversary With A Private Reception At The Ghost Bar" title="The Palms Casino Celebrates Playboy&#x27;s 50th Anniversary With A Private Reception At The Ghost Bar" data-reactid="305"/><div class="_3GZfzMIG" data-reactid="306"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 44 32" data-reactid="307"><g fill="none" fill-rule="evenodd" data-reactid="308"><path fill="#313131" d="M0 0h44v32H0z" opacity=".7" data-reactid="309"></path><path fill="#FFF" d="M16 8v16l16-8" data-reactid="310"></path></g></svg></div></a></div><a class="text font-accent color-brand size-1x-small all-caps _1cZXbZil" href="http://time.com/tag/remembrance" data-reactid="311">remembrance</a><a class="text size-1x-small bold _3nuOuqcN" href="/4960494/hugh-hefner-dead-playboy-reactions/" data-reactid="312">'A Revolutionary.' Tributes Pour in After Playboy's Hugh Hefner Dies Age 91</a><div class="_1L6uiPp6" data-reactid="313"><div class="_1X3LqGF7" data-reactid="314"><a href="http://time.com/" data-reactid="315"><svg itemprop='logo' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg></a></div></div></div><div style="transform:translateX(0px);" class="_3U0HRZRB" data-reactid="316"><div style="height:102px;" data-reactid="317"><a target="_self" href="/4960470/playboy-founder-hugh-hefner-dies/" class="_2S9ChopF" data-reactid="318"><img class="b-lazy " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://timedotcom.files.wordpress.com/2017/03/hugh-hefner-hp.jpg?h=102" alt="Hugh Hefner, Playboy founder at his mansion in 1966." title="Hugh Hefner 1966" data-reactid="319"/><div class="_3GZfzMIG" data-reactid="320"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 44 32" data-reactid="321"><g fill="none" fill-rule="evenodd" data-reactid="322"><path fill="#313131" d="M0 0h44v32H0z" opacity=".7" data-reactid="323"></path><path fill="#FFF" d="M16 8v16l16-8" data-reactid="324"></path></g></svg></div></a></div><a class="text font-accent color-brand size-1x-small all-caps _1cZXbZil" href="http://time.com/tag/remembrance" data-reactid="325">remembrance</a><a class="text size-1x-small bold _3nuOuqcN" href="/4960470/playboy-founder-hugh-hefner-dies/" data-reactid="326">Playboy Founder Hugh Hefner Has Died Aged 91</a><div class="_1L6uiPp6" data-reactid="327"><div class="_1X3LqGF7" data-reactid="328"><a href="http://time.com/" data-reactid="329"><svg itemprop='logo' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg></a></div></div></div><div style="transform:translateX(0px);" class="_3U0HRZRB" data-reactid="330"><div style="height:102px;" data-reactid="331"><a target="_self" href="/4951241/bernie-casey-pro-football-player-turned-actor-dies-at-78/" class="_2S9ChopF" data-reactid="332"><img class="b-lazy " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://timedotcom.files.wordpress.com/2017/09/ap_17263829696863.jpg?h=102" alt="Bernie Casey" title="170921_Bernie Casey" data-reactid="333"/></a></div><a class="text font-accent color-brand size-1x-small all-caps _1cZXbZil" href="http://time.com/tag/remembrance" data-reactid="334">remembrance</a><a class="text size-1x-small bold _3nuOuqcN" href="/4951241/bernie-casey-pro-football-player-turned-actor-dies-at-78/" data-reactid="335">Bernie Casey, Pro Football Player Turned Actor, Dies at 78</a><div class="_1L6uiPp6" data-reactid="336"><div class="_1X3LqGF7" data-reactid="337"><a href="http://time.com/" data-reactid="338"><svg itemprop='logo' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg></a></div></div></div><div style="transform:translateX(0px);" class="_3U0HRZRB" data-reactid="339"><div style="height:102px;" data-reactid="340"><a target="_self" href="/4949917/boxer-jake-lamotta-bull/" class="_2S9ChopF" data-reactid="341"><img class="b-lazy " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://timedotcom.files.wordpress.com/2017/09/lamotta.jpeg?h=102" alt="Jake Lamotta Celebrating Middleweight Win" title="Jake Lamotta Celebrating Middleweight Win" data-reactid="342"/><div class="_3GZfzMIG" data-reactid="343"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 44 32" data-reactid="344"><g fill="none" fill-rule="evenodd" data-reactid="345"><path fill="#313131" d="M0 0h44v32H0z" opacity=".7" data-reactid="346"></path><path fill="#FFF" d="M16 8v16l16-8" data-reactid="347"></path></g></svg></div></a></div><a class="text font-accent color-brand size-1x-small all-caps _1cZXbZil" href="http://time.com/tag/remembrance" data-reactid="348">remembrance</a><a class="text size-1x-small bold _3nuOuqcN" href="/4949917/boxer-jake-lamotta-bull/" data-reactid="349">How 'Bronx Bull' Boxer Jake LaMotta Got His Nickname and Inspired <i>Raging Bull</i></a><div class="_1L6uiPp6" data-reactid="350"><div class="_1X3LqGF7" data-reactid="351"><a href="http://time.com/" data-reactid="352"><svg itemprop='logo' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg></a></div></div></div><div style="transform:translateX(0px);" class="_3U0HRZRB" data-reactid="353"><div style="height:102px;" data-reactid="354"><a target="_self" href="/4949871/jake-lamotta-dead/" class="_2S9ChopF" data-reactid="355"><img class="b-lazy " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://timedotcom.files.wordpress.com/2017/09/jake-lamotta-dead.jpg?h=102" alt="Jake Lamotta" title="Jake Lamotta" data-reactid="356"/><div class="_3GZfzMIG" data-reactid="357"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 44 32" data-reactid="358"><g fill="none" fill-rule="evenodd" data-reactid="359"><path fill="#313131" d="M0 0h44v32H0z" opacity=".7" data-reactid="360"></path><path fill="#FFF" d="M16 8v16l16-8" data-reactid="361"></path></g></svg></div></a></div><a class="text font-accent color-brand size-1x-small all-caps _1cZXbZil" href="http://time.com/tag/remembrance" data-reactid="362">remembrance</a><a class="text size-1x-small bold _3nuOuqcN" href="/4949871/jake-lamotta-dead/" data-reactid="363">Legendary 'Raging Bull' Boxer Jake LaMotta Dies at 95</a><div class="_1L6uiPp6" data-reactid="364"><div class="_1X3LqGF7" data-reactid="365"><a href="http://time.com/" data-reactid="366"><svg itemprop='logo' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg></a></div></div></div><div style="transform:translateX(0px);" class="_3U0HRZRB" data-reactid="367"><div style="height:102px;" data-reactid="368"><a target="_self" href="/4944758/rosie-odonnells-ex-wife-michelle-rounds-dies-at-46/" class="_2S9ChopF" data-reactid="369"><img class="b-lazy " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://timedotcom.files.wordpress.com/2017/09/gettyimages-458130130.jpg?h=102" alt="&quot;The Real Thing&quot; Broadway Opening Night" title="&quot;The Real Thing&quot; Broadway Opening Night" data-reactid="370"/><div class="_3GZfzMIG" data-reactid="371"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 44 32" data-reactid="372"><g fill="none" fill-rule="evenodd" data-reactid="373"><path fill="#313131" d="M0 0h44v32H0z" opacity=".7" data-reactid="374"></path><path fill="#FFF" d="M16 8v16l16-8" data-reactid="375"></path></g></svg></div></a></div><a class="text font-accent color-brand size-1x-small all-caps _1cZXbZil" href="http://time.com/section/entertainment" data-reactid="376">Entertainment</a><a class="text size-1x-small bold _3nuOuqcN" href="/4944758/rosie-odonnells-ex-wife-michelle-rounds-dies-at-46/" data-reactid="377">Rosie O’Donnell’s Ex-Wife Michelle Rounds Dies at 46</a><div class="_1L6uiPp6" data-reactid="378"><div class="_1X3LqGF7" data-reactid="379"><a href="http://time.com/" data-reactid="380"><svg itemprop='logo' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg></a></div></div></div><div style="transform:translateX(0px);" class="_3U0HRZRB" data-reactid="381"><div style="height:102px;" data-reactid="382"><a target="_self" href="/4944649/harry-dean-stanton-death-91/" class="_2S9ChopF" data-reactid="383"><img class="b-lazy " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://timedotcom.files.wordpress.com/2017/09/harry-dean-stanton-died.jpg?h=102" alt="Actor Harry Dean Stanton stands outside of his home on Feb 23, 2015 in Los Angeles." title="harry-dean-stanton-died" data-reactid="384"/><div class="_3GZfzMIG" data-reactid="385"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 44 32" data-reactid="386"><g fill="none" fill-rule="evenodd" data-reactid="387"><path fill="#313131" d="M0 0h44v32H0z" opacity=".7" data-reactid="388"></path><path fill="#FFF" d="M16 8v16l16-8" data-reactid="389"></path></g></svg></div></a></div><a class="text font-accent color-brand size-1x-small all-caps _1cZXbZil" href="http://time.com/tag/remembrance" data-reactid="390">remembrance</a><a class="text size-1x-small bold _3nuOuqcN" href="/4944649/harry-dean-stanton-death-91/" data-reactid="391">Character Actor Harry Dean Stanton Dies at 91</a><div class="_1L6uiPp6" data-reactid="392"><div class="_1X3LqGF7" data-reactid="393"><a href="http://time.com/" data-reactid="394"><svg itemprop='logo' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg></a></div></div></div></div></div></div></div></div><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="395"><!-- react-text: 396 -->&quot;My father lived an exceptional and impactful life as a media and cultural pioneer and a leading voice behind some of the most significant social and cultural movements of our time in advocating free speech, civil rights and sexual freedom,” the younger Hefner said in a <!-- /react-text --><a rel="noopener noreferrer" href="http://www.prnewswire.com/news-releases/american-icon-and-playboy-founder-hugh-m-hefner-has-died-300527267.html" target="_blank" data-reactid="397"><!-- react-text: 398 -->statement<!-- /react-text --></a><!-- react-text: 399 -->.<!-- /react-text --></p><div class="medium-offset-1 large-offset-2  _3-lHV2OZ" data-reactid="400"><div class="_3LZzt4f_" data-reactid="401"><figure width="560" data-reactid="402"><div class="_5ihbkgAj _8XqgLqR-" style="width:560px;" data-reactid="403"><img src="https://timedotcom.files.wordpress.com/2017/09/hugh-hefner-obit-life-photos-05.jpg?w=560" alt="46th Academy Awards" width="560" height="372" data-reactid="404"/><span data-reactid="405"><span class="text size-2x-small line-height-small" data-reactid="406">Hugh Hefner with Playmate Barbi Benton arrives to the 46th Academy Awards at Dorothy Chandler Pavilion in Los Angeles.</span><span data-reactid="407"> </span></span><span data-reactid="408"><span class="text size-2x-small color-dark-gray" data-reactid="409">Michael Montfort—Michael Ochs Archives/Getty Images</span><span data-reactid="410"> </span></span></div></figure></div></div><div class="medium-offset-1 large-offset-2  _3-lHV2OZ" data-reactid="411"><div class="_3LZzt4f_" data-reactid="412"><figure width="560" data-reactid="413"><div class="_5ihbkgAj _8XqgLqR-" style="width:560px;" data-reactid="414"><img src="https://timedotcom.files.wordpress.com/2017/09/hugh-hefner-obit-life-photos-06.jpg?w=560" alt="Hugh Hefner Boss of the Playboy Empire arrives with an entourage of Bunny Girls at London Heathrow Airport, Saturday 25t" width="560" height="371" data-reactid="415"/><span data-reactid="416"><span class="text size-2x-small line-height-small" data-reactid="417">Hugh Hefner arrives with an entourage of Bunny Girls at London Heathrow Airport, June 25, 1966. </span><span data-reactid="418"> </span></span><span data-reactid="419"><span class="text size-2x-small color-dark-gray" data-reactid="420">Sunday People/Mirrorpix/Getty Images</span><span data-reactid="421"> </span></span></div></figure></div></div><div class="medium-offset-1 large-offset-2  _3-lHV2OZ" data-reactid="422"><div class="_3LZzt4f_" data-reactid="423"><figure width="560" data-reactid="424"><div class="_5ihbkgAj _8XqgLqR-" style="width:560px;" data-reactid="425"><img src="https://timedotcom.files.wordpress.com/2017/03/hugh-hefner-hp.jpg?w=560" alt="Hugh Hefner, Playboy founder at his mansion in 1966." width="560" height="376" data-reactid="426"/><span data-reactid="427"><span class="text size-2x-small line-height-small" data-reactid="428">Hugh Hefner, Playboy founder at his mansion in 1966. </span><span data-reactid="429"> </span></span><span data-reactid="430"><span class="text size-2x-small color-dark-gray" data-reactid="431">Burt Glinn—Magnum Photos</span><span data-reactid="432"> </span></span></div></figure></div></div><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="433"><!-- react-text: 434 -->Before he rose to fame in the 1950s, Hugh Hefner had served in the U.S. Army and worked in the magazine publishing industry, Playboy Enterprises said. The Chicago-born trailblazer first started circulating <!-- /react-text --><em data-reactid="435">Playboy</em><!-- react-text: 436 --> in December 1953 with money he borrowed from family and friends and with furniture he put up as collateral for a loan, the company said.<!-- /react-text --></p><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="437"><!-- react-text: 438 -->In 2009, Hefner told TIME he “dramatically” changed the notion of sex in America. That was one of his proudest accomplishments, he told the New York <!-- /react-text --><em data-reactid="439">Times</em><!-- react-text: 440 --> in 1992. “That gives me great satisfaction,” he said.<!-- /react-text --></p><div class="medium-offset-1 large-offset-2  _3-lHV2OZ" data-reactid="441"><div class="_3LZzt4f_" data-reactid="442"><figure width="560" data-reactid="443"><div class="_5ihbkgAj _8XqgLqR-" style="width:560px;" data-reactid="444"><img src="https://timedotcom.files.wordpress.com/2017/09/hugh-hefner-obit-life-photos-07.jpg?w=560" alt="The Palms Casino Celebrates Playboy&amp;#039;s 50th Anniversary With A Private Reception At The Ghost Bar" width="560" height="365" data-reactid="445"/><span data-reactid="446"><span class="text size-2x-small line-height-small" data-reactid="447">Hugh Hefner during The Palms Casino Celebrates Playboy's 50th Anniversary With Private Reception At Ghost Bar at The Palms Casino Resort in Las Vegas.</span><span data-reactid="448"> </span></span><span data-reactid="449"><span class="text size-2x-small color-dark-gray" data-reactid="450">Denise Truscello—WireImage/Getty Images</span><span data-reactid="451"> </span></span></div></figure></div></div></article></div></div></div><div class="column show-for-large dont-print _2Xqd5uis" data-reactid="452"><div data-reactid="453"></div></div></div></div><div data-reactid="454"></div><div style="text-align:center;background:#FAFAFA;margin-bottom:8px;" data-reactid="455"><div style="display:inlineblock;" data-reactid="456"><div id="ad-320x50_300x250_1" data-reactid="457"></div></div></div></div></div></div></div></div></div><div class="row dont-print" data-reactid="458"><div class="column small-12" data-reactid="459"><div class="row   _1CtlCsUf" data-reactid="460"><div class="column small-12" data-reactid="461"><div class="ow2PGNa_" data-reactid="462"><div class="row" data-reactid="463"><div class="column small-12 large-8 large-push-4" data-reactid="464"><div class="row _3IXICR9O" data-reactid="465"><a class="text font-accent size-1x-small _3Ul20HMZ" href="https://secure.customersvc.com/servlet/Show?WESPAGE=td/home.html&amp;MSRSM%20%20%20%20%20AG=TD" data-reactid="466"><!-- react-text: 467 -->Customer Service<!-- /react-text --></a><a class="text font-accent size-1x-small _3Ul20HMZ" href="http://time.com/html-sitemap/" data-reactid="468"><!-- react-text: 469 -->Site Map<!-- /react-text --></a><a class="text font-accent size-1x-small _3Ul20HMZ" href="https://subscription.timeinc.com/storefront/privacy/fortune/generic_privacy_new.html?dnp-source=I" data-reactid="470"><!-- react-text: 471 -->Privacy Policy<!-- /react-text --></a><a class="text font-accent size-1x-small _3Ul20HMZ" href="http://subscription-assets.timeinc.com/prod/assets/themes/magazines/default/template-resources/html/legal/ti-corp-behavioral.html" data-reactid="472"><!-- react-text: 473 -->Ad Choices<!-- /react-text --></a><a class="text font-accent size-1x-small _3Ul20HMZ" href="https://subscription.timeinc.com/storefront/privacy/time/privacy_terms_service.html" data-reactid="474"><!-- react-text: 475 -->Terms of Use<!-- /react-text --></a><a class="text font-accent size-1x-small _3Ul20HMZ" href="https://subscription.timeinc.com/storefront/privacy/time/generic_privacy_new.html?dnp-source=B#california" data-reactid="476"><!-- react-text: 477 -->Your California Privacy Rights<!-- /react-text --></a><a class="text font-accent size-1x-small _3Ul20HMZ" href="http://www.timeinc.com/careers/" data-reactid="478"><!-- react-text: 479 -->Careers<!-- /react-text --></a></div></div><div class="column small-12 large-4 large-pull-8" data-reactid="480"><div class="row" data-reactid="481"><div class="OJXG1ruW" data-reactid="482"><div class="_1X3LqGF7" data-reactid="483"><a href="http://time.com/" data-reactid="484"><svg itemprop='logo' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg></a></div></div><div class="text font-accent size-2x-small _2y16le2S" data-reactid="485">&copy; 2017 Time Inc. All rights reserved.</div></div></div></div><div class="row text size-3x-small color-medium-gray line-height-large RwN2f4fk" data-reactid="486">All products and services featured are based solely on editorial selection. TIME may receive compensation for some links to products and services on this website.</div></div></div></div></div></div><div data-reactid="487"></div></div></div><div class="row  dont-print _1YXcgUdI" data-reactid="488"><div class="row _3sr7KNzf Y4KEIqTo" data-reactid="489"><div class="column small-12" data-reactid="490"><div class="row logo-icons YA042VQI" data-reactid="491"><div class="column small-12" data-reactid="492"><div class="row logo-icons MwibZ0h4" data-reactid="493"><div class="_1J1lsGM7" data-reactid="494"><a class="closeButton gRc-5msL" data-reactid="495"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 13 14" data-reactid="496"><path d="M11.84 10.67L8.3 6.64l3.54-4.02c.6-.6.6-1.57 0-2.17-.6-.6-1.57-.6-2.17 0l-3.4 3.87L2.87.45c-.6-.6-1.57-.6-2.17 0-.6.6-.6 1.57 0 2.17l3.53 4.02L.7 10.67c-.6.6-.6 1.57 0 2.17.6.6 1.58.6 2.18 0l3.4-3.87 3.4 3.87c.6.6 1.56.6 2.16 0 .6-.6.6-1.57 0-2.17z" data-reactid="497"></path></svg></a></div><div class="CiWYwE2C" data-reactid="498"><div class="logo-icons _3e1Yh-28" data-reactid="499"><div class="_1X3LqGF7" data-reactid="500"><a href="http://time.com/" data-reactid="501"><svg itemprop='logo' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg></a></div></div></div><div class="_1J1lsGM7" data-reactid="502"><div data-reactid="503"><a class="_1jYlgGFZ" href="#" data-reactid="504"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 17 18" data-reactid="505"><path d="M10.96 11.28c-2.43 0-4.4-1.98-4.4-4.4 0-2.45 1.97-4.43 4.4-4.43 2.42 0 4.4 1.98 4.4 4.42 0 2.43-1.98 4.4-4.4 4.4m-5.92-4.4c0 1.37.47 2.63 1.26 3.63L.7 16.12c-.34.33-.34.87 0 1.2.16.16.38.24.6.24.22 0 .44-.1.6-.25l5.63-5.6c.96.7 2.15 1.1 3.43 1.1 3.26 0 5.9-2.65 5.9-5.9 0-3.27-2.64-5.93-5.9-5.93-3.26 0-5.92 2.64-5.92 5.9z" data-reactid="506"></path></svg></a><a href="#" data-reactid="507"></a></div></div></div><div class="row" data-reactid="508"><div class="column small-12" data-reactid="509"><div class="row" data-reactid="510"><div class="column small-6" data-reactid="511"><div class="row" data-reactid="512"><div class="sign-in" data-reactid="513"><a alt="Sign In" href="#" class="_1xpn7YOK" data-reactid="514"><div class="jKTvJwKV" data-reactid="515"><div class="_1iTlzRD_" data-reactid="516"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 17 15" data-reactid="517"><path d="M1.8 13.6c.7-.8 2.6-1.7 4-2.3l1.8 1.5c.2.2.6.2 1 0l1.5-1.5c1.7.6 3.5 1.5 4.3 2.3H1.8zm8.4-3.7c-.2-.2-.5 0-.7 0L8 11.3 6.5 10c-.2 0-.4-.2-.7 0-1 .2-5.8 2-5.8 4.3 0 .4.3.7.7.7h14.6c.4 0 .7-.3.7-.7 0-2.4-4.8-4-5.8-4.4zM8 1.3c1.8 0 3.3 1.5 3.3 3.3C11.3 6.5 9.8 8 8 8 6.2 8 4.7 6.5 4.7 4.7 4.7 3 6.2 1.4 8 1.4zm0 8c2.6 0 4.7-2 4.7-4.7C12.7 2 10.7 0 8 0 5.4 0 3.3 2 3.3 4.7c0 2.6 2 4.7 4.7 4.7z" data-reactid="518"></path></svg></div><div class="text font-accent color-brand line-height-large all-caps _2iFpiY03" data-reactid="519">Sign In</div></div></a></div></div></div><div class="column small-6" data-reactid="520"><div class="row" data-reactid="521"><div class="subscribe" data-reactid="522"><a alt="Subscribe to TIME" href="https://subscription.time.com/storefront/subscribe-to-time/link/1019480.html" class="_2XxLbXM1" data-reactid="523"><div class="imsSXtLn" data-reactid="524"><div class="_1lhgXmbr" data-reactid="525"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 9 17" data-reactid="526"><path d="M6.92 14.47l-2.1-2.2c-.14-.14-.33-.26-.52-.26-.2 0-.4.17-.53.3l-1.92 2.1V1.5h5.07v13zM7.65 0H1.12C.72 0 .4.33.4.74v15.52c0 .3.18.58.45.7.1.02.18.04.27.04.2 0 .4-.08.53-.23L4.3 13.9l2.83 2.88c.2.2.52.28.8.16.26-.1.44-.38.44-.68V.74c0-.4-.32-.74-.72-.74z" data-reactid="527"></path></svg></div><div class="text font-accent color-brand line-height-large all-caps _2C20SD2h" data-reactid="528">Subscribe</div></div></a></div></div></div></div></div></div><div class="row" data-reactid="529"><div class="column small-12 ZWgI-OOI" data-reactid="530"><form class="row" data-reactid="531"><div class="Dpv7oKOD" data-reactid="532"><input type="text" name="search-input" placeholder="Search TIME.com" class="column small-12 text font-accent size-1x-small _3OGSLoL4" data-reactid="533"/></div><div class="_30YRYgZi" data-reactid="534"><button type="submit" name="search-submit-button" class="column small-12 text font-accent color-inverse size-1x-small all-caps _3L0_ir0o" data-reactid="535">Search</button></div></form></div></div><div class="row _2g3buwYZ" data-reactid="536"><div class="column small-12 _3DjevrsF" data-reactid="537"><div class="row _21MdH5MD" data-reactid="538"><div class="column small-12" data-reactid="539"><div class="row" data-reactid="540"><div class="column small-12" data-reactid="541"><div class="row" data-reactid="542"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/" data-reactid="543">Home</a></div></div></div><div class="row" data-reactid="544"><div class="column small-12" data-reactid="545"><div class="row" data-reactid="546"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/us/" data-reactid="547">U.S.</a></div></div></div><div class="row" data-reactid="548"><div class="column small-12" data-reactid="549"><div class="row" data-reactid="550"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/politics/" data-reactid="551">Politics</a></div></div></div><div class="row" data-reactid="552"><div class="column small-12" data-reactid="553"><div class="row" data-reactid="554"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/world/" data-reactid="555">World</a></div></div></div><div class="row" data-reactid="556"><div class="column small-12" data-reactid="557"><div class="row" data-reactid="558"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/business/" data-reactid="559">Business</a></div></div></div><div class="row" data-reactid="560"><div class="column small-12" data-reactid="561"><div class="row" data-reactid="562"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/tech/" data-reactid="563">Tech</a></div></div></div><div class="row" data-reactid="564"><div class="column small-12" data-reactid="565"><div class="row" data-reactid="566"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/health/" data-reactid="567">Health</a></div></div></div><div class="row" data-reactid="568"><div class="column small-12" data-reactid="569"><div class="row" data-reactid="570"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/time-health/?iid=HB_time_TFH" data-reactid="571">TIME Health</a></div></div></div><div class="row" data-reactid="572"><div class="column small-12" data-reactid="573"><div class="row" data-reactid="574"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://motto.time.com/" data-reactid="575">Motto</a></div></div></div><div class="row" data-reactid="576"><div class="column small-12" data-reactid="577"><div class="row" data-reactid="578"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/entertainment/" data-reactid="579">Entertainment</a></div></div></div><div class="row" data-reactid="580"><div class="column small-12" data-reactid="581"><div class="row" data-reactid="582"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/science/" data-reactid="583">Science</a></div></div></div><div class="row" data-reactid="584"><div class="column small-12" data-reactid="585"><div class="row" data-reactid="586"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/newsfeed/" data-reactid="587">Newsfeed</a></div></div></div><div class="row" data-reactid="588"><div class="column small-12" data-reactid="589"><div class="row" data-reactid="590"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/living/" data-reactid="591">Living</a></div></div></div><div class="row" data-reactid="592"><div class="column small-12" data-reactid="593"><div class="row" data-reactid="594"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/sports/" data-reactid="595">Sports</a></div></div></div><div class="row" data-reactid="596"><div class="column small-12" data-reactid="597"><div class="row" data-reactid="598"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/history/" data-reactid="599">History</a></div></div></div><div class="row" data-reactid="600"><div class="column small-12" data-reactid="601"><div class="row" data-reactid="602"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/vault/" data-reactid="603">The TIME Vault</a></div></div></div><div class="row" data-reactid="604"><div class="column small-12" data-reactid="605"><div class="row" data-reactid="606"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/magazine/" data-reactid="607">Magazine</a></div></div></div><div class="row" data-reactid="608"><div class="column small-12" data-reactid="609"><div class="row" data-reactid="610"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/ideas/" data-reactid="611">Ideas</a></div></div></div><div class="row" data-reactid="612"><div class="column small-12" data-reactid="613"><div class="row" data-reactid="614"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://labs.time.com/" data-reactid="615">TIME Labs</a></div></div></div><div class="row" data-reactid="616"><div class="column small-12" data-reactid="617"><div class="row" data-reactid="618"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/money/" data-reactid="619">Money</a></div></div></div><div class="row" data-reactid="620"><div class="column small-12" data-reactid="621"><div class="row" data-reactid="622"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/photography/life/" data-reactid="623">LIFE</a></div></div></div><div class="row" data-reactid="624"><div class="column small-12" data-reactid="625"><div class="row" data-reactid="626"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/photography/" data-reactid="627">Photography</a></div></div></div><div class="row" data-reactid="628"><div class="column small-12" data-reactid="629"><div class="row" data-reactid="630"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/videos/" data-reactid="631">Videos</a></div></div></div><div class="row" data-reactid="632"><div class="column small-12" data-reactid="633"><div class="row" data-reactid="634"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/the-goods/" data-reactid="635">The Goods</a></div></div></div><div class="row" data-reactid="636"><div class="column small-12" data-reactid="637"><div class="row" data-reactid="638"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="https://shop.time.com/storefront/subscribe-to-time/link/1032684.html?xid=cm-TIMEShopHamburger" data-reactid="639">TIME Shop</a></div></div></div><div class="row" data-reactid="640"><div class="column small-12" data-reactid="641"><div class="row" data-reactid="642"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/press-room" data-reactid="643">Press Room</a></div></div></div><div class="row" data-reactid="644"><div class="column small-12" data-reactid="645"><div class="row" data-reactid="646"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/collection/guide-to-happiness/" data-reactid="647">TIME Guide to Happiness</a></div></div></div><div class="row" data-reactid="648"><div class="column small-12" data-reactid="649"><div class="row" data-reactid="650"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/collection/2017-time-100/?xid=homepage" data-reactid="651">The 100 Most Influential People</a></div></div></div><div class="row" data-reactid="652"><div class="column small-12" data-reactid="653"><div class="row" data-reactid="654"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/collection/american-voices/" data-reactid="655">American Voices</a></div></div></div><div class="row" data-reactid="656"><div class="column small-12" data-reactid="657"><div class="row" data-reactid="658"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/finding-home/" data-reactid="659">Finding Home</a></div></div></div><div class="row" data-reactid="660"><div class="column small-12" data-reactid="661"><div class="row" data-reactid="662"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/collection/influencers-2017/" data-reactid="663">The Influencers</a></div></div></div><div class="row" data-reactid="664"><div class="column small-12" data-reactid="665"><div class="row" data-reactid="666"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/tag/longevity-2017/" data-reactid="667">Longevity 2017</a></div></div></div><div class="row" data-reactid="668"><div class="column small-12" data-reactid="669"><div class="row" data-reactid="670"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/money/topic/looking-forward/" data-reactid="671">Looking Forward</a></div></div></div><div class="row" data-reactid="672"><div class="column small-12" data-reactid="673"><div class="row" data-reactid="674"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/collection/next-generation-leaders/?xid=homepage" data-reactid="675">Next Generation Leaders</a></div></div></div><div class="row" data-reactid="676"><div class="column small-12" data-reactid="677"><div class="row" data-reactid="678"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/time-person-of-the-year-2016-donald-trump-choice/" data-reactid="679">Person of the Year 2016</a></div></div></div><div class="row" data-reactid="680"><div class="column small-12" data-reactid="681"><div class="row" data-reactid="682"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/tag/space-2017/" data-reactid="683">Space 2017</a></div></div></div><div class="row" data-reactid="684"><div class="column small-12" data-reactid="685"><div class="row" data-reactid="686"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/world-trade-center/" data-reactid="687">Top of the World</a></div></div></div><div class="row" data-reactid="688"><div class="column small-12" data-reactid="689"><div class="row" data-reactid="690"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/tag/workarounds/" data-reactid="691">Workarounds</a></div></div></div><div class="row" data-reactid="692"><div class="column small-12" data-reactid="693"><div class="row" data-reactid="694"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="https://subscription.time.com/storefront/subscribe-to-time/link/1023466.html" data-reactid="695">Subscribe</a></div></div></div><div class="row" data-reactid="696"><div class="column small-12" data-reactid="697"><div class="row" data-reactid="698"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="https://pages.email.time.com/newsletters?source=time_nav" data-reactid="699">Newsletters</a></div></div></div><div class="row" data-reactid="700"><div class="column small-12" data-reactid="701"><div class="row" data-reactid="702"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="mailto:feedback@time.com" data-reactid="703">Feedback</a></div></div></div><div class="row" data-reactid="704"><div class="column small-12" data-reactid="705"><div class="row" data-reactid="706"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://cgi.timeinc.net/cgi-bin/mail/dnp/privacy_centralized.cgi/time?dnp_source=E" data-reactid="707">Privacy Policy</a></div></div></div><div class="row" data-reactid="708"><div class="column small-12" data-reactid="709"><div class="row" data-reactid="710"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="https://subscription.timeinc.com/storefront/privacy/time/generic_privacy_new.html?dnp-source=B#california" data-reactid="711">Your California Privacy Rights</a></div></div></div><div class="row" data-reactid="712"><div class="column small-12" data-reactid="713"><div class="row" data-reactid="714"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://cgi.timeinc.net/cgi-bin/mail/dnp/terms_of_service.cgi/time" data-reactid="715">Terms of Use</a></div></div></div><div class="row" data-reactid="716"><div class="column small-12" data-reactid="717"><div class="row" data-reactid="718"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://subscription-assets.timeinc.com/prod/assets/themes/magazines/default/template-resources/html/legal/ti-corp-behavioral.html" data-reactid="719">Ad Choices</a></div></div></div><div class="row" data-reactid="720"><div class="column small-12" data-reactid="721"><div class="row" data-reactid="722"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://content.time.com/time/rss" data-reactid="723">RSS</a></div></div></div><div class="row" data-reactid="724"><div class="column small-12" data-reactid="725"><div class="row" data-reactid="726"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://subscription-assets.time.com/prod/assets/themes/magazines/SUBS/templates/velocity/site/td-learnmore1111/lp.html" data-reactid="727">TIME Apps</a></div></div></div><div class="row" data-reactid="728"><div class="column small-12" data-reactid="729"><div class="row" data-reactid="730"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://www.timeforkids.com/TFK/" data-reactid="731">TIME for Kids</a></div></div></div><div class="row" data-reactid="732"><div class="column small-12" data-reactid="733"><div class="row" data-reactid="734"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://www.timemediakit.com/" data-reactid="735">Advertising</a></div></div></div><div class="row" data-reactid="736"><div class="column small-12" data-reactid="737"><div class="row" data-reactid="738"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://content.time.com/time/reprints" data-reactid="739">Reprints and Permissions</a></div></div></div><div class="row" data-reactid="740"><div class="column small-12" data-reactid="741"><div class="row" data-reactid="742"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/html-sitemap/" data-reactid="743">Site Map</a></div></div></div><div class="row" data-reactid="744"><div class="column small-12" data-reactid="745"><div class="row" data-reactid="746"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://subscription-assets.time.com/prod/assets/themes/magazines/SUBS/templates/velocity/site/td-learnmore1111/lp.html" data-reactid="747">Help</a></div></div></div><div class="row" data-reactid="748"><div class="column small-12" data-reactid="749"><div class="row" data-reactid="750"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="https://secure.customersvc.com/servlet/Show?WESPAGE=td/home.html&amp;amp;MSRSM%20%20%20%20%20AG=TD" data-reactid="751">Customer Service</a></div></div></div></div></div></div></div><div class="row" data-reactid="752"><div class="column small-12" data-reactid="753"><div class="row _3w_-OFQH" data-reactid="754"><div class="column small-12" data-reactid="755"><div class="row" data-reactid="756"><div class="column small-5" data-reactid="757"><div class="row text font-accent size-1x-small _3yYoYiGV" data-reactid="758"><!-- react-text: 759 -->Follow <!-- /react-text --><!-- react-text: 760 -->TIME<!-- /react-text --></div></div><div class="column small-7" data-reactid="761"><div class="row" data-reactid="762"><div data-reactid="763"><a href="//www.facebook.com/time" target="_blank" class="_2MPv5Dhn" data-reactid="764"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 1000 1000" data-reactid="765"><path d="M990,143.7v712.5c0,73.8-59.8,133.7-133.7,133.7H734.8V571.2h116.7l15.8-145.3H734.8v-65.8c0-20.2,2.2-34.9,7.4-43.4c7.4-12.7,22.1-19.1,45.3-19.1h77.8V153.6H734.8c-26.3,0-51.5,3.2-81,14.9c-60,24.4-90.5,81.7-90.5,170.7V426h-84.2v145.3h84.2V990H143.7C69.9,989.9,10,930.1,10,856.2V143.7C10,69.9,69.8,10,143.7,10h712.7C930.1,10,990,69.8,990,143.7z" data-reactid="766"></path></svg></a><a href="//www.instagram.com/time/?hl=en" target="_blank" class="_3-N84FDP" data-reactid="767"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 88 88" data-reactid="768"><g fill-rule="evenodd" data-reactid="769"><path id="b" d="M0 24.386C0 10.918 10.9244 0 24.386 0h37.4843c13.468 0 24.386 10.9244 24.386 24.386v37.4843c0 13.468-10.9243 24.386-24.386 24.386H24.386C10.918 86.2563 0 75.332 0 61.8703V24.386zm7.8077.895c0-9.6503 7.8297-17.4733 17.4732-17.4733h35.6943c9.6502 0 17.4732 7.8297 17.4732 17.4732v35.6943c0 9.6502-7.8297 17.4732-17.4732 17.4732H25.281c-9.6503 0-17.4733-7.8297-17.4733-17.4732V25.281z" data-reactid="770"></path><path id="d" d="M43.1282 65.064c12.115 0 21.936-9.821 21.936-21.9358 0-12.115-9.821-21.936-21.936-21.936s-21.936 9.821-21.936 21.936 9.821 21.936 21.936 21.936zm0-7.8076c7.8028 0 14.1282-6.3254 14.1282-14.1282C57.2564 35.3254 50.931 29 43.1282 29 35.3254 29 29 35.3254 29 43.1282c0 7.8028 6.3254 14.1282 14.1282 14.1282z" data-reactid="771"></path><ellipse cx="65.8077" cy="20.0769" rx="5.2051" ry="5.2051" data-reactid="772"></ellipse></g></svg></a><a href="//www.linkedin.com/company/time-magazine" target="_blank" class="LcUdgDAu" data-reactid="773"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 20 19" data-reactid="774"><path d="M18.43 18.43H14.6v-6c0-1.42-.02-3.25-1.98-3.25-1.98 0-2.3 1.55-2.3 3.16v6.1h-3.8V6.1h3.66v1.7h.05c.5-.97 1.76-2 3.62-2 3.86 0 4.58 2.56 4.58 5.88v6.75zm-16.2-14C.98 4.43 0 3.43 0 2.23 0 1 1 0 2.22 0c1.22 0 2.2 1 2.2 2.22 0 1.22-.98 2.22-2.2 2.22zm-1.93 14h3.83V6.13H.3v12.3z" data-reactid="775"></path></svg></a><a href="//www.pinterest.com/timemagazine" target="_blank" class="_1LJuD3pW" data-reactid="776"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 21 20" data-reactid="777"><path d="M10.33 0C4.96 0 .6 4.37.6 9.74c0 3.98 2.4 7.4 5.83 8.9-.03-.67 0-1.5.16-2.22l1.2-5.3s-.3-.6-.3-1.53c0-1.5.8-2.6 1.83-2.6.9 0 1.3.65 1.3 1.45 0 .9-.56 2.23-.85 3.46-.24 1.03.52 1.87 1.54 1.87 1.83 0 3.07-2.36 3.07-5.17 0-2.13-1.43-3.72-4.04-3.72-2.96 0-4.8 2.2-4.8 4.65 0 .83.25 1.43.64 1.9.17.2.2.3.13.53l-.2.8c-.07.26-.26.35-.5.26C4.33 12.5 3.7 11 3.7 9.34c0-2.77 2.33-6.08 6.95-6.08 3.7 0 6.15 2.68 6.15 5.57 0 3.8-2.12 6.66-5.25 6.66-1.04 0-2.03-.6-2.36-1.2 0 0-.58 2.2-.7 2.6-.2.75-.6 1.5-.98 2.1.88.25 1.8.4 2.76.4 5.4 0 9.73-4.37 9.73-9.74S15.7 0 10.34 0" data-reactid="778"></path></svg></a><a href="//twitter.com/time" target="_blank" class="_1d83EOLa" data-reactid="779"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 23 19" data-reactid="780"><path d="M19.63 2.94c.9-.57 1.6-1.48 1.94-2.57-.86.53-1.8.92-2.8 1.13C17.97.6 16.8.03 15.54.03c-2.44 0-4.4 2.08-4.4 4.65 0 .37.02.72.1 1.06-3.67-.2-6.9-2.04-9.1-4.86-.37.7-.6 1.5-.6 2.34 0 1.6.8 3.04 1.97 3.87-.7-.1-1.4-.3-2-.6 0 2.24 1.6 4.12 3.6 4.55-.4.1-.73.16-1.14.16-.3 0-.56-.03-.83-.1.56 1.87 2.2 3.2 4.1 3.25-1.5 1.27-3.4 2-5.5 2-.33 0-.7 0-1.03-.05 1.94 1.33 4.26 2.1 6.75 2.1C15.58 18.4 20 11.3 20 5.17v-.6c.85-.67 1.6-1.5 2.2-2.4-.8.35-1.65.6-2.54.7z" data-reactid="781"></path></svg></a></div></div></div></div></div></div></div></div></div></div></div></div><div data-reactid="782"><div class="row _3sr7KNzf _3E-eu-T9" data-reactid="783"><div class="column small-12" data-reactid="784"><div class="row" data-reactid="785"><div class="column small-12 _1NHuFqyt" data-reactid="786"><div class="row _2OtCMfZh" data-reactid="787"><div class="_3aETS8g8" data-reactid="788"><div class="_1YwnLnRJ" data-reactid="789"><div class="_1X3LqGF7" data-reactid="790"><a href="http://time.com/" data-reactid="791"><svg itemprop='logo' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg></a></div></div></div><div class="_2zHh6dje" data-reactid="792"><a class="closeButton gRc-5msL" data-reactid="793"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 13 14" data-reactid="794"><path d="M11.84 10.67L8.3 6.64l3.54-4.02c.6-.6.6-1.57 0-2.17-.6-.6-1.57-.6-2.17 0l-3.4 3.87L2.87.45c-.6-.6-1.57-.6-2.17 0-.6.6-.6 1.57 0 2.17l3.53 4.02L.7 10.67c-.6.6-.6 1.57 0 2.17.6.6 1.58.6 2.18 0l3.4-3.87 3.4 3.87c.6.6 1.56.6 2.16 0 .6-.6.6-1.57 0-2.17z" data-reactid="795"></path></svg></a></div></div><div class="row" data-reactid="796"><div class="column small-12 text font-accent size-1x-large all-caps _3Raa5kd_" data-reactid="797">Share</div></div><div class="row" data-reactid="798"><div class="column small-12 TUmOa71m" data-reactid="799"><div class="row" data-reactid="800"><div class="column small-12 _27OZJqJo" data-reactid="801"><div class="row" data-reactid="802"><a class="column small-12 _1rkH-5LR" href="#" data-reactid="803"><div class="_19NHNbpR _2NzUEAKf" data-reactid="804"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 3 32 32" data-reactid="805"><path d="M17.29 25.827v-8.475h2.356l.312-2.92H17.29l.005-1.462c0-.762.073-1.17 1.174-1.17h1.47V8.88h-2.354c-2.828 0-3.823 1.416-3.823 3.798v1.754H12v2.92h1.763v8.475h3.528z" data-reactid="806"></path></svg></div><div class="text size-2x-small _3NtLkkyb" data-reactid="807">Share on Facebook</div></a></div><div class="row" data-reactid="808"><a class="column small-12 _1Z8V_k7t" href="#" data-reactid="809"><div class="_29yJ1iJK _1PXMXl6P" data-reactid="810"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 32 32" data-reactid="811"><path d="M15.874 12.354l.032.537-.533-.065c-1.943-.252-3.64-1.106-5.082-2.542l-.703-.712-.182.527c-.384 1.173-.138 2.41.662 3.243.427.46.33.526-.405.252-.257-.087-.48-.153-.502-.12-.075.076.18 1.073.384 1.468.278.548.844 1.085 1.463 1.402l.523.252-.62.01c-.597 0-.62.012-.554.242.213.712 1.056 1.468 1.996 1.797l.662.23-.577.35c-.854.505-1.857.79-2.86.812-.48.01-.876.054-.876.087 0 .11 1.303.723 2.06.964 2.275.713 4.976.406 7.004-.81 1.44-.866 2.882-2.586 3.554-4.25.363-.89.726-2.51.726-3.288 0-.504.032-.57.63-1.173.352-.35.683-.734.747-.843.108-.208.097-.208-.447-.022-.907.328-1.036.285-.587-.208.33-.35.726-.986.726-1.173 0-.034-.16.02-.342.12-.192.11-.62.274-.94.372l-.576.187-.523-.363c-.287-.197-.693-.416-.906-.482-.544-.153-1.377-.132-1.868.044-1.334.492-2.178 1.763-2.082 3.154z" data-reactid="812"></path></svg></div><div class="text size-2x-small _1t7J9tcj" data-reactid="813">Post on Twitter</div></a></div><div class="row" data-reactid="814"><a class="column small-12 _3FEVom_C" href="#" data-reactid="815"><div class="_3lTVR2e4 _1hQp54YG" data-reactid="816"><svg width="100%" height="100%" preserveAspectRatio="xMinYMin meet" viewBox="21.7 35.7 60.4 35.7" data-reactid="817"><path d="M27 66V43.6L50.3 61c.5.3 1 .5 1.6.5 0 0 1-.2 1-.5l24-17.5V66H27zm44.5-25L52 55.6 32.2 41h39.2zM82 38.3v-1h-.2s0-.3-.2-.4v-1c-.2 0-.2 0-.3-.2H23s0 .2-.2.2l-.2.2-.2.2-.2.4v.4l-.2.2v31.2c0 1.5 1 2.6 2.5 2.6h55c1.6 0 2.7-1.2 2.7-2.6V38.3z" data-reactid="818"></path></svg></div><div class="text size-2x-small _-86NuDsi" data-reactid="819">Email this story</div></a></div><div class="row" data-reactid="820"><a class="column small-12 _1wZC0WNf" href="#" data-reactid="821"><div class="_2TUtAlE6 _3UghpoUW" data-reactid="822"><svg width="100%" height="100%" preserveAspectRatio="xMinYMin meet" viewBox="237.6 5.2 84.7 84.7" data-reactid="823"><path d="M261.8 51.3c-.2.7-.4 1.3-.4 2 0 1.5.4 2.9 1.1 4 .7 1.1 1.7 2 2.8 2.2.6.2 1.1.4 1.5.4 1.3 0 2.6-.7 3.5-1.5.9-.9 1.7-2.2 1.8-3.8.2-.4.2-.9.2-1.1 0-1.3-.4-2.6-.9-3.7-.7-1.1-1.7-2-2.6-2.4-.6-.2-1.3-.2-1.8-.2-1.1 0-2.2.4-3.1 1.1-1 .6-1.8 1.7-2.1 3zm3.3 16.3c.6-.2.9-.4 1.5-.4s.9.2 1.3.4c3.9 2.6 8.3 4.2 12.5 4.2 3.3 0 6.6-.9 9.6-2.7.6-.2.9-.7 1.5-1.1.4-.2.6-.4.9-.7.4 0 .7-.2 1.1-.2.4 0 .7 0 .9.2h.2c.4.2.9.7 1.1 1.3.2.4.4 1.1.4 1.8 0 .4 0 1.1-.4 1.5-.2.4-.6.9-.9 1.1-4.2 3.5-9.2 5.1-14.2 5.1-4.6 0-9-1.3-13.1-3.5-.6-.4-1.3-.9-2-1.3-.2-.2-.6-.4-.9-.9-.2-.4-.4-.9-.6-1.3 0-.4-.2-.7-.2-.9 0-.4.2-.9.4-1.1.2-.6.5-1 .9-1.5zm29.8-8.2h-.2c-.6.2-1.1.4-1.7.4-1.3 0-2.6-.7-3.7-1.8-.9-1.1-1.7-2.6-1.7-4.4v-.4c0-1.8.7-3.3 1.7-4.4 1.1-1.1 2.4-1.8 3.7-1.8h1.1c1.8.4 3.5 2.2 4.1 4.4.2.7.4 1.3.4 1.8 0 1.5-.4 2.9-1.1 4-.5.9-1.5 1.8-2.6 2.2zm-57.3-15.8v.7c0 2.4.6 4.9 1.7 6.8s2.4 3.5 4.1 4.6c0 .9-.2 1.8-.2 2.9 0 5.3 1.7 10.6 4.3 14.8 5 7.7 12.5 12.3 20.3 14.8 4.1 1.1 8.3 1.8 12.3 1.8 6.3 0 12.5-1.3 18.4-4.2 6.1-2.9 11.8-7.7 15.3-14.6 2-3.8 2.9-8.2 2.9-12.6v-2.9c1.5-1.1 2.9-2.7 3.9-4.4 1.1-2 1.8-4.4 1.8-6.8 0-3.3-1.1-6.6-3.1-8.8-1.8-2.4-4.4-4-7.2-4H311c-1.3 0-2.8.2-4.1.9-1.3.4-2.4 1.3-3.3 2.2-.4-.2-.7-.4-1.1-.7-6.1-4.4-13.3-5.9-20.3-6.4 0-4.2-.4-8.6-2.2-12.4-1.3-3.1-3.7-5.5-6.6-6.4-1.1-.2-2.2-.4-3.3-.4-2.9 0-5.9.9-8.7 2.2-1.1-2.2-2.8-3.7-4.8-4.8-1.3-.4-2.6-.7-3.7-.7-1.5 0-2.8.2-4.1.9-1.7.9-3.3 2.4-4.2 4.4-1.1 1.8-1.8 4.2-1.8 6.4 0 .4 0 .9.2 1.3.2 3.1 1.5 5.7 3.3 7.7 1.7 1.8 4.1 2.9 6.4 2.9h1.3c2.4-.2 4.6-1.5 6.3-3.8 1.7-2 2.8-4.9 2.8-7.7v-.4c2.2-1.3 4.6-2.2 7-2.2h.9c1.8.2 3.5 1.5 4.2 3.5 1.3 2.9 1.5 6.2 1.7 9.5-6.8.4-13.8 2.4-19.9 6.6-.2.2-.4.2-.6.4-.4-.4-.9-.9-1.3-1.1-1.8-1.5-4.1-2.2-6.3-2.2-.9 0-1.8 0-2.8.4h-.2c-2.2.7-4 2.2-5.7 4.2-1.4 2.1-2.3 4.7-2.5 7.6zm20.1-26.9v.4c0 1.3-.5 2.6-1.5 3.8-.9.9-2 1.5-3.1 1.5h-.4c-1.1 0-2.2-.7-3.1-1.5-.9-.9-1.5-2.2-1.5-3.7v-.4c0-1.3.5-2.9 1.5-3.8.9-1.1 2-1.8 3.3-1.8.4 0 .7 0 1.1.2 1.1.2 2 1.1 2.6 2 .7.8 1.1 2.2 1.1 3.3zm50.5 22c.9-.4 1.8-.9 2.8-.9h.6c1.3 0 2.8.7 3.7 2 1.1 1.1 1.7 2.4 1.7 4.2.2.2.2.2.2.4 0 1.1-.4 2-.7 2.9-.4.7-.7 1.3-1.3 1.8-1.9-4-4.3-7.6-7-10.4zm-59.5 20.1c0-3.8 1.1-7.3 2.8-10.4 3.7-6 9.2-9.7 14.9-11.9 1.1-.4 2.2-.9 3.3-1.1 3.3-.9 6.8-1.3 10.3-1.3 4.6 0 9.2.9 13.6 2.4 5.7 2.2 11.2 5.9 14.9 11.9 1.7 3.1 2.8 6.8 2.8 10.4 0 1.3-.2 2.6-.4 4-.7 3.1-2 5.7-3.7 7.9-1.5 2.4-3.5 4.4-5.7 6-.4.2-.9.7-1.3.9-6.3 4.2-13.3 6-20.2 6-1.3 0-2.4 0-3.7-.2-7-.7-14-3.1-19.9-8.1-1.7-1.8-3.5-3.5-4.8-5.7-1.3-2.4-2.4-4.9-2.8-7.5-.1-1.3-.1-2.2-.1-3.3zM243 44.3c0-.9.2-1.8.5-2.6.6-1.3 1.3-2.2 2.2-2.9 1.1-.7 2.2-.9 3.3-.9.9 0 1.8.2 2.8.9-2.8 2.9-5.1 6.4-6.8 10.4-.6-.4-.9-1.1-1.3-1.8-.3-1.2-.7-2-.7-3.1z" data-reactid="824"></path></svg></div><div class="text size-2x-small _1Q8MYTkE" data-reactid="825">Share on Reddit</div></a></div><div class="row" data-reactid="826"><a class="column small-12 _2kYh07WT" href="#" data-reactid="827"><div class="_2E9SYY9Z _3zyCwcb-" data-reactid="828"><svg width="100%" height="100%" preserveAspectRatio="xMinYMin meet" viewBox="602.4 5.5 104.1 104.1" data-reactid="829"><path d="M654.5 5.5c-28.7 0-52 23.3-52 52 0 21.3 12.8 39.6 31.1 47.7-.1-3.6 0-8 .9-11.9l6.7-28.3s-1.7-3.3-1.7-8.2c0-7.7 4.5-13.5 10-13.5 4.7 0 7 3.6 7 7.8 0 4.8-3 11.9-4.6 18.5-1.3 5.5 2.8 10 8.2 10 9.9 0 16.5-12.7 16.5-27.7 0-11.4-7.7-19.9-21.6-19.9-15.8 0-25.6 11.8-25.6 24.9 0 4.5 1.3 7.7 3.4 10.2 1 1.1 1.1 1.6.8 2.9-.3.9-.8 3.3-1.1 4.2-.3 1.3-1.4 1.8-2.6 1.3-7.3-3-10.7-10.9-10.7-19.9 0-14.8 12.5-32.5 37.2-32.5 19.9 0 32.9 14.4 32.9 29.8 0 20.4-11.3 35.7-28.1 35.7-5.6 0-10.9-3-12.7-6.5 0 0-3 12-3.7 14.3-1.1 4-3.3 8-5.2 11.1 4.7 1.4 9.6 2.1 14.7 2.1 28.7 0 52-23.3 52-52 .2-28.8-23.1-52.1-51.8-52.1" data-reactid="830"></path></svg></div><div class="text size-2x-small _2NYJAX3X" data-reactid="831">Share on Pinterest</div></a></div><div class="row" data-reactid="832"><a class="column small-12 _1Q9d_dmj" href="#" data-reactid="833"><div class="_1I1Pxxrh _1_AQxgIJ" data-reactid="834"><svg width="100%" height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 32 32" data-reactid="835"><path d="M11.983 13.645H8.416V24.54h3.567M12.218 10.275c-.023-1.068-.775-1.882-1.995-1.882-1.22 0-2.017.814-2.017 1.882 0 1.046.774 1.883 1.97 1.883h.024c1.243 0 2.018-.837 2.018-1.883zM24.845 18.293c0-3.346-1.76-4.904-4.106-4.904-1.895 0-2.743 1.057-3.216 1.8v-1.544h-3.567c.047 1.022 0 10.894 0 10.894h3.567v-6.084c0-.326.023-.65.117-.884.26-.65.846-1.324 1.83-1.324 1.293 0 1.81 1 1.81 2.463v5.83h3.565v-6.247z" data-reactid="836"></path></svg></div><div class="text size-2x-small OHyEkPZB" data-reactid="837">Share on LinkedIn</div></a></div></div></div></div></div></div></div></div></div></div><div class="column small-12 _3Dc-gnpk" data-reactid="838"></div><div class="_2nPT3-sW" data-reactid="839"></div></div><div data-reactid="840"></div></div></div></div></div></div><script charset="UTF-8" data-reactid="38">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</script><script src="https://cdnjs.cloudflare.com/ajax/libs/blazy/1.8.2/blazy.min.js" defer="" data-reactid="39"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/react/15.4.0/react.min.js" defer="" data-reactid="40"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/react/15.4.0/react-dom.min.js" defer="" data-reactid="41"></script><script src="http://www.google.com/recaptcha/api.js?onload=onloadCallback&amp;render=explicit" defer="" data-reactid="42"></script><script src="//native.sharethrough.com/assets/sfp.js" defer="" data-reactid="43"></script><script src="http://new.time.com/dist/main-4f5c764c8422dc635041.js" charset="UTF-8" defer="" data-reactid="44"></script><script data-reactid="45">
              var cb = function() {
                var links = [ 'http://new.time.com/dist/main-4f5c764c8422dc635041.css','http://new.time.com/dist/legacy-d19fb4f8b427392da28e.css' ];
                var h = document.getElementsByTagName('head')[0];
                var l, i;
                for ( i = 0; i < links.length; i++ ) {
                  l = document.createElement('link');
                  l.rel = 'stylesheet';
                  l.media = 'screen, projection';
                  l.type = 'text/css';
                  l.charSet = 'UTF-8';
                  l.href = links[i];
                  h.appendChild(l);
                }
              }
              var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame;
              if ( raf ) { raf(cb); } else { window.addEventListener('load', cb); }
            </script><style data-reactid="46">@import url( 'https://fonts.googleapis.com/css?family=Roboto+Condensed:400|Lora:400,700|PT+Serif:400,700' );</style></body></html>