<!doctype html><html lang="en-us" data-reactroot="" data-reactid="1" data-react-checksum="-2074877257"><head data-reactid="2"><script data-reactid="3">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</script><script type="text/javascript" data-reactid="4">var _min={_publisher:"MIN-40200"};!function(){var e=document.createElement("script");e.src=document.location.protocol+"//snippet.minute.ly/mi-time-prod.js",e.type="text/javascript",e.async=!0,e.onload=e.onreadystatechange=function(){e.setAttribute("crossorigin","crossorigin")};var t=document.getElementsByTagName("head")[0];t.appendChild(e)}();</script><title data-react-helmet="true" data-reactid="5">Game of Thrones Hair Designer on Jon Snow, Daenerys Hair | Time.com</title><meta data-react-helmet="true" charset="utf-8" data-reactid="6"/><meta data-react-helmet="true" http-equiv="&#x27;X-UA-Compatible&#x27;, content=&#x27;IE=edge&#x27;" data-reactid="7"/><meta data-react-helmet="true" http-equiv="&#x27;Content-Type&#x27;, content=&#x27;text/html; charset=utf-8&#x27;" data-reactid="8"/><meta data-react-helmet="true" name="description" content="In between showing off Clarke&#x27;s four character wigs, hair designer Kevin Alexander discussed a few of the show&#x27;s most memorable hairstyles." data-reactid="9"/><meta data-react-helmet="true" name="keywords" content="game of thrones, game of thrones season 7, Daenerys hair, Cersei hair, Jon Snow Hair, Sansa Stark Hair, daenerys targaryen hair, Jon Snow, Daenerys Targaryen, kit Harington hair" data-reactid="10"/><meta data-react-helmet="true" name="news_keywords" content="game of thrones, game of thrones season 7, Daenerys hair, Cersei hair, Jon Snow Hair, Sansa Stark Hair, daenerys targaryen hair, Jon Snow, Daenerys Targaryen, kit Harington hair" data-reactid="11"/><meta data-react-helmet="true" name="og:site_name" content="Time" data-reactid="12"/><meta data-react-helmet="true" property="og:type" content="article" data-reactid="13"/><meta data-react-helmet="true" property="og:locale" content="en_US" data-reactid="14"/><meta data-react-helmet="true" property="og:url" content="http://time.com/4795960/game-of-thrones-jon-snow-daenerys-hair/" data-reactid="15"/><meta data-react-helmet="true" property="og:title" content="Emilia Clarke Has 4 Daenerys Wigs and Each One Has a Name" data-reactid="16"/><meta data-react-helmet="true" property="author" content="Daniel D’Addario" data-reactid="17"/><meta data-react-helmet="true" property="og:description" content="Plus, the secret to Jon Snow&#x27;s hair" data-reactid="18"/><meta data-react-helmet="true" property="og:image" content="https://timedotcom.files.wordpress.com/2017/06/emilia-clarke-quiz.jpg?w=720" data-reactid="19"/><meta data-react-helmet="true" property="fb:app_id" content="53177223193" data-reactid="20"/><meta data-react-helmet="true" name="twitter:site" content="@TIME" data-reactid="21"/><meta data-react-helmet="true" name="twitter:title" content="Emilia Clarke Has 4 Daenerys Wigs and Each One Has a Name" data-reactid="22"/><meta data-react-helmet="true" name="twitter:description" content="Plus, the secret to Jon Snow&#x27;s hair" data-reactid="23"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image" data-reactid="24"/><meta data-react-helmet="true" property="article:author" content="http://time.com/author/daniel-daddario/" data-reactid="25"/><link data-react-helmet="true" rel="canonical" href="http://time.com/4795960/game-of-thrones-jon-snow-daenerys-hair/" data-reactid="26"/><link data-react-helmet="true" rel="amphtml" href="http://amp.timeinc.net/time/4795960/game-of-thrones-jon-snow-daenerys-hair/?source=dam" data-reactid="27"/><script data-react-helmet="true" type="application/ld+json" data-reactid="28">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</script><script data-react-helmet="true" type="text/javascript" defer="" src="//cdn.video.timeinc.com/jumpstart/v2/js/jumpstart.min.js" data-reactid="29"></script><link rel="shortcut icon" href="/favicon.ico" data-reactid="30"/><meta name="viewport" content="width=device-width, initial-scale=1" data-reactid="31"/><style data-reactid="32">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</style><script src="https://tia.timeinc.net/time/tia.min.js" defer="" data-reactid="33"></script><script data-reactid="34">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</script><script data-reactid="35">Promise.all([new FontFaceObserver('Roboto Condensed',{"weight":400}).load(),new FontFaceObserver('Lora',{"weight":400}).load(),new FontFaceObserver('Lora',{"weight":700}).load(),new FontFaceObserver('PT Serif',{"weight":400}).load(),new FontFaceObserver('PT Serif',{"weight":700}).load()]).then(function(){document.body.classList.remove('hide-fonts')},function(){document.body.classList.remove('hide-fonts')})</script></head><body class="hide-fonts" data-reactid="36"><div id="content" data-reactid="37"><div data-reactroot="" data-reactid="1" data-react-checksum="811124714"><!-- react-empty: 2 --><div data-reactid="3"><div data-reactid="4"><!-- react-empty: 5 --><!-- react-empty: 6 --><div data-reactid="7"><div class="row _2iJc0fdq" data-reactid="8"><div class="column small-12" data-reactid="9"><header class="row  dont-print _1SLALh47" id="header" data-reactid="10"><div class="column small-12" data-reactid="11"><div data-reactid="12"><div class="row _21UDzFnr _2cgpOHNT" id="leaderboard" data-reactid="13"><div class="column small-12" data-reactid="14"><div id="ad-top_102x1_1" data-reactid="15"></div></div></div><div id="header" class="row _1LxPsiMb" data-reactid="16"><div class="column small-12" data-reactid="17"><div class="_1zfso-U6" data-reactid="18"><div class="row" data-reactid="19"><div class="column small-6 large-6 medium-4" data-reactid="20"><div class="row" data-reactid="21"><div class="_3htke-Yi" data-reactid="22"><button class="_3TfQUqdk" data-reactid="23"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 20 15" data-reactid="24"><path d="M0,2 20,2" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round" data-reactid="25"></path><path d="M0,7 20,7" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round" data-reactid="26"></path><path d="M0,12 20,12" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round" data-reactid="27"></path></svg></button></div><div class="i-F1CMPw" data-reactid="28"><div class="_1X3LqGF7" data-reactid="29"><a href="http://time.com/" data-reactid="30"><svg itemprop='logo' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg></a></div></div><div class="show-for-medium _19pbYNvm" data-reactid="31"><div class="hide-for-small-only hide-for-medium-only l9PowVBR" data-reactid="32"><a class="text size-2x-small line-height-large" href="http://time.com/entertainment" data-reactid="33">Entertainment</a></div></div></div></div><div class="column small-6 large-6 medium-8" data-reactid="34"><div class="row _268yt6A4" data-reactid="35"><div class="show-for-medium _3vEeJ0XD" data-reactid="36"><div class="column small-12" data-reactid="37"><div class="row _2i6rXEFh" data-reactid="38"><div class="Otl_R8Ar" data-reactid="39"><div data-reactid="40"><a class="_1jYlgGFZ _2UCyZFsr" href="#" data-reactid="41"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 17 18" data-reactid="42"><path d="M10.96 11.28c-2.43 0-4.4-1.98-4.4-4.4 0-2.45 1.97-4.43 4.4-4.43 2.42 0 4.4 1.98 4.4 4.42 0 2.43-1.98 4.4-4.4 4.4m-5.92-4.4c0 1.37.47 2.63 1.26 3.63L.7 16.12c-.34.33-.34.87 0 1.2.16.16.38.24.6.24.22 0 .44-.1.6-.25l5.63-5.6c.96.7 2.15 1.1 3.43 1.1 3.26 0 5.9-2.65 5.9-5.9 0-3.27-2.64-5.93-5.9-5.93-3.26 0-5.92 2.64-5.92 5.9z" data-reactid="43"></path></svg></a><a href="#" data-reactid="44"></a></div></div><div class="_2vqQ1U-I" data-reactid="45"><div class="column small-12" data-reactid="46"><form class="row" data-reactid="47"><div class="Dpv7oKOD" data-reactid="48"><input type="text" name="search-input" placeholder="Search TIME.com" class="column small-12 text font-accent size-1x-small _3OGSLoL4" data-reactid="49"/></div><div class="_30YRYgZi" data-reactid="50"><button type="submit" name="search-submit-button" class="column small-12 text font-accent color-inverse size-1x-small all-caps _3L0_ir0o" data-reactid="51">Search</button></div></form></div></div><div class="text font-accent line-height-large all-caps _3dyKDDuK" data-reactid="52">Search</div></div></div></div><div class="show-for-medium TiLQLYn7 _1Hf_Km5d" data-reactid="53"><a href="#" class="_3Uy2Yr-A" data-reactid="54"><div class="_2aHB6Flj" data-reactid="55"><div class="text font-accent color-brand line-height-large all-caps _3MhjYSkW" data-reactid="56">Sign In</div></div></a></div><div class="TiLQLYn7 _1nGAk50C" data-reactid="57"><div id="ad-80x25" style="width:80px;height:20px;" class="_25_Ee5Aa" data-reactid="58"></div></div></div><div class="_1Pn4NJKC _2HMA5dPm" data-reactid="59"><div class="row" style="text-align:right;" data-reactid="60"><a href="#" class="_126vtqye _3hqGL7qK" data-reactid="61"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 3 32 32" data-reactid="62"><path d="M17.29 25.827v-8.475h2.356l.312-2.92H17.29l.005-1.462c0-.762.073-1.17 1.174-1.17h1.47V8.88h-2.354c-2.828 0-3.823 1.416-3.823 3.798v1.754H12v2.92h1.763v8.475h3.528z" data-reactid="63"></path></svg></a><a href="#" class="_1VAl2zD1 _2mYkXF9U" data-reactid="64"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 32 32" data-reactid="65"><path d="M15.874 12.354l.032.537-.533-.065c-1.943-.252-3.64-1.106-5.082-2.542l-.703-.712-.182.527c-.384 1.173-.138 2.41.662 3.243.427.46.33.526-.405.252-.257-.087-.48-.153-.502-.12-.075.076.18 1.073.384 1.468.278.548.844 1.085 1.463 1.402l.523.252-.62.01c-.597 0-.62.012-.554.242.213.712 1.056 1.468 1.996 1.797l.662.23-.577.35c-.854.505-1.857.79-2.86.812-.48.01-.876.054-.876.087 0 .11 1.303.723 2.06.964 2.275.713 4.976.406 7.004-.81 1.44-.866 2.882-2.586 3.554-4.25.363-.89.726-2.51.726-3.288 0-.504.032-.57.63-1.173.352-.35.683-.734.747-.843.108-.208.097-.208-.447-.022-.907.328-1.036.285-.587-.208.33-.35.726-.986.726-1.173 0-.034-.16.02-.342.12-.192.11-.62.274-.94.372l-.576.187-.523-.363c-.287-.197-.693-.416-.906-.482-.544-.153-1.377-.132-1.868.044-1.334.492-2.178 1.763-2.082 3.154z" data-reactid="66"></path></svg></a><a class="_2Py7Mhad _1R1nnFMW" data-reactid="67"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 33 33" data-reactid="68"><path d="M13.1349862,15.2727273 L13.1349862,16.7272727 C13.1349862,16.9292939 13.0514242,17.1010094 12.8842975,17.2424242 C12.7171709,17.3838391 12.5142344,17.4545455 12.2754821,17.4545455 L10.5564738,17.4545455 C10.3177215,17.4545455 10.114785,17.3838391 9.9476584,17.2424242 C9.78053176,17.1010094 9.6969697,16.9292939 9.6969697,16.7272727 L9.6969697,15.2727273 C9.6969697,15.0707061 9.78053176,14.8989906 9.9476584,14.7575758 C10.114785,14.6161609 10.3177215,14.5454545 10.5564738,14.5454545 L12.2754821,14.5454545 C12.5142344,14.5454545 12.7171709,14.6161609 12.8842975,14.7575758 C13.0514242,14.8989906 13.1349862,15.0707061 13.1349862,15.2727273 L13.1349862,15.2727273 Z M17.7190083,15.2727273 L17.7190083,16.7272727 C17.7190083,16.9292939 17.6354462,17.1010094 17.4683196,17.2424242 C17.3011929,17.3838391 17.0982565,17.4545455 16.8595041,17.4545455 L15.1404959,17.4545455 C14.9017435,17.4545455 14.6988071,17.3838391 14.5316804,17.2424242 C14.3645538,17.1010094 14.2809917,16.9292939 14.2809917,16.7272727 L14.2809917,15.2727273 C14.2809917,15.0707061 14.3645538,14.8989906 14.5316804,14.7575758 C14.6988071,14.6161609 14.9017435,14.5454545 15.1404959,14.5454545 L16.8595041,14.5454545 C17.0982565,14.5454545 17.3011929,14.6161609 17.4683196,14.7575758 C17.6354462,14.8989906 17.7190083,15.0707061 17.7190083,15.2727273 L17.7190083,15.2727273 Z M22.3030303,15.2727273 L22.3030303,16.7272727 C22.3030303,16.9292939 22.2194682,17.1010094 22.0523416,17.2424242 C21.885215,17.3838391 21.6822785,17.4545455 21.4435262,17.4545455 L19.7245179,17.4545455 C19.4857656,17.4545455 19.2828291,17.3838391 19.1157025,17.2424242 C18.9485758,17.1010094 18.8650138,16.9292939 18.8650138,16.7272727 L18.8650138,15.2727273 C18.8650138,15.0707061 18.9485758,14.8989906 19.1157025,14.7575758 C19.2828291,14.6161609 19.4857656,14.5454545 19.7245179,14.5454545 L21.4435262,14.5454545 C21.6822785,14.5454545 21.885215,14.6161609 22.0523416,14.7575758 C22.2194682,14.8989906 22.3030303,15.0707061 22.3030303,15.2727273 L22.3030303,15.2727273 Z" data-reactid="69"></path></svg></a></div></div></div></div></div></div></div></div></div></header><div style="display:none;" class="_3foRPxru RnIblJWR" data-reactid="70"><div class="_3LDF_hLf" data-reactid="71"><div style="display:block;" class="MqvMyKkY" data-reactid="72"><a class="closeButton gRc-5msL" data-reactid="73"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 13 14" data-reactid="74"><path d="M11.84 10.67L8.3 6.64l3.54-4.02c.6-.6.6-1.57 0-2.17-.6-.6-1.57-.6-2.17 0l-3.4 3.87L2.87.45c-.6-.6-1.57-.6-2.17 0-.6.6-.6 1.57 0 2.17l3.53 4.02L.7 10.67c-.6.6-.6 1.57 0 2.17.6.6 1.58.6 2.18 0l3.4-3.87 3.4 3.87c.6.6 1.56.6 2.16 0 .6-.6.6-1.57 0-2.17z" data-reactid="75"></path></svg></a></div><iframe class="_2qVAps0z" data-reactid="76"></iframe></div></div><div class="row dont-print" data-reactid="77"><div class="column small-12" data-reactid="78"><div style="padding-top:50px;" data-reactid="79"></div></div></div><div class="row _38gBQaD_" data-reactid="80"><div class="column small-12" data-reactid="81"><div class="_30o9jQY9" data-reactid="82"><div class="row" data-reactid="83"><div class="column small-12 _1InvXzaO" data-reactid="84"><div class="row dont-print wqc1dWii" data-reactid="85"><div class="column small-12" data-reactid="86"><div class="row dont-print _3Dt1Ft5B" data-reactid="87"><a href="//time.com/game-of-thrones-2017/?iid=got0629217" target="_blank" class="IWIszmGK" data-reactid="88"></a></div></div></div><div class="row" data-reactid="89"><div class="column small-12 show-for-large" data-reactid="90"><div class="row dont-print" data-reactid="91"><div class="column small-12 end" data-reactid="92"><div class="row" data-reactid="93"><div class="column small-12" data-reactid="94"><div class="row" data-reactid="95"><div class="column small-12" data-reactid="96"><div class="row" data-reactid="97"><div class="column small-12 medium-6 large-3" data-reactid="98"><div class="row _2cCPyP5f" data-reactid="99"><div class="column small-12" data-reactid="100"><div class="row _1-IYzZin" data-reactid="101"><div class="column small-12" data-reactid="102"><div class="row" data-reactid="103"><div class="column small-8" data-reactid="104"><div class="row" data-reactid="105"><a class="text font-accent color-brand size-2x-small line-height-small all-caps _3DnhpaMU" href="http://time.com/section/newsfeed" data-reactid="106">Newsfeed</a><a class="text size-2x-small _3Z4qZtEC" href="/4840950/bacon-muslim-hit-man-uk/" data-reactid="107">British Man Jailed After Slapping Muslim Teen With Bacon</a></div></div><div class="column small-4" data-reactid="108"><div class="row _3EKACcFh" style="height:52px;" data-reactid="109"><a target="_self" href="/4840950/bacon-muslim-hit-man-uk/" class="_2S9ChopF" data-reactid="110"><img src="https://timedotcom.files.wordpress.com/2017/06/uk-man-hate-crime-muslim-woman-alex-chivers.jpg?h=52" alt="Alex Chivers was jailed on June 29, 2017 for 6-months after hitting a Muslim teen with a slab of bacon after hurling insults at her and her mother." title="uk-man-hate-crime-muslim-woman-alex-chivers" data-reactid="111"/></a></div></div><div class="_2wzYnP2-" data-reactid="112"><div class="_1X3LqGF7" data-reactid="113"><a href="http://time.com/" data-reactid="114"><svg itemprop='logo' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg></a></div></div></div></div></div></div></div></div><div class="column small-12 medium-6 large-3" data-reactid="115"><div class="row _2cCPyP5f" data-reactid="116"><div class="column small-12" data-reactid="117"><div class="row _1-IYzZin" data-reactid="118"><div class="column small-12" data-reactid="119"><div class="row" data-reactid="120"><div class="column small-8" data-reactid="121"><div class="row" data-reactid="122"><a class="text font-accent color-brand size-2x-small line-height-small all-caps _3DnhpaMU" href="http://time.com/section/us" data-reactid="123">U.S.</a><a class="text size-2x-small _3Z4qZtEC" href="/4840932/mika-brzezinski-joe-scarborough-respond-trump-tweets/" data-reactid="124">Mika Brzezinski and Joe Scarborough: Trump is 'Not Mentally Equipped' to Watch <i>Morning Joe</i></a></div></div><div class="column small-4" data-reactid="125"><div class="row _3EKACcFh" style="height:52px;" data-reactid="126"><a target="_self" href="/4840932/mika-brzezinski-joe-scarborough-respond-trump-tweets/" class="_2S9ChopF" data-reactid="127"><img src="https://timedotcom.files.wordpress.com/2017/06/donald-trump-morning-joe.jpg?h=52" alt="Silver Hill Hospital 2016 Giving Hope Gala" title="Silver Hill Hospital 2016 Giving Hope Gala" data-reactid="128"/><div class="_3GZfzMIG" data-reactid="129"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 44 32" data-reactid="130"><g fill="none" fill-rule="evenodd" data-reactid="131"><path fill="#313131" d="M0 0h44v32H0z" opacity=".7" data-reactid="132"></path><path fill="#FFF" d="M16 8v16l16-8" data-reactid="133"></path></g></svg></div></a></div></div><div class="_2wzYnP2-" data-reactid="134"><div class="_1X3LqGF7" data-reactid="135"><a href="http://time.com/" data-reactid="136"><svg itemprop='logo' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg></a></div></div></div></div></div></div></div></div><div class="column small-12 medium-6 large-3" data-reactid="137"><div class="row _2cCPyP5f" data-reactid="138"><div class="column small-12" data-reactid="139"><div class="row _1-IYzZin" data-reactid="140"><div class="column small-12" data-reactid="141"><div class="row" data-reactid="142"><div class="column small-8" data-reactid="143"><div class="row" data-reactid="144"><a class="text font-accent color-brand size-2x-small line-height-small all-caps _3DnhpaMU" href="http://time.com/tag/viral" data-reactid="145">viral</a><a class="text size-2x-small _3Z4qZtEC" href="/4840900/twitter-ollie-happy-birthday-bully-russell-crowe/" data-reactid="146">This Man Asked for Famous People to Wish His Bullied Son a Happy Birthday. The Internet Delivered.</a></div></div><div class="column small-4" data-reactid="147"><div class="row _3EKACcFh" style="height:52px;" data-reactid="148"><a target="_self" href="/4840900/twitter-ollie-happy-birthday-bully-russell-crowe/" class="_2S9ChopF" data-reactid="149"><img src="https://timedotcom.files.wordpress.com/2017/06/gettyimages-102071017.jpg?h=52" alt="Birthday party preparation" title="Birthday party preparation" data-reactid="150"/></a></div></div><div class="_2wzYnP2-" data-reactid="151"><div class="_1X3LqGF7" data-reactid="152"><a href="http://time.com/" data-reactid="153"><svg itemprop='logo' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg></a></div></div></div></div></div></div></div></div><div class="column small-12 medium-6 large-3" data-reactid="154"><div class="row _2cCPyP5f" data-reactid="155"><div class="column small-12" data-reactid="156"><div class="row _1-IYzZin" data-reactid="157"><div class="column small-12" data-reactid="158"><div class="row" data-reactid="159"><div class="column small-8" data-reactid="160"><div class="row" data-reactid="161"><a class="text font-accent color-brand size-2x-small line-height-small all-caps _3DnhpaMU" href="http://time.com/tag/politics" data-reactid="162">politics</a><a class="text size-2x-small _3Z4qZtEC" href="/4840830/donald-trump-elise-jordan-normal/" data-reactid="163">There Has Never Been 'Normal' Under President Donald Trump</a></div></div><div class="column small-4" data-reactid="164"><div class="row _3EKACcFh" style="height:52px;" data-reactid="165"><a target="_self" href="/4840830/donald-trump-elise-jordan-normal/" class="_2S9ChopF" data-reactid="166"><img src="https://timedotcom.files.wordpress.com/2017/06/gettyimages-803542578.jpg?h=52" alt="President Trump Speaks At Unleashing American Energy Event At Department Of Energy" title="President Trump Speaks At Unleashing American Energy Event At Department Of Energy" data-reactid="167"/></a></div></div><div class="_2wzYnP2-" data-reactid="168"><div class="_1X3LqGF7" data-reactid="169"><a href="http://time.com/" data-reactid="170"><svg itemprop='logo' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg></a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div id="editorial-article-wrapper-container" class="_3XDJIDX0" data-reactid="171"><div class="row _2rkLZHUo _3jgYgVyo" data-reactid="172"><div class="column _-5s7sjXv" data-reactid="173"><div class="row" data-reactid="174"><div class="column small-12" data-reactid="175"><div data-reactid="176"><div class="row" data-reactid="177"><div class="" style="padding:0 0 20px;" data-reactid="178"><div class="brightcove-wrapper dont-print" data-reactid="179"><!-- react-empty: 180 --><div data-reactid="181"></div></div></div></div><div class="row mijM74QO" data-reactid="182"><div class="column small-12 medium-10 medium-offset-1 large-offset-2 _2MPQ3G2T" data-reactid="183"><div class="row" data-reactid="184"><div class="column small-12" data-reactid="185"><div class="row" data-reactid="186"><a class="text size-1x-small font-accent color-brand all-caps" href="http://time.com/tag/television" data-reactid="187">Television</a></div></div></div><div class="row _1gqZN6-1" data-reactid="188"><div class="column small-12" data-reactid="189"><div class="row" data-reactid="190"><h1 class="_8UFs4BVE" data-reactid="191">Emilia Clarke Has 4 Daenerys Wigs and Each One Has a Name</h1></div></div></div><div class="row" data-reactid="192"><div class="column small-12" data-reactid="193"><div class="row" data-reactid="194"><div class="column small-7" data-reactid="195"><div class="row" data-reactid="196"><div class="column small-12" data-reactid="197"><div class="row" data-reactid="198"><div class="column small-12" data-reactid="199"><div class="row" data-reactid="200"><div class="column small-12" data-reactid="201"><div class="row" data-reactid="202"><a class="text font-accent color-brand size-1x-small _1HynphR0" href="http://time.com/author/daniel-daddario/" data-reactid="203">Daniel D’Addario</a></div></div></div></div></div><div class="row" data-reactid="204"><div class="column small-12" data-reactid="205"><div class="row text font-accent size-1x-small color-darker-gray" data-reactid="206">7:00 AM ET</div></div></div></div></div></div><div class="column small-5" data-reactid="207"><div class="row" style="text-align:right;" data-reactid="208"><a href="#" class="_126vtqye _3hqGL7qK" data-reactid="209"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 3 32 32" data-reactid="210"><path d="M17.29 25.827v-8.475h2.356l.312-2.92H17.29l.005-1.462c0-.762.073-1.17 1.174-1.17h1.47V8.88h-2.354c-2.828 0-3.823 1.416-3.823 3.798v1.754H12v2.92h1.763v8.475h3.528z" data-reactid="211"></path></svg></a><a href="#" class="_1VAl2zD1 _2mYkXF9U" data-reactid="212"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 32 32" data-reactid="213"><path d="M15.874 12.354l.032.537-.533-.065c-1.943-.252-3.64-1.106-5.082-2.542l-.703-.712-.182.527c-.384 1.173-.138 2.41.662 3.243.427.46.33.526-.405.252-.257-.087-.48-.153-.502-.12-.075.076.18 1.073.384 1.468.278.548.844 1.085 1.463 1.402l.523.252-.62.01c-.597 0-.62.012-.554.242.213.712 1.056 1.468 1.996 1.797l.662.23-.577.35c-.854.505-1.857.79-2.86.812-.48.01-.876.054-.876.087 0 .11 1.303.723 2.06.964 2.275.713 4.976.406 7.004-.81 1.44-.866 2.882-2.586 3.554-4.25.363-.89.726-2.51.726-3.288 0-.504.032-.57.63-1.173.352-.35.683-.734.747-.843.108-.208.097-.208-.447-.022-.907.328-1.036.285-.587-.208.33-.35.726-.986.726-1.173 0-.034-.16.02-.342.12-.192.11-.62.274-.94.372l-.576.187-.523-.363c-.287-.197-.693-.416-.906-.482-.544-.153-1.377-.132-1.868.044-1.334.492-2.178 1.763-2.082 3.154z" data-reactid="214"></path></svg></a><a class="_2Py7Mhad _1R1nnFMW" data-reactid="215"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 33 33" data-reactid="216"><path d="M13.1349862,15.2727273 L13.1349862,16.7272727 C13.1349862,16.9292939 13.0514242,17.1010094 12.8842975,17.2424242 C12.7171709,17.3838391 12.5142344,17.4545455 12.2754821,17.4545455 L10.5564738,17.4545455 C10.3177215,17.4545455 10.114785,17.3838391 9.9476584,17.2424242 C9.78053176,17.1010094 9.6969697,16.9292939 9.6969697,16.7272727 L9.6969697,15.2727273 C9.6969697,15.0707061 9.78053176,14.8989906 9.9476584,14.7575758 C10.114785,14.6161609 10.3177215,14.5454545 10.5564738,14.5454545 L12.2754821,14.5454545 C12.5142344,14.5454545 12.7171709,14.6161609 12.8842975,14.7575758 C13.0514242,14.8989906 13.1349862,15.0707061 13.1349862,15.2727273 L13.1349862,15.2727273 Z M17.7190083,15.2727273 L17.7190083,16.7272727 C17.7190083,16.9292939 17.6354462,17.1010094 17.4683196,17.2424242 C17.3011929,17.3838391 17.0982565,17.4545455 16.8595041,17.4545455 L15.1404959,17.4545455 C14.9017435,17.4545455 14.6988071,17.3838391 14.5316804,17.2424242 C14.3645538,17.1010094 14.2809917,16.9292939 14.2809917,16.7272727 L14.2809917,15.2727273 C14.2809917,15.0707061 14.3645538,14.8989906 14.5316804,14.7575758 C14.6988071,14.6161609 14.9017435,14.5454545 15.1404959,14.5454545 L16.8595041,14.5454545 C17.0982565,14.5454545 17.3011929,14.6161609 17.4683196,14.7575758 C17.6354462,14.8989906 17.7190083,15.0707061 17.7190083,15.2727273 L17.7190083,15.2727273 Z M22.3030303,15.2727273 L22.3030303,16.7272727 C22.3030303,16.9292939 22.2194682,17.1010094 22.0523416,17.2424242 C21.885215,17.3838391 21.6822785,17.4545455 21.4435262,17.4545455 L19.7245179,17.4545455 C19.4857656,17.4545455 19.2828291,17.3838391 19.1157025,17.2424242 C18.9485758,17.1010094 18.8650138,16.9292939 18.8650138,16.7272727 L18.8650138,15.2727273 C18.8650138,15.0707061 18.9485758,14.8989906 19.1157025,14.7575758 C19.2828291,14.6161609 19.4857656,14.5454545 19.7245179,14.5454545 L21.4435262,14.5454545 C21.6822785,14.5454545 21.885215,14.6161609 22.0523416,14.7575758 C22.2194682,14.8989906 22.3030303,15.0707061 22.3030303,15.2727273 L22.3030303,15.2727273 Z" data-reactid="217"></path></svg></a></div></div></div><div class="row" data-reactid="218"><div class="column small-12" data-reactid="219"></div></div></div></div></div></div></div><article class="row" data-reactid="220"><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4 bMwGIn1k" data-reactid="221"><!-- react-text: 222 -->While reporting <!-- /react-text --><a rel=" noopener noreferrer" href="http://time.com/gameofthrones" target="_blank" data-reactid="223"><!-- react-text: 224 -->TIME&#x27;s cover story on <!-- /react-text --><em data-reactid="225">Game of Thrones</em></a><!-- react-text: 226 --> (whose <!-- /react-text --><a rel="" href="/4429346/game-of-thrones-season-7-cast-news/" data-reactid="227"><!-- react-text: 228 -->seventh season premieres July 16<!-- /react-text --></a><!-- react-text: 229 -->), we stopped into a trailer where hair designer Kevin Alexander was helping prepare <!-- /react-text --><a rel="" href="/4773692/game-of-thrones-emilia-clarke-daenerys-targaryen/" data-reactid="230"><!-- react-text: 231 -->Emilia Clarke<!-- /react-text --></a><!-- react-text: 232 --> for a sequence as Daenerys — a process that begins with a bald cap, as a simpler mesh cap shows off too much of the actor&#x27;s dark roots. In between showing off Clarke&#x27;s four character wigs — nicknamed Dany, Diva, Candice (after another on-set stylist) and Blondie (formerly Bitch, as &quot;she didn&#x27;t want to play&quot;) — Alexander discussed a few of the show&#x27;s most memorable hairstyles.<!-- /react-text --></p><div data-reactid="233"></div><div class="column small-12 medium-10 medium-offset-1 large-offset-2" data-reactid="234"><div class="row _2Cq4HVTu" data-reactid="235"><div id="ad-300x250_1" data-reactid="236"></div></div></div><h2 class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-2x-large bold OmZJ8NL1" data-reactid="237"><!-- react-text: 238 -->Cersei, after the <!-- /react-text --><a rel="" href="/3921066/cersei-game-of-thrones-history/" data-reactid="239"><!-- react-text: 240 -->&quot;Walk of Shame&quot;<!-- /react-text --></a></h2><div class="medium-offset-1 large-offset-2  _3-lHV2OZ" data-reactid="241"><div class="_3LZzt4f_" data-reactid="242"><figure width="600" data-reactid="243"><div class="_5ihbkgAj _8XqgLqR-" style="width:600px;" data-reactid="244"><img src="https://timedotcom.files.wordpress.com/2017/06/got-hair-2.jpg?w=600" alt="" width="600" height="400" data-reactid="245"/><!-- react-text: 246 --> <!-- /react-text --><span data-reactid="247"><span class="text size-2x-small color-dark-gray" data-reactid="248">HBO</span><span data-reactid="249"> </span></span></div></figure></div></div><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="250"><!-- react-text: 251 -->Our initial discussions with Dan [Weiss], David [Benioff], the writers, and the director of that episode, David Nutter, were about what they wanted to produce at the end of that sequence with the shorn look — cuts into the heads. [It was] as brutal as it could look, as far as we could go, knowing that we would have to use a wig. We also had a double, so everything we did, we had to do twice. There was a sequence of five wigs on the Walk of Shame, ten wigs because of doubles. We go from Cersei’s original hair — you see her in the cell, completely broken, everything’s matted — you then go into the sequence where they see her being cut, then you take that through two other sequences where she’s being attacked in the cell, there’s a montage through that sequence. <!-- /react-text --></p><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="252"><!-- react-text: 253 -->We had to work out how to get five wigs made, then cut them and break them down, to go on to that final look as we got into where she was completely shorn. My wigmaker Alex Rouse made a wig and had sections cut out of it. We made it an inch and a half of hair, so it was really short. There were sections left out so there could be cuts and grazings. What we had to do with Lena is put a bald cap on her because her hair is too naturally dark. Because we wanted to see enough skin, so we had to put the bald cap onto her as well, and then the wig would go on and fit over the bald cap. That would be placed and dressed and the blood and everything would be put in that.<!-- /react-text --></p><div class="column small-12 medium-10 medium-offset-1 large-offset-2" data-reactid="254"><div class="row _2Cq4HVTu" data-reactid="255"><div id="ad-300x250_2" data-reactid="256"></div></div></div><div class="column small-12 dont-print _2Yxaw5JM" data-reactid="257"><div class="row" data-reactid="258"><div class="_2eP5eWqX" data-reactid="259"><div data-reactid="260"><div class="_1L2CJ92M" data-reactid="261"><div style="transform:translateX(0px);" class="_3U0HRZRB" data-reactid="262"><div style="height:102px;" data-reactid="263"><a target="_self" href="/4838970/the-office-senate-healthcare-bill-trump/" class="_2S9ChopF" data-reactid="264"><img class="b-lazy " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://timedotcom.files.wordpress.com/2017/04/michael-scott.jpg?h=102" alt="The Office" title="The Office" data-reactid="265"/><div class="_3GZfzMIG" data-reactid="266"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 44 32" data-reactid="267"><g fill="none" fill-rule="evenodd" data-reactid="268"><path fill="#313131" d="M0 0h44v32H0z" opacity=".7" data-reactid="269"></path><path fill="#FFF" d="M16 8v16l16-8" data-reactid="270"></path></g></svg></div></a></div><a class="text font-accent color-brand size-1x-small all-caps _1cZXbZil" href="http://time.com/tag/viral" data-reactid="271">viral</a><a class="text size-1x-small bold _3nuOuqcN" href="/4838970/the-office-senate-healthcare-bill-trump/" data-reactid="272">How an Old Episode of 'The Office' Explains the Senate Health Care Bill</a><div class="_1L6uiPp6" data-reactid="273"><div class="_1X3LqGF7" data-reactid="274"><a href="http://time.com/" data-reactid="275"><svg itemprop='logo' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg></a></div></div></div><div style="transform:translateX(0px);" class="_3U0HRZRB" data-reactid="276"><div style="height:102px;" data-reactid="277"><a target="_self" href="/4838899/donald-trump-twitter-morning-joe-mike-brzezinski/" class="_2S9ChopF" data-reactid="278"><img class="b-lazy " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://timedotcom.files.wordpress.com/2017/06/donald-trump-morning-joe.jpg?h=102" alt="Silver Hill Hospital 2016 Giving Hope Gala" title="Silver Hill Hospital 2016 Giving Hope Gala" data-reactid="279"/><div class="_3GZfzMIG" data-reactid="280"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 44 32" data-reactid="281"><g fill="none" fill-rule="evenodd" data-reactid="282"><path fill="#313131" d="M0 0h44v32H0z" opacity=".7" data-reactid="283"></path><path fill="#FFF" d="M16 8v16l16-8" data-reactid="284"></path></g></svg></div></a></div><a class="text font-accent color-brand size-1x-small all-caps _1cZXbZil" href="http://time.com/tag/politics" data-reactid="285">politics</a><a class="text size-1x-small bold _3nuOuqcN" href="/4838899/donald-trump-twitter-morning-joe-mike-brzezinski/" data-reactid="286">Trump Said 'Crazy' Mika Brzezinski Got a Face Lift. Her Response Was Brutal</a><div class="_1L6uiPp6" data-reactid="287"><div class="_1X3LqGF7" data-reactid="288"><a href="http://time.com/" data-reactid="289"><svg itemprop='logo' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg></a></div></div></div><div style="transform:translateX(0px);" class="l65j__im" data-reactid="290"><div id="ad-480x101_1x5_1" data-reactid="291"></div></div><div style="transform:translateX(0px);" class="_3U0HRZRB" data-reactid="292"><div style="height:102px;" data-reactid="293"><a target="_self" href="/4838709/naomi-watts-quick-talk/" class="_2S9ChopF" data-reactid="294"><img class="b-lazy " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://timedotcom.files.wordpress.com/2017/06/naomi-watts.jpg?h=102" alt="naomi-watts" title="naomi-watts" data-reactid="295"/></a></div><a class="text font-accent color-brand size-1x-small all-caps _1cZXbZil" href="http://time.com/tag/celebrities" data-reactid="296">celebrities</a><a class="text size-1x-small bold _3nuOuqcN" href="/4838709/naomi-watts-quick-talk/" data-reactid="297">Quick Talk With Naomi Watts</a><div class="_1L6uiPp6" data-reactid="298"><div class="_1X3LqGF7" data-reactid="299"><a href="http://time.com/" data-reactid="300"><svg itemprop='logo' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg></a></div></div></div><div style="transform:translateX(0px);" class="_3U0HRZRB" data-reactid="301"><div style="height:102px;" data-reactid="302"><a target="_self" href="/4838692/review-netflix-glow-wrestling/" class="_2S9ChopF" data-reactid="303"><img class="b-lazy " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://timedotcom.files.wordpress.com/2017/06/glow-netflix.jpg?h=102" alt="glow-netflix" title="glow-netflix" data-reactid="304"/></a></div><a class="text font-accent color-brand size-1x-small all-caps _1cZXbZil" href="http://time.com/tag/television" data-reactid="305">Television</a><a class="text size-1x-small bold _3nuOuqcN" href="/4838692/review-netflix-glow-wrestling/" data-reactid="306">Review: Budget Wrestling Lights Up the Screen in <i>Glow</i></a><div class="_1L6uiPp6" data-reactid="307"><div class="_1X3LqGF7" data-reactid="308"><a href="http://time.com/" data-reactid="309"><svg itemprop='logo' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg></a></div></div></div><div style="transform:translateX(0px);" class="_3U0HRZRB" data-reactid="310"><div style="height:102px;" data-reactid="311"><a target="_self" href="/4838683/fxs-exploration-of-the-crack-epidemic-snowfall/" class="_2S9ChopF" data-reactid="312"><img class="b-lazy " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://timedotcom.files.wordpress.com/2017/06/snowfall-fx.jpg?h=102" alt="snowfall-fx" title="snowfall-fx" data-reactid="313"/></a></div><a class="text font-accent color-brand size-1x-small all-caps _1cZXbZil" href="http://time.com/tag/television" data-reactid="314">Television</a><a class="text size-1x-small bold _3nuOuqcN" href="/4838683/fxs-exploration-of-the-crack-epidemic-snowfall/" data-reactid="315">FX's Exploration of the Crack Epidemic Falters</a><div class="_1L6uiPp6" data-reactid="316"><div class="_1X3LqGF7" data-reactid="317"><a href="http://time.com/" data-reactid="318"><svg itemprop='logo' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg></a></div></div></div><div style="transform:translateX(0px);" class="_3U0HRZRB" data-reactid="319"><div style="height:102px;" data-reactid="320"><a target="_self" href="/4838680/the-universe-game-of-thrones/" class="_2S9ChopF" data-reactid="321"><img class="b-lazy " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://assets.time.com/default_images/default_image_time.png?h=102" alt="TIME Magazine default image" title="The Universe" data-reactid="322"/></a></div><a class="text font-accent color-brand size-1x-small all-caps _1cZXbZil" href="http://time.com/section/entertainment" data-reactid="323">Entertainment</a><a class="text size-1x-small bold _3nuOuqcN" href="/4838680/the-universe-game-of-thrones/" data-reactid="324">The Universe</a><div class="_1L6uiPp6" data-reactid="325"><div class="_1X3LqGF7" data-reactid="326"><a href="http://time.com/" data-reactid="327"><svg itemprop='logo' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg></a></div></div></div><div style="transform:translateX(0px);" class="_3U0HRZRB" data-reactid="328"><div style="height:102px;" data-reactid="329"><a target="_self" href="/4838701/how-they-make-game-of-thrones/" class="_2S9ChopF" data-reactid="330"><img class="b-lazy " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://timedotcom.files.wordpress.com/2017/06/gameofthronesopener_desktop.jpg?h=102" alt="" title="GameOfThronesOpener_desktop" data-reactid="331"/><div class="_3GZfzMIG" data-reactid="332"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 44 32" data-reactid="333"><g fill="none" fill-rule="evenodd" data-reactid="334"><path fill="#313131" d="M0 0h44v32H0z" opacity=".7" data-reactid="335"></path><path fill="#FFF" d="M16 8v16l16-8" data-reactid="336"></path></g></svg></div></a></div><a class="text font-accent color-brand size-1x-small all-caps _1cZXbZil" href="http://time.com/section/entertainment" data-reactid="337">Entertainment</a><a class="text size-1x-small bold _3nuOuqcN" href="/4838701/how-they-make-game-of-thrones/" data-reactid="338">How They Make the Greatest Show on Earth</a><div class="_1L6uiPp6" data-reactid="339"><div class="_1X3LqGF7" data-reactid="340"><a href="http://time.com/" data-reactid="341"><svg itemprop='logo' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg></a></div></div></div><div style="transform:translateX(0px);" class="_3U0HRZRB" data-reactid="342"><div style="height:102px;" data-reactid="343"><a target="_self" href="/4773692/game-of-thrones-emilia-clarke-daenerys-targaryen/" class="_2S9ChopF" data-reactid="344"><img class="b-lazy " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://timedotcom.files.wordpress.com/2017/06/emilia-clarke-2.jpg?h=102" alt="WEST HOLLYWOOD, CA - SEPTEMBER 18: Emilia Clarke attends the HBO&#x27;s Post Emmy Awards reception at The London Hotel on September 18, 2016 in West Hollywood, California. (Photo by JB Lacroix/WireImage)" title="HBO&#x27;s Post Emmy Awards Reception - Arrivals" data-reactid="345"/><div class="_3GZfzMIG" data-reactid="346"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 44 32" data-reactid="347"><g fill="none" fill-rule="evenodd" data-reactid="348"><path fill="#313131" d="M0 0h44v32H0z" opacity=".7" data-reactid="349"></path><path fill="#FFF" d="M16 8v16l16-8" data-reactid="350"></path></g></svg></div></a></div><a class="text font-accent color-brand size-1x-small all-caps _1cZXbZil" href="http://time.com/tag/television" data-reactid="351">Television</a><a class="text size-1x-small bold _3nuOuqcN" href="/4773692/game-of-thrones-emilia-clarke-daenerys-targaryen/" data-reactid="352">Emilia Clarke on Why Dragons Are Daenerys’ True Love on <em>Game of Thrones</em></a><div class="_1L6uiPp6" data-reactid="353"><div class="_1X3LqGF7" data-reactid="354"><a href="http://time.com/" data-reactid="355"><svg itemprop='logo' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg></a></div></div></div></div></div></div></div></div><h2 class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-2x-large bold OmZJ8NL1" data-reactid="356"><!-- react-text: 357 -->Finding Daenerys&#x27; blonde<!-- /react-text --></h2><div class="medium-offset-1 large-offset-2  _3-lHV2OZ" data-reactid="358"><div class="_3LZzt4f_" data-reactid="359"><figure width="600" data-reactid="360"><div class="_5ihbkgAj _8XqgLqR-" style="width:600px;" data-reactid="361"><img src="https://timedotcom.files.wordpress.com/2017/06/got-hair-4.jpg?w=600" alt="" width="600" height="400" data-reactid="362"/><!-- react-text: 363 --> <!-- /react-text --><span data-reactid="364"><span class="text size-2x-small color-dark-gray" data-reactid="365">HBO</span><span data-reactid="366"> </span></span></div></figure></div></div><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="367"><!-- react-text: 368 -->Finding the color with Emilia and Daenerys  took ages. <!-- /react-text --><b data-reactid="369"></b><!-- react-text: 370 -->Everyone named it a different color. Some people see it as a platinum, some people see it as a creamier blonde. But right at the start with that, everyone had an opinion — all the producers, the writers, everybody wanted a tone, so that took at least two, two-and-a-half months, with six or seven wigs, going back and changing the tone. It was literally about changing tones. And also, in the book, when you hear about her description, her hair is described as silver, but if you go too silver, it’s aging. We didn’t want to do that on a young girl’s face. Finally we achieved the color we found.<!-- /react-text --></p><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="371"><!-- react-text: 372 -->We started with one [wig], and then slowly over the period of the seven years, we’ve built [more] — they can get ruined really easily. They’re quite sensitive to atmosphere, so if in a fire scene, there’s too much smoke or whatever, they just go gray. You just lose them. They become a really dodgy gray like she’s been rolling around in the dirt.<!-- /react-text --></p><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="373"><!-- react-text: 374 -->MORE: <!-- /react-text --><a rel="" href="/4773692/game-of-thrones-emilia-clarke-daenerys-targaryen/" data-reactid="375"><!-- react-text: 376 -->Emilia Clarke on Why Dragons Are Daenerys’ True Love on <!-- /react-text --><em data-reactid="377">Game of Thrones</em></a></p><h2 class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-2x-large bold OmZJ8NL1" data-reactid="378"><!-- react-text: 379 -->The secret to Jon Snow&#x27;s hair<!-- /react-text --></h2><div class="medium-offset-1 large-offset-2  _3-lHV2OZ" data-reactid="380"><div class="_3LZzt4f_" data-reactid="381"><figure width="600" data-reactid="382"><div class="_5ihbkgAj _8XqgLqR-" style="width:600px;" data-reactid="383"><img src="https://timedotcom.files.wordpress.com/2017/06/got-hair-1.jpg?w=600" alt="" width="600" height="400" data-reactid="384"/><!-- react-text: 385 --> <!-- /react-text --><span data-reactid="386"><span class="text size-2x-small color-dark-gray" data-reactid="387">HBO</span><span data-reactid="388"> </span></span></div></figure></div></div><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="389"><!-- react-text: 390 -->He’s lucky! He’s got curls. He loves it, we have to put it in there — it’s very much in his favor. He puts it up in his little topknot. We take his hair down a couple of shades to make it darker. There was so much reference at the start of series 1, because there’s so much reference in the book — the same with Sansa and Catelyn.<!-- /react-text --></p><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="391"><strong data-reactid="392">MORE: </strong><a rel="" href="/4773752/game-of-thrones-kit-harington-jon-snow/" data-reactid="393"><!-- react-text: 394 -->Kit Harington: Season 7 Is a ’Huge Seismic Shift’ for Jon Snow<!-- /react-text --></a></p><h2 class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-2x-large bold OmZJ8NL1" data-reactid="395"><!-- react-text: 396 -->Seeing red with the Starks<!-- /react-text --></h2><div class="medium-offset-1 large-offset-2  _3-lHV2OZ" data-reactid="397"><div class="_3LZzt4f_" data-reactid="398"><figure width="600" data-reactid="399"><div class="_5ihbkgAj _8XqgLqR-" style="width:600px;" data-reactid="400"><img src="https://timedotcom.files.wordpress.com/2017/06/got-hair-3.jpg?w=600" alt="" width="600" height="400" data-reactid="401"/><!-- react-text: 402 --> <!-- /react-text --><span data-reactid="403"><span class="text size-2x-small color-dark-gray" data-reactid="404">HBO</span><span data-reactid="405"> </span></span></div></figure></div></div><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="406"><!-- react-text: 407 -->Catelyn had jet-black hair when she came in, but she had to be red, and we had to find a palate everyone was comfortable with to make the reds work with the Starks. And we had to completely strip her color out and start with her — same with Sansa, putting that red in, and with Jon, taking it down to give you that really dark feeling so it was what the books were saying and we were really matching up. Robb Stark, gave him the red-brown.<!-- /react-text --></p><p class="column small-12 medium-10 medium-offset-1 large-offset-2 end text size-1x-large line-height-large _10M0Ygc4" data-reactid="408"><!-- react-text: 409 -->When [Sophie Turner, who plays Sansa] was 13, she was really baby blonde. It’s nice because we’ve been able to play with colors for families and groups. You start to feel like you’re in one world and then you can move on to the next. With [Margaery], it was about keeping her soft so it didn’t bounce off Cersei. But as she became more powerful, the ‘dos became more elaborate and that’s where we were allowed to go with her to what you see at her wedding which is completely over the top. <!-- /react-text --></p></article></div></div></div><div class="column show-for-large dont-print _2Xqd5uis" data-reactid="410"><div data-reactid="411"></div></div></div></div><div data-reactid="412"></div></div></div></div></div></div><div class="row dont-print" data-reactid="413"><div class="column small-12" data-reactid="414"><div class="row   _1CtlCsUf" data-reactid="415"><div class="column small-12" data-reactid="416"><div class="ow2PGNa_" data-reactid="417"><div class="row" data-reactid="418"><div class="column small-12 large-8 large-push-4" data-reactid="419"><div class="row _3IXICR9O" data-reactid="420"><a class="text font-accent size-1x-small _3Ul20HMZ" href="https://secure.customersvc.com/servlet/Show?WESPAGE=td/home.html&amp;MSRSM%20%20%20%20%20AG=TD" data-reactid="421"><!-- react-text: 422 -->Customer Service<!-- /react-text --></a><a class="text font-accent size-1x-small _3Ul20HMZ" href="http://time.com/html-sitemap/" data-reactid="423"><!-- react-text: 424 -->Site Map<!-- /react-text --></a><a class="text font-accent size-1x-small _3Ul20HMZ" href="https://subscription.timeinc.com/storefront/privacy/fortune/generic_privacy_new.html?dnp-source=I" data-reactid="425"><!-- react-text: 426 -->Privacy Policy<!-- /react-text --></a><a class="text font-accent size-1x-small _3Ul20HMZ" href="http://subscription-assets.timeinc.com/prod/assets/themes/magazines/default/template-resources/html/legal/ti-corp-behavioral.html" data-reactid="427"><!-- react-text: 428 -->Ad Choices<!-- /react-text --></a><a class="text font-accent size-1x-small _3Ul20HMZ" href="https://subscription.timeinc.com/storefront/privacy/time/privacy_terms_service.html" data-reactid="429"><!-- react-text: 430 -->Terms of Use<!-- /react-text --></a><a class="text font-accent size-1x-small _3Ul20HMZ" href="https://subscription.timeinc.com/storefront/privacy/time/generic_privacy_new.html?dnp-source=B#california" data-reactid="431"><!-- react-text: 432 -->Your California Privacy Rights<!-- /react-text --></a><a class="text font-accent size-1x-small _3Ul20HMZ" href="http://www.timeinc.com/careers/" data-reactid="433"><!-- react-text: 434 -->Careers<!-- /react-text --></a></div></div><div class="column small-12 large-4 large-pull-8" data-reactid="435"><div class="row" data-reactid="436"><div class="OJXG1ruW" data-reactid="437"><div class="_1X3LqGF7" data-reactid="438"><a href="http://time.com/" data-reactid="439"><svg itemprop='logo' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg></a></div></div><div class="text font-accent size-2x-small _2y16le2S" data-reactid="440">&copy; 2017 Time Inc. All rights reserved.</div></div></div></div><div class="row text size-3x-small color-medium-gray line-height-large RwN2f4fk" data-reactid="441">All products and services featured are based solely on editorial selection. TIME may receive compensation for some links to products and services on this website.</div></div></div></div></div></div><div data-reactid="442"></div></div></div><div class="row  dont-print _1YXcgUdI" data-reactid="443"><div class="row _3sr7KNzf Y4KEIqTo" data-reactid="444"><div class="column small-12" data-reactid="445"><div class="row logo-icons YA042VQI" data-reactid="446"><div class="column small-12" data-reactid="447"><div class="row logo-icons MwibZ0h4" data-reactid="448"><div class="_1J1lsGM7" data-reactid="449"><a class="closeButton gRc-5msL" data-reactid="450"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 13 14" data-reactid="451"><path d="M11.84 10.67L8.3 6.64l3.54-4.02c.6-.6.6-1.57 0-2.17-.6-.6-1.57-.6-2.17 0l-3.4 3.87L2.87.45c-.6-.6-1.57-.6-2.17 0-.6.6-.6 1.57 0 2.17l3.53 4.02L.7 10.67c-.6.6-.6 1.57 0 2.17.6.6 1.58.6 2.18 0l3.4-3.87 3.4 3.87c.6.6 1.56.6 2.16 0 .6-.6.6-1.57 0-2.17z" data-reactid="452"></path></svg></a></div><div class="CiWYwE2C" data-reactid="453"><div class="logo-icons _3e1Yh-28" data-reactid="454"><div class="_1X3LqGF7" data-reactid="455"><a href="http://time.com/" data-reactid="456"><svg itemprop='logo' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg></a></div></div></div><div class="_1J1lsGM7" data-reactid="457"><div data-reactid="458"><a class="_1jYlgGFZ" href="#" data-reactid="459"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 17 18" data-reactid="460"><path d="M10.96 11.28c-2.43 0-4.4-1.98-4.4-4.4 0-2.45 1.97-4.43 4.4-4.43 2.42 0 4.4 1.98 4.4 4.42 0 2.43-1.98 4.4-4.4 4.4m-5.92-4.4c0 1.37.47 2.63 1.26 3.63L.7 16.12c-.34.33-.34.87 0 1.2.16.16.38.24.6.24.22 0 .44-.1.6-.25l5.63-5.6c.96.7 2.15 1.1 3.43 1.1 3.26 0 5.9-2.65 5.9-5.9 0-3.27-2.64-5.93-5.9-5.93-3.26 0-5.92 2.64-5.92 5.9z" data-reactid="461"></path></svg></a><a href="#" data-reactid="462"></a></div></div></div><div class="row" data-reactid="463"><div class="column small-12" data-reactid="464"><div class="row" data-reactid="465"><div class="column small-6" data-reactid="466"><div class="row" data-reactid="467"><div class="nav-item sign-in" data-reactid="468"><a alt="Sign In" href="#" class="_1xpn7YOK" data-reactid="469"><div class="jKTvJwKV" data-reactid="470"><div class="_1iTlzRD_" data-reactid="471"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 17 15" data-reactid="472"><path d="M1.8 13.6c.7-.8 2.6-1.7 4-2.3l1.8 1.5c.2.2.6.2 1 0l1.5-1.5c1.7.6 3.5 1.5 4.3 2.3H1.8zm8.4-3.7c-.2-.2-.5 0-.7 0L8 11.3 6.5 10c-.2 0-.4-.2-.7 0-1 .2-5.8 2-5.8 4.3 0 .4.3.7.7.7h14.6c.4 0 .7-.3.7-.7 0-2.4-4.8-4-5.8-4.4zM8 1.3c1.8 0 3.3 1.5 3.3 3.3C11.3 6.5 9.8 8 8 8 6.2 8 4.7 6.5 4.7 4.7 4.7 3 6.2 1.4 8 1.4zm0 8c2.6 0 4.7-2 4.7-4.7C12.7 2 10.7 0 8 0 5.4 0 3.3 2 3.3 4.7c0 2.6 2 4.7 4.7 4.7z" data-reactid="473"></path></svg></div><div class="text font-accent color-brand line-height-large all-caps _2iFpiY03" data-reactid="474">Sign In</div></div></a></div></div></div><div class="column small-6" data-reactid="475"><div class="row" data-reactid="476"><div class="nav-item subscribe" data-reactid="477"><a alt="Subscribe to TIME" href="https://subscription.time.com/storefront/subscribe-to-time/link/1019480.html" class="_2XxLbXM1" data-reactid="478"><div class="imsSXtLn" data-reactid="479"><div class="_1lhgXmbr" data-reactid="480"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 9 17" data-reactid="481"><path d="M6.92 14.47l-2.1-2.2c-.14-.14-.33-.26-.52-.26-.2 0-.4.17-.53.3l-1.92 2.1V1.5h5.07v13zM7.65 0H1.12C.72 0 .4.33.4.74v15.52c0 .3.18.58.45.7.1.02.18.04.27.04.2 0 .4-.08.53-.23L4.3 13.9l2.83 2.88c.2.2.52.28.8.16.26-.1.44-.38.44-.68V.74c0-.4-.32-.74-.72-.74z" data-reactid="482"></path></svg></div><div class="text font-accent color-brand line-height-large all-caps _2C20SD2h" data-reactid="483">Subscribe</div></div></a></div></div></div></div></div></div><div class="row" data-reactid="484"><div class="column small-12 ZWgI-OOI" data-reactid="485"><form class="row" data-reactid="486"><div class="Dpv7oKOD" data-reactid="487"><input type="text" name="search-input" placeholder="Search TIME.com" class="column small-12 text font-accent size-1x-small _3OGSLoL4" data-reactid="488"/></div><div class="_30YRYgZi" data-reactid="489"><button type="submit" name="search-submit-button" class="column small-12 text font-accent color-inverse size-1x-small all-caps _3L0_ir0o" data-reactid="490">Search</button></div></form></div></div><div class="row _2g3buwYZ" data-reactid="491"><div class="column small-12 _3DjevrsF" data-reactid="492"><div class="row _21MdH5MD" data-reactid="493"><div class="column small-12" data-reactid="494"><div class="row" data-reactid="495"><div class="column small-12" data-reactid="496"><div class="row" data-reactid="497"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/" data-reactid="498">Home</a></div></div></div><div class="row" data-reactid="499"><div class="column small-12" data-reactid="500"><div class="row" data-reactid="501"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/us/" data-reactid="502">U.S.</a></div></div></div><div class="row" data-reactid="503"><div class="column small-12" data-reactid="504"><div class="row" data-reactid="505"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/politics/" data-reactid="506">Politics</a></div></div></div><div class="row" data-reactid="507"><div class="column small-12" data-reactid="508"><div class="row" data-reactid="509"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/world/" data-reactid="510">World</a></div></div></div><div class="row" data-reactid="511"><div class="column small-12" data-reactid="512"><div class="row" data-reactid="513"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/business/" data-reactid="514">Business</a></div></div></div><div class="row" data-reactid="515"><div class="column small-12" data-reactid="516"><div class="row" data-reactid="517"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/tech/" data-reactid="518">Tech</a></div></div></div><div class="row" data-reactid="519"><div class="column small-12" data-reactid="520"><div class="row" data-reactid="521"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/health/" data-reactid="522">Health</a></div></div></div><div class="row" data-reactid="523"><div class="column small-12" data-reactid="524"><div class="row" data-reactid="525"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/time-health/?iid=HB_time_TFH" data-reactid="526">TIME Health</a></div></div></div><div class="row" data-reactid="527"><div class="column small-12" data-reactid="528"><div class="row" data-reactid="529"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://motto.time.com/" data-reactid="530">Motto</a></div></div></div><div class="row" data-reactid="531"><div class="column small-12" data-reactid="532"><div class="row" data-reactid="533"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/entertainment/" data-reactid="534">Entertainment</a></div></div></div><div class="row" data-reactid="535"><div class="column small-12" data-reactid="536"><div class="row" data-reactid="537"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/science/" data-reactid="538">Science</a></div></div></div><div class="row" data-reactid="539"><div class="column small-12" data-reactid="540"><div class="row" data-reactid="541"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/newsfeed/" data-reactid="542">Newsfeed</a></div></div></div><div class="row" data-reactid="543"><div class="column small-12" data-reactid="544"><div class="row" data-reactid="545"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/living/" data-reactid="546">Living</a></div></div></div><div class="row" data-reactid="547"><div class="column small-12" data-reactid="548"><div class="row" data-reactid="549"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/sports/" data-reactid="550">Sports</a></div></div></div><div class="row" data-reactid="551"><div class="column small-12" data-reactid="552"><div class="row" data-reactid="553"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/history/" data-reactid="554">History</a></div></div></div><div class="row" data-reactid="555"><div class="column small-12" data-reactid="556"><div class="row" data-reactid="557"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/vault/" data-reactid="558">The TIME Vault</a></div></div></div><div class="row" data-reactid="559"><div class="column small-12" data-reactid="560"><div class="row" data-reactid="561"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/magazine/" data-reactid="562">Magazine</a></div></div></div><div class="row" data-reactid="563"><div class="column small-12" data-reactid="564"><div class="row" data-reactid="565"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/ideas/" data-reactid="566">Ideas</a></div></div></div><div class="row" data-reactid="567"><div class="column small-12" data-reactid="568"><div class="row" data-reactid="569"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://labs.time.com/" data-reactid="570">TIME Labs</a></div></div></div><div class="row" data-reactid="571"><div class="column small-12" data-reactid="572"><div class="row" data-reactid="573"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/money/" data-reactid="574">Money</a></div></div></div><div class="row" data-reactid="575"><div class="column small-12" data-reactid="576"><div class="row" data-reactid="577"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/photography/life/" data-reactid="578">LIFE</a></div></div></div><div class="row" data-reactid="579"><div class="column small-12" data-reactid="580"><div class="row" data-reactid="581"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/photography/" data-reactid="582">Photography</a></div></div></div><div class="row" data-reactid="583"><div class="column small-12" data-reactid="584"><div class="row" data-reactid="585"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/videos/" data-reactid="586">Videos</a></div></div></div><div class="row" data-reactid="587"><div class="column small-12" data-reactid="588"><div class="row" data-reactid="589"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/the-goods/" data-reactid="590">The Goods</a></div></div></div><div class="row" data-reactid="591"><div class="column small-12" data-reactid="592"><div class="row" data-reactid="593"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="https://shop.time.com/storefront/subscribe-to-time/link/1032684.html?xid=cm-TIMEShopHamburger" data-reactid="594">TIME Shop</a></div></div></div><div class="row" data-reactid="595"><div class="column small-12" data-reactid="596"><div class="row" data-reactid="597"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/press-room" data-reactid="598">Press Room</a></div></div></div><div class="row" data-reactid="599"><div class="column small-12" data-reactid="600"><div class="row" data-reactid="601"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/collection/guide-to-sleep/" data-reactid="602">TIME Guide to Sleep</a></div></div></div><div class="row" data-reactid="603"><div class="column small-12" data-reactid="604"><div class="row" data-reactid="605"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/collection/2017-time-100/?xid=homepage" data-reactid="606">The 100 Most Influential People</a></div></div></div><div class="row" data-reactid="607"><div class="column small-12" data-reactid="608"><div class="row" data-reactid="609"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/collection/american-voices/" data-reactid="610">American Voices</a></div></div></div><div class="row" data-reactid="611"><div class="column small-12" data-reactid="612"><div class="row" data-reactid="613"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/finding-home/" data-reactid="614">Finding Home</a></div></div></div><div class="row" data-reactid="615"><div class="column small-12" data-reactid="616"><div class="row" data-reactid="617"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/tag/longevity-2017/" data-reactid="618">Longevity 2017</a></div></div></div><div class="row" data-reactid="619"><div class="column small-12" data-reactid="620"><div class="row" data-reactid="621"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/money/topic/looking-forward/" data-reactid="622">Looking Forward</a></div></div></div><div class="row" data-reactid="623"><div class="column small-12" data-reactid="624"><div class="row" data-reactid="625"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/collection/next-generation-leaders/?xid=homepage" data-reactid="626">Next Generation Leaders</a></div></div></div><div class="row" data-reactid="627"><div class="column small-12" data-reactid="628"><div class="row" data-reactid="629"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/time-person-of-the-year-2016-donald-trump-choice/" data-reactid="630">Person of the Year 2016</a></div></div></div><div class="row" data-reactid="631"><div class="column small-12" data-reactid="632"><div class="row" data-reactid="633"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/world-trade-center/" data-reactid="634">Top of the World</a></div></div></div><div class="row" data-reactid="635"><div class="column small-12" data-reactid="636"><div class="row" data-reactid="637"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="https://subscription.time.com/storefront/subscribe-to-time/link/1023466.html" data-reactid="638">Subscribe</a></div></div></div><div class="row" data-reactid="639"><div class="column small-12" data-reactid="640"><div class="row" data-reactid="641"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="https://pages.email.time.com/newsletters?source=time_nav" data-reactid="642">Newsletters</a></div></div></div><div class="row" data-reactid="643"><div class="column small-12" data-reactid="644"><div class="row" data-reactid="645"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="mailto:feedback@time.com" data-reactid="646">Feedback</a></div></div></div><div class="row" data-reactid="647"><div class="column small-12" data-reactid="648"><div class="row" data-reactid="649"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://cgi.timeinc.net/cgi-bin/mail/dnp/privacy_centralized.cgi/time?dnp_source=E" data-reactid="650">Privacy Policy</a></div></div></div><div class="row" data-reactid="651"><div class="column small-12" data-reactid="652"><div class="row" data-reactid="653"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="https://subscription.timeinc.com/storefront/privacy/time/generic_privacy_new.html?dnp-source=B#california" data-reactid="654">Your California Privacy Rights</a></div></div></div><div class="row" data-reactid="655"><div class="column small-12" data-reactid="656"><div class="row" data-reactid="657"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://cgi.timeinc.net/cgi-bin/mail/dnp/terms_of_service.cgi/time" data-reactid="658">Terms of Use</a></div></div></div><div class="row" data-reactid="659"><div class="column small-12" data-reactid="660"><div class="row" data-reactid="661"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://subscription-assets.timeinc.com/prod/assets/themes/magazines/default/template-resources/html/legal/ti-corp-behavioral.html" data-reactid="662">Ad Choices</a></div></div></div><div class="row" data-reactid="663"><div class="column small-12" data-reactid="664"><div class="row" data-reactid="665"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://content.time.com/time/rss" data-reactid="666">RSS</a></div></div></div><div class="row" data-reactid="667"><div class="column small-12" data-reactid="668"><div class="row" data-reactid="669"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://subscription-assets.time.com/prod/assets/themes/magazines/SUBS/templates/velocity/site/td-learnmore1111/lp.html" data-reactid="670">TIME Apps</a></div></div></div><div class="row" data-reactid="671"><div class="column small-12" data-reactid="672"><div class="row" data-reactid="673"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://www.timeforkids.com/TFK/" data-reactid="674">TIME for Kids</a></div></div></div><div class="row" data-reactid="675"><div class="column small-12" data-reactid="676"><div class="row" data-reactid="677"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://www.timemediakit.com/" data-reactid="678">Advertising</a></div></div></div><div class="row" data-reactid="679"><div class="column small-12" data-reactid="680"><div class="row" data-reactid="681"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://content.time.com/time/reprints" data-reactid="682">Reprints and Permissions</a></div></div></div><div class="row" data-reactid="683"><div class="column small-12" data-reactid="684"><div class="row" data-reactid="685"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/html-sitemap/" data-reactid="686">Site Map</a></div></div></div><div class="row" data-reactid="687"><div class="column small-12" data-reactid="688"><div class="row" data-reactid="689"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://subscription-assets.time.com/prod/assets/themes/magazines/SUBS/templates/velocity/site/td-learnmore1111/lp.html" data-reactid="690">Help</a></div></div></div><div class="row" data-reactid="691"><div class="column small-12" data-reactid="692"><div class="row" data-reactid="693"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="https://secure.customersvc.com/servlet/Show?WESPAGE=td/home.html&amp;amp;MSRSM%20%20%20%20%20AG=TD" data-reactid="694">Customer Service</a></div></div></div></div></div></div></div><div class="row" data-reactid="695"><div class="column small-12" data-reactid="696"><div class="row _3w_-OFQH" data-reactid="697"><div class="column small-12" data-reactid="698"><div class="row" data-reactid="699"><div class="column small-5" data-reactid="700"><div class="row text font-accent size-1x-small _3yYoYiGV" data-reactid="701"><!-- react-text: 702 -->Follow <!-- /react-text --><!-- react-text: 703 -->TIME<!-- /react-text --></div></div><div class="column small-7" data-reactid="704"><div class="row" data-reactid="705"><div data-reactid="706"><a href="//www.facebook.com/time" target="_blank" class="_2MPv5Dhn" data-reactid="707"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 1000 1000" data-reactid="708"><path d="M990,143.7v712.5c0,73.8-59.8,133.7-133.7,133.7H734.8V571.2h116.7l15.8-145.3H734.8v-65.8c0-20.2,2.2-34.9,7.4-43.4c7.4-12.7,22.1-19.1,45.3-19.1h77.8V153.6H734.8c-26.3,0-51.5,3.2-81,14.9c-60,24.4-90.5,81.7-90.5,170.7V426h-84.2v145.3h84.2V990H143.7C69.9,989.9,10,930.1,10,856.2V143.7C10,69.9,69.8,10,143.7,10h712.7C930.1,10,990,69.8,990,143.7z" data-reactid="709"></path></svg></a><a href="//www.instagram.com/time/?hl=en" target="_blank" class="_3-N84FDP" data-reactid="710"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 88 88" data-reactid="711"><g fill-rule="evenodd" data-reactid="712"><path id="b" d="M0 24.386C0 10.918 10.9244 0 24.386 0h37.4843c13.468 0 24.386 10.9244 24.386 24.386v37.4843c0 13.468-10.9243 24.386-24.386 24.386H24.386C10.918 86.2563 0 75.332 0 61.8703V24.386zm7.8077.895c0-9.6503 7.8297-17.4733 17.4732-17.4733h35.6943c9.6502 0 17.4732 7.8297 17.4732 17.4732v35.6943c0 9.6502-7.8297 17.4732-17.4732 17.4732H25.281c-9.6503 0-17.4733-7.8297-17.4733-17.4732V25.281z" data-reactid="713"></path><path id="d" d="M43.1282 65.064c12.115 0 21.936-9.821 21.936-21.9358 0-12.115-9.821-21.936-21.936-21.936s-21.936 9.821-21.936 21.936 9.821 21.936 21.936 21.936zm0-7.8076c7.8028 0 14.1282-6.3254 14.1282-14.1282C57.2564 35.3254 50.931 29 43.1282 29 35.3254 29 29 35.3254 29 43.1282c0 7.8028 6.3254 14.1282 14.1282 14.1282z" data-reactid="714"></path><ellipse cx="65.8077" cy="20.0769" rx="5.2051" ry="5.2051" data-reactid="715"></ellipse></g></svg></a><a href="//www.linkedin.com/company/time-magazine" target="_blank" class="LcUdgDAu" data-reactid="716"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 20 19" data-reactid="717"><path d="M18.43 18.43H14.6v-6c0-1.42-.02-3.25-1.98-3.25-1.98 0-2.3 1.55-2.3 3.16v6.1h-3.8V6.1h3.66v1.7h.05c.5-.97 1.76-2 3.62-2 3.86 0 4.58 2.56 4.58 5.88v6.75zm-16.2-14C.98 4.43 0 3.43 0 2.23 0 1 1 0 2.22 0c1.22 0 2.2 1 2.2 2.22 0 1.22-.98 2.22-2.2 2.22zm-1.93 14h3.83V6.13H.3v12.3z" data-reactid="718"></path></svg></a><a href="//www.pinterest.com/timemagazine" target="_blank" class="_1LJuD3pW" data-reactid="719"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 21 20" data-reactid="720"><path d="M10.33 0C4.96 0 .6 4.37.6 9.74c0 3.98 2.4 7.4 5.83 8.9-.03-.67 0-1.5.16-2.22l1.2-5.3s-.3-.6-.3-1.53c0-1.5.8-2.6 1.83-2.6.9 0 1.3.65 1.3 1.45 0 .9-.56 2.23-.85 3.46-.24 1.03.52 1.87 1.54 1.87 1.83 0 3.07-2.36 3.07-5.17 0-2.13-1.43-3.72-4.04-3.72-2.96 0-4.8 2.2-4.8 4.65 0 .83.25 1.43.64 1.9.17.2.2.3.13.53l-.2.8c-.07.26-.26.35-.5.26C4.33 12.5 3.7 11 3.7 9.34c0-2.77 2.33-6.08 6.95-6.08 3.7 0 6.15 2.68 6.15 5.57 0 3.8-2.12 6.66-5.25 6.66-1.04 0-2.03-.6-2.36-1.2 0 0-.58 2.2-.7 2.6-.2.75-.6 1.5-.98 2.1.88.25 1.8.4 2.76.4 5.4 0 9.73-4.37 9.73-9.74S15.7 0 10.34 0" data-reactid="721"></path></svg></a><a href="//twitter.com/time" target="_blank" class="_1d83EOLa" data-reactid="722"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 23 19" data-reactid="723"><path d="M19.63 2.94c.9-.57 1.6-1.48 1.94-2.57-.86.53-1.8.92-2.8 1.13C17.97.6 16.8.03 15.54.03c-2.44 0-4.4 2.08-4.4 4.65 0 .37.02.72.1 1.06-3.67-.2-6.9-2.04-9.1-4.86-.37.7-.6 1.5-.6 2.34 0 1.6.8 3.04 1.97 3.87-.7-.1-1.4-.3-2-.6 0 2.24 1.6 4.12 3.6 4.55-.4.1-.73.16-1.14.16-.3 0-.56-.03-.83-.1.56 1.87 2.2 3.2 4.1 3.25-1.5 1.27-3.4 2-5.5 2-.33 0-.7 0-1.03-.05 1.94 1.33 4.26 2.1 6.75 2.1C15.58 18.4 20 11.3 20 5.17v-.6c.85-.67 1.6-1.5 2.2-2.4-.8.35-1.65.6-2.54.7z" data-reactid="724"></path></svg></a></div></div></div></div></div></div></div></div></div></div></div></div><div data-reactid="725"><div class="row _3sr7KNzf _3E-eu-T9" data-reactid="726"><div class="column small-12" data-reactid="727"><div class="row" data-reactid="728"><div class="column small-12 _1NHuFqyt" data-reactid="729"><div class="row _2OtCMfZh" data-reactid="730"><div class="_3aETS8g8" data-reactid="731"><div class="_1YwnLnRJ" data-reactid="732"><div class="_1X3LqGF7" data-reactid="733"><a href="http://time.com/" data-reactid="734"><svg itemprop='logo' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg></a></div></div></div><div class="_2zHh6dje" data-reactid="735"><a class="closeButton gRc-5msL" data-reactid="736"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 13 14" data-reactid="737"><path d="M11.84 10.67L8.3 6.64l3.54-4.02c.6-.6.6-1.57 0-2.17-.6-.6-1.57-.6-2.17 0l-3.4 3.87L2.87.45c-.6-.6-1.57-.6-2.17 0-.6.6-.6 1.57 0 2.17l3.53 4.02L.7 10.67c-.6.6-.6 1.57 0 2.17.6.6 1.58.6 2.18 0l3.4-3.87 3.4 3.87c.6.6 1.56.6 2.16 0 .6-.6.6-1.57 0-2.17z" data-reactid="738"></path></svg></a></div></div><div class="row" data-reactid="739"><div class="column small-12 text font-accent size-1x-large all-caps _3Raa5kd_" data-reactid="740">Share</div></div><div class="row" data-reactid="741"><div class="column small-12 TUmOa71m" data-reactid="742"><div class="row" data-reactid="743"><div class="column small-12 _27OZJqJo" data-reactid="744"><div class="row" data-reactid="745"><a class="column small-12 _1rkH-5LR" href="#" data-reactid="746"><div class="_19NHNbpR _2NzUEAKf" data-reactid="747"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 3 32 32" data-reactid="748"><path d="M17.29 25.827v-8.475h2.356l.312-2.92H17.29l.005-1.462c0-.762.073-1.17 1.174-1.17h1.47V8.88h-2.354c-2.828 0-3.823 1.416-3.823 3.798v1.754H12v2.92h1.763v8.475h3.528z" data-reactid="749"></path></svg></div><div class="text size-2x-small _3NtLkkyb" data-reactid="750">Share on Facebook</div></a></div><div class="row" data-reactid="751"><a class="column small-12 _1Z8V_k7t" href="#" data-reactid="752"><div class="_29yJ1iJK _1PXMXl6P" data-reactid="753"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 32 32" data-reactid="754"><path d="M15.874 12.354l.032.537-.533-.065c-1.943-.252-3.64-1.106-5.082-2.542l-.703-.712-.182.527c-.384 1.173-.138 2.41.662 3.243.427.46.33.526-.405.252-.257-.087-.48-.153-.502-.12-.075.076.18 1.073.384 1.468.278.548.844 1.085 1.463 1.402l.523.252-.62.01c-.597 0-.62.012-.554.242.213.712 1.056 1.468 1.996 1.797l.662.23-.577.35c-.854.505-1.857.79-2.86.812-.48.01-.876.054-.876.087 0 .11 1.303.723 2.06.964 2.275.713 4.976.406 7.004-.81 1.44-.866 2.882-2.586 3.554-4.25.363-.89.726-2.51.726-3.288 0-.504.032-.57.63-1.173.352-.35.683-.734.747-.843.108-.208.097-.208-.447-.022-.907.328-1.036.285-.587-.208.33-.35.726-.986.726-1.173 0-.034-.16.02-.342.12-.192.11-.62.274-.94.372l-.576.187-.523-.363c-.287-.197-.693-.416-.906-.482-.544-.153-1.377-.132-1.868.044-1.334.492-2.178 1.763-2.082 3.154z" data-reactid="755"></path></svg></div><div class="text size-2x-small _1t7J9tcj" data-reactid="756">Post on Twitter</div></a></div><div class="row" data-reactid="757"><a class="column small-12 _3FEVom_C" href="#" data-reactid="758"><div class="_3lTVR2e4 _1hQp54YG" data-reactid="759"><svg width="100%" height="100%" preserveAspectRatio="xMinYMin meet" viewBox="21.7 35.7 60.4 35.7" data-reactid="760"><path d="M27 66V43.6L50.3 61c.5.3 1 .5 1.6.5 0 0 1-.2 1-.5l24-17.5V66H27zm44.5-25L52 55.6 32.2 41h39.2zM82 38.3v-1h-.2s0-.3-.2-.4v-1c-.2 0-.2 0-.3-.2H23s0 .2-.2.2l-.2.2-.2.2-.2.4v.4l-.2.2v31.2c0 1.5 1 2.6 2.5 2.6h55c1.6 0 2.7-1.2 2.7-2.6V38.3z" data-reactid="761"></path></svg></div><div class="text size-2x-small _-86NuDsi" data-reactid="762">Email this story</div></a></div><div class="row" data-reactid="763"><a class="column small-12 _1wZC0WNf" href="#" data-reactid="764"><div class="_2TUtAlE6 _3UghpoUW" data-reactid="765"><svg width="100%" height="100%" preserveAspectRatio="xMinYMin meet" viewBox="237.6 5.2 84.7 84.7" data-reactid="766"><path d="M261.8 51.3c-.2.7-.4 1.3-.4 2 0 1.5.4 2.9 1.1 4 .7 1.1 1.7 2 2.8 2.2.6.2 1.1.4 1.5.4 1.3 0 2.6-.7 3.5-1.5.9-.9 1.7-2.2 1.8-3.8.2-.4.2-.9.2-1.1 0-1.3-.4-2.6-.9-3.7-.7-1.1-1.7-2-2.6-2.4-.6-.2-1.3-.2-1.8-.2-1.1 0-2.2.4-3.1 1.1-1 .6-1.8 1.7-2.1 3zm3.3 16.3c.6-.2.9-.4 1.5-.4s.9.2 1.3.4c3.9 2.6 8.3 4.2 12.5 4.2 3.3 0 6.6-.9 9.6-2.7.6-.2.9-.7 1.5-1.1.4-.2.6-.4.9-.7.4 0 .7-.2 1.1-.2.4 0 .7 0 .9.2h.2c.4.2.9.7 1.1 1.3.2.4.4 1.1.4 1.8 0 .4 0 1.1-.4 1.5-.2.4-.6.9-.9 1.1-4.2 3.5-9.2 5.1-14.2 5.1-4.6 0-9-1.3-13.1-3.5-.6-.4-1.3-.9-2-1.3-.2-.2-.6-.4-.9-.9-.2-.4-.4-.9-.6-1.3 0-.4-.2-.7-.2-.9 0-.4.2-.9.4-1.1.2-.6.5-1 .9-1.5zm29.8-8.2h-.2c-.6.2-1.1.4-1.7.4-1.3 0-2.6-.7-3.7-1.8-.9-1.1-1.7-2.6-1.7-4.4v-.4c0-1.8.7-3.3 1.7-4.4 1.1-1.1 2.4-1.8 3.7-1.8h1.1c1.8.4 3.5 2.2 4.1 4.4.2.7.4 1.3.4 1.8 0 1.5-.4 2.9-1.1 4-.5.9-1.5 1.8-2.6 2.2zm-57.3-15.8v.7c0 2.4.6 4.9 1.7 6.8s2.4 3.5 4.1 4.6c0 .9-.2 1.8-.2 2.9 0 5.3 1.7 10.6 4.3 14.8 5 7.7 12.5 12.3 20.3 14.8 4.1 1.1 8.3 1.8 12.3 1.8 6.3 0 12.5-1.3 18.4-4.2 6.1-2.9 11.8-7.7 15.3-14.6 2-3.8 2.9-8.2 2.9-12.6v-2.9c1.5-1.1 2.9-2.7 3.9-4.4 1.1-2 1.8-4.4 1.8-6.8 0-3.3-1.1-6.6-3.1-8.8-1.8-2.4-4.4-4-7.2-4H311c-1.3 0-2.8.2-4.1.9-1.3.4-2.4 1.3-3.3 2.2-.4-.2-.7-.4-1.1-.7-6.1-4.4-13.3-5.9-20.3-6.4 0-4.2-.4-8.6-2.2-12.4-1.3-3.1-3.7-5.5-6.6-6.4-1.1-.2-2.2-.4-3.3-.4-2.9 0-5.9.9-8.7 2.2-1.1-2.2-2.8-3.7-4.8-4.8-1.3-.4-2.6-.7-3.7-.7-1.5 0-2.8.2-4.1.9-1.7.9-3.3 2.4-4.2 4.4-1.1 1.8-1.8 4.2-1.8 6.4 0 .4 0 .9.2 1.3.2 3.1 1.5 5.7 3.3 7.7 1.7 1.8 4.1 2.9 6.4 2.9h1.3c2.4-.2 4.6-1.5 6.3-3.8 1.7-2 2.8-4.9 2.8-7.7v-.4c2.2-1.3 4.6-2.2 7-2.2h.9c1.8.2 3.5 1.5 4.2 3.5 1.3 2.9 1.5 6.2 1.7 9.5-6.8.4-13.8 2.4-19.9 6.6-.2.2-.4.2-.6.4-.4-.4-.9-.9-1.3-1.1-1.8-1.5-4.1-2.2-6.3-2.2-.9 0-1.8 0-2.8.4h-.2c-2.2.7-4 2.2-5.7 4.2-1.4 2.1-2.3 4.7-2.5 7.6zm20.1-26.9v.4c0 1.3-.5 2.6-1.5 3.8-.9.9-2 1.5-3.1 1.5h-.4c-1.1 0-2.2-.7-3.1-1.5-.9-.9-1.5-2.2-1.5-3.7v-.4c0-1.3.5-2.9 1.5-3.8.9-1.1 2-1.8 3.3-1.8.4 0 .7 0 1.1.2 1.1.2 2 1.1 2.6 2 .7.8 1.1 2.2 1.1 3.3zm50.5 22c.9-.4 1.8-.9 2.8-.9h.6c1.3 0 2.8.7 3.7 2 1.1 1.1 1.7 2.4 1.7 4.2.2.2.2.2.2.4 0 1.1-.4 2-.7 2.9-.4.7-.7 1.3-1.3 1.8-1.9-4-4.3-7.6-7-10.4zm-59.5 20.1c0-3.8 1.1-7.3 2.8-10.4 3.7-6 9.2-9.7 14.9-11.9 1.1-.4 2.2-.9 3.3-1.1 3.3-.9 6.8-1.3 10.3-1.3 4.6 0 9.2.9 13.6 2.4 5.7 2.2 11.2 5.9 14.9 11.9 1.7 3.1 2.8 6.8 2.8 10.4 0 1.3-.2 2.6-.4 4-.7 3.1-2 5.7-3.7 7.9-1.5 2.4-3.5 4.4-5.7 6-.4.2-.9.7-1.3.9-6.3 4.2-13.3 6-20.2 6-1.3 0-2.4 0-3.7-.2-7-.7-14-3.1-19.9-8.1-1.7-1.8-3.5-3.5-4.8-5.7-1.3-2.4-2.4-4.9-2.8-7.5-.1-1.3-.1-2.2-.1-3.3zM243 44.3c0-.9.2-1.8.5-2.6.6-1.3 1.3-2.2 2.2-2.9 1.1-.7 2.2-.9 3.3-.9.9 0 1.8.2 2.8.9-2.8 2.9-5.1 6.4-6.8 10.4-.6-.4-.9-1.1-1.3-1.8-.3-1.2-.7-2-.7-3.1z" data-reactid="767"></path></svg></div><div class="text size-2x-small _1Q8MYTkE" data-reactid="768">Share on Reddit</div></a></div><div class="row" data-reactid="769"><a class="column small-12 _2kYh07WT" href="#" data-reactid="770"><div class="_2E9SYY9Z _3zyCwcb-" data-reactid="771"><svg width="100%" height="100%" preserveAspectRatio="xMinYMin meet" viewBox="602.4 5.5 104.1 104.1" data-reactid="772"><path d="M654.5 5.5c-28.7 0-52 23.3-52 52 0 21.3 12.8 39.6 31.1 47.7-.1-3.6 0-8 .9-11.9l6.7-28.3s-1.7-3.3-1.7-8.2c0-7.7 4.5-13.5 10-13.5 4.7 0 7 3.6 7 7.8 0 4.8-3 11.9-4.6 18.5-1.3 5.5 2.8 10 8.2 10 9.9 0 16.5-12.7 16.5-27.7 0-11.4-7.7-19.9-21.6-19.9-15.8 0-25.6 11.8-25.6 24.9 0 4.5 1.3 7.7 3.4 10.2 1 1.1 1.1 1.6.8 2.9-.3.9-.8 3.3-1.1 4.2-.3 1.3-1.4 1.8-2.6 1.3-7.3-3-10.7-10.9-10.7-19.9 0-14.8 12.5-32.5 37.2-32.5 19.9 0 32.9 14.4 32.9 29.8 0 20.4-11.3 35.7-28.1 35.7-5.6 0-10.9-3-12.7-6.5 0 0-3 12-3.7 14.3-1.1 4-3.3 8-5.2 11.1 4.7 1.4 9.6 2.1 14.7 2.1 28.7 0 52-23.3 52-52 .2-28.8-23.1-52.1-51.8-52.1" data-reactid="773"></path></svg></div><div class="text size-2x-small _2NYJAX3X" data-reactid="774">Share on Pinterest</div></a></div><div class="row" data-reactid="775"><a class="column small-12 _1Q9d_dmj" href="#" data-reactid="776"><div class="_1I1Pxxrh _1_AQxgIJ" data-reactid="777"><svg width="100%" height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 32 32" data-reactid="778"><path d="M11.983 13.645H8.416V24.54h3.567M12.218 10.275c-.023-1.068-.775-1.882-1.995-1.882-1.22 0-2.017.814-2.017 1.882 0 1.046.774 1.883 1.97 1.883h.024c1.243 0 2.018-.837 2.018-1.883zM24.845 18.293c0-3.346-1.76-4.904-4.106-4.904-1.895 0-2.743 1.057-3.216 1.8v-1.544h-3.567c.047 1.022 0 10.894 0 10.894h3.567v-6.084c0-.326.023-.65.117-.884.26-.65.846-1.324 1.83-1.324 1.293 0 1.81 1 1.81 2.463v5.83h3.565v-6.247z" data-reactid="779"></path></svg></div><div class="text size-2x-small OHyEkPZB" data-reactid="780">Share on LinkedIn</div></a></div></div></div></div></div></div></div></div></div></div><div class="column small-12 _3Dc-gnpk" data-reactid="781"></div><div class="_2nPT3-sW" data-reactid="782"></div></div><div data-reactid="783"></div></div></div></div></div></div><script charset="UTF-8" data-reactid="38">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</script><script src="https://cdnjs.cloudflare.com/ajax/libs/blazy/1.8.2/blazy.min.js" defer="" data-reactid="39"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/react/15.4.0/react.min.js" defer="" data-reactid="40"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/react/15.4.0/react-dom.min.js" defer="" data-reactid="41"></script><script src="http://www.google.com/recaptcha/api.js?onload=onloadCallback&amp;render=explicit" defer="" data-reactid="42"></script><script src="//native.sharethrough.com/assets/sfp.js" defer="" data-reactid="43"></script><script src="http://new.time.com/dist/main-160c1f6f063c00323985.js" charset="UTF-8" defer="" data-reactid="44"></script><script data-reactid="45">
              var cb = function() {
                var links = [ 'http://new.time.com/dist/main-160c1f6f063c00323985.css','http://new.time.com/dist/legacy-c6d0ff102b9cae93f6f8.css' ];
                var h = document.getElementsByTagName('head')[0];
                var l, i;
                for ( i = 0; i < links.length; i++ ) {
                  l = document.createElement('link');
                  l.rel = 'stylesheet';
                  l.media = 'screen, projection';
                  l.type = 'text/css';
                  l.charSet = 'UTF-8';
                  l.href = links[i];
                  h.appendChild(l);
                }
              }
              var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame;
              if ( raf ) { raf(cb); } else { window.addEventListener('load', cb); }
            </script><style data-reactid="46">@import url( 'https://fonts.googleapis.com/css?family=Roboto+Condensed:400|Lora:400,700|PT+Serif:400,700' );</style></body></html>