<!doctype html><html lang="en-us" data-reactroot="" data-reactid="1" data-react-checksum="2001704013"><head data-reactid="2"><script data-reactid="3">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</script><script type="text/javascript" data-reactid="4">var _min={_publisher:"MIN-40200"};!function(){var e=document.createElement("script");e.src=document.location.protocol+"//snippet.minute.ly/mi-time-prod.js",e.type="text/javascript",e.async=!0,e.onload=e.onreadystatechange=function(){e.setAttribute("crossorigin","crossorigin")};var t=document.getElementsByTagName("head")[0];t.appendChild(e)}();</script><title data-react-helmet="true" data-reactid="5">Worried About Ibuprofen? Try These 7 Things Instead | Time.com</title><meta data-react-helmet="true" charset="utf-8" data-reactid="6"/><meta data-react-helmet="true" http-equiv="&#x27;X-UA-Compatible&#x27;, content=&#x27;IE=edge&#x27;" data-reactid="7"/><meta data-react-helmet="true" http-equiv="&#x27;Content-Type&#x27;, content=&#x27;text/html; charset=utf-8&#x27;" data-reactid="8"/><meta data-react-helmet="true" name="description" content="Recent news has highlighted the risks of nonsteroidal anti-inflammatory drugs like ibuprofen. Here are some things you can try instead." data-reactid="9"/><meta data-react-helmet="true" name="keywords" content="Acetaminophen, acupuncture, anti-inflammatory, chronic pain, fish oil, ibuprofen, medicine, Meditation, natural pain relievers, nsaids, omega-3, pain relief, pain relievers, painkillers, turmeric" data-reactid="10"/><meta data-react-helmet="true" name="news_keywords" content="ibuprofen, acetaminophen, painkillers, pain relievers, natural pain relievers, nsaids, anti inflammatory, chronic pain, pain relief, acupuncture, meditation, omega-3, fish oil, turmeric" data-reactid="11"/><meta data-react-helmet="true" name="og:site_name" content="Time" data-reactid="12"/><meta data-react-helmet="true" property="og:type" content="article" data-reactid="13"/><meta data-react-helmet="true" property="og:locale" content="en_US" data-reactid="14"/><meta data-react-helmet="true" property="og:url" content="http://time.com/4784602/ibuprofen-natural-pain-relievers/" data-reactid="15"/><meta data-react-helmet="true" property="og:title" content="Worried About Ibuprofen? Try These 7 Things Instead" data-reactid="16"/><meta data-react-helmet="true" property="author" content="Amanda MacMillan" data-reactid="17"/><meta data-react-helmet="true" property="og:description" content="Taking NSAIDs long term is not a good idea, recent research finds." data-reactid="18"/><meta data-react-helmet="true" property="og:image" content="https://timedotcom.files.wordpress.com/2017/05/fish-oil-supplement.jpg?w=720" data-reactid="19"/><meta data-react-helmet="true" property="fb:app_id" content="53177223193" data-reactid="20"/><meta data-react-helmet="true" name="twitter:site" content="@TIME" data-reactid="21"/><meta data-react-helmet="true" name="twitter:title" content="Worried About Ibuprofen? Try These 7 Things Instead" data-reactid="22"/><meta data-react-helmet="true" name="twitter:description" content="Taking NSAIDs long term is not a good idea, recent research finds." data-reactid="23"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image" data-reactid="24"/><meta data-react-helmet="true" property="article:author" content="http://time.com/author/amanda-macmillan/" data-reactid="25"/><link data-react-helmet="true" rel="canonical" href="http://time.com/4784602/ibuprofen-natural-pain-relievers/" data-reactid="26"/><link data-react-helmet="true" rel="amphtml" href="http://amp.timeinc.net/time/4784602/ibuprofen-natural-pain-relievers/?source=dam" data-reactid="27"/><script data-react-helmet="true" type="application/ld+json" data-reactid="28">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</script><link rel="shortcut icon" href="/favicon.ico" data-reactid="29"/><meta name="viewport" content="width=device-width, initial-scale=1" data-reactid="30"/><style data-reactid="31">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</style><script src="https://tia.timeinc.net/time/tia.min.js" defer="" data-reactid="32"></script><script data-reactid="33">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</script><script data-reactid="34">Promise.all([new FontFaceObserver('Roboto Condensed',{"weight":400}).load(),new FontFaceObserver('Lora',{"weight":400}).load(),new FontFaceObserver('Lora',{"weight":700}).load(),new FontFaceObserver('PT Serif',{"weight":400}).load(),new FontFaceObserver('PT Serif',{"weight":700}).load()]).then(function(){document.body.classList.remove('hide-fonts')},function(){document.body.classList.remove('hide-fonts')})</script></head><body class="hide-fonts" data-reactid="35"><div id="content" data-reactid="36"><div data-reactroot="" data-reactid="1" data-react-checksum="-659233388"><!-- react-empty: 2 --><div data-reactid="3"><div data-reactid="4"><!-- react-empty: 5 --><!-- react-empty: 6 --><div data-reactid="7"><div class="row _2iJc0fdq" data-reactid="8"><div class="column small-12" data-reactid="9"><header class="row  dont-print _1SLALh47" id="header" data-reactid="10"><div class="column small-12" data-reactid="11"><div data-reactid="12"><div class="row _21UDzFnr _2cgpOHNT" id="leaderboard" data-reactid="13"><div class="column small-12" data-reactid="14"><div id="ad-728x90_970x250_970x90_970x66_101x1_1" data-reactid="15"></div></div></div><div id="header" class="row _1LxPsiMb" data-reactid="16"><div class="column small-12" data-reactid="17"><div class="_1zfso-U6" data-reactid="18"><div class="row" data-reactid="19"><div class="column small-6 large-6 medium-4" data-reactid="20"><div class="row" data-reactid="21"><div class="_3htke-Yi" data-reactid="22"><button class="_3TfQUqdk" data-reactid="23"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 20 15" data-reactid="24"><path d="M0,2 20,2" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round" data-reactid="25"></path><path d="M0,7 20,7" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round" data-reactid="26"></path><path d="M0,12 20,12" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round" data-reactid="27"></path></svg></button></div><div class="i-F1CMPw" data-reactid="28"><div class="_1X3LqGF7" data-reactid="29"><a href="http://time.com/" data-reactid="30"><svg itemprop='logo' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg></a></div></div><div class="show-for-medium _19pbYNvm" data-reactid="31"><div class="_2XLp3JbI" data-reactid="32"><a class="text size-2x-small line-height-large" href="http://time.com/health" data-reactid="33">Health</a></div></div></div></div><div class="column small-6 large-6 medium-8" data-reactid="34"><div class="row _268yt6A4" data-reactid="35"><div class="show-for-medium _3vEeJ0XD" data-reactid="36"><div class="column small-12" data-reactid="37"><div class="row _2i6rXEFh" data-reactid="38"><div class="Otl_R8Ar" data-reactid="39"><div data-reactid="40"><a class="_1jYlgGFZ _2UCyZFsr" href="#" data-reactid="41"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 17 18" data-reactid="42"><path d="M10.96 11.28c-2.43 0-4.4-1.98-4.4-4.4 0-2.45 1.97-4.43 4.4-4.43 2.42 0 4.4 1.98 4.4 4.42 0 2.43-1.98 4.4-4.4 4.4m-5.92-4.4c0 1.37.47 2.63 1.26 3.63L.7 16.12c-.34.33-.34.87 0 1.2.16.16.38.24.6.24.22 0 .44-.1.6-.25l5.63-5.6c.96.7 2.15 1.1 3.43 1.1 3.26 0 5.9-2.65 5.9-5.9 0-3.27-2.64-5.93-5.9-5.93-3.26 0-5.92 2.64-5.92 5.9z" data-reactid="43"></path></svg></a><a href="#" data-reactid="44"></a></div></div><div class="_2vqQ1U-I" data-reactid="45"><div class="column small-12" data-reactid="46"><form class="row" data-reactid="47"><div class="Dpv7oKOD" data-reactid="48"><input type="text" name="search-input" placeholder="Search TIME.com" class="column small-12 text font-accent size-1x-small _3OGSLoL4" data-reactid="49"/></div><div class="_30YRYgZi" data-reactid="50"><button type="submit" name="search-submit-button" class="column small-12 text font-accent color-inverse size-1x-small all-caps _3L0_ir0o" data-reactid="51">Search</button></div></form></div></div><div class="text font-accent line-height-large all-caps _3dyKDDuK" data-reactid="52">Search</div></div></div></div><div class="show-for-medium TiLQLYn7 _1Hf_Km5d" data-reactid="53"><a href="#" class="_3Uy2Yr-A" data-reactid="54"><div class="_2aHB6Flj" data-reactid="55"><div class="text font-accent color-brand line-height-large all-caps _3MhjYSkW" data-reactid="56">Sign In</div></div></a></div><div class="TiLQLYn7 _1nGAk50C" data-reactid="57"><div id="ad-80x25" style="width:80px;height:20px;" class="_25_Ee5Aa" data-reactid="58"></div></div></div><div class="_1Pn4NJKC _2HMA5dPm" data-reactid="59"><div class="row" style="text-align:right;" data-reactid="60"><a href="#" class="_126vtqye _3hqGL7qK" data-reactid="61"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 3 32 32" data-reactid="62"><path d="M17.29 25.827v-8.475h2.356l.312-2.92H17.29l.005-1.462c0-.762.073-1.17 1.174-1.17h1.47V8.88h-2.354c-2.828 0-3.823 1.416-3.823 3.798v1.754H12v2.92h1.763v8.475h3.528z" data-reactid="63"></path></svg></a><a href="#" class="_1VAl2zD1 _2mYkXF9U" data-reactid="64"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 32 32" data-reactid="65"><path d="M15.874 12.354l.032.537-.533-.065c-1.943-.252-3.64-1.106-5.082-2.542l-.703-.712-.182.527c-.384 1.173-.138 2.41.662 3.243.427.46.33.526-.405.252-.257-.087-.48-.153-.502-.12-.075.076.18 1.073.384 1.468.278.548.844 1.085 1.463 1.402l.523.252-.62.01c-.597 0-.62.012-.554.242.213.712 1.056 1.468 1.996 1.797l.662.23-.577.35c-.854.505-1.857.79-2.86.812-.48.01-.876.054-.876.087 0 .11 1.303.723 2.06.964 2.275.713 4.976.406 7.004-.81 1.44-.866 2.882-2.586 3.554-4.25.363-.89.726-2.51.726-3.288 0-.504.032-.57.63-1.173.352-.35.683-.734.747-.843.108-.208.097-.208-.447-.022-.907.328-1.036.285-.587-.208.33-.35.726-.986.726-1.173 0-.034-.16.02-.342.12-.192.11-.62.274-.94.372l-.576.187-.523-.363c-.287-.197-.693-.416-.906-.482-.544-.153-1.377-.132-1.868.044-1.334.492-2.178 1.763-2.082 3.154z" data-reactid="66"></path></svg></a><a class="_2Py7Mhad _1R1nnFMW" data-reactid="67"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 33 33" data-reactid="68"><path d="M13.1349862,15.2727273 L13.1349862,16.7272727 C13.1349862,16.9292939 13.0514242,17.1010094 12.8842975,17.2424242 C12.7171709,17.3838391 12.5142344,17.4545455 12.2754821,17.4545455 L10.5564738,17.4545455 C10.3177215,17.4545455 10.114785,17.3838391 9.9476584,17.2424242 C9.78053176,17.1010094 9.6969697,16.9292939 9.6969697,16.7272727 L9.6969697,15.2727273 C9.6969697,15.0707061 9.78053176,14.8989906 9.9476584,14.7575758 C10.114785,14.6161609 10.3177215,14.5454545 10.5564738,14.5454545 L12.2754821,14.5454545 C12.5142344,14.5454545 12.7171709,14.6161609 12.8842975,14.7575758 C13.0514242,14.8989906 13.1349862,15.0707061 13.1349862,15.2727273 L13.1349862,15.2727273 Z M17.7190083,15.2727273 L17.7190083,16.7272727 C17.7190083,16.9292939 17.6354462,17.1010094 17.4683196,17.2424242 C17.3011929,17.3838391 17.0982565,17.4545455 16.8595041,17.4545455 L15.1404959,17.4545455 C14.9017435,17.4545455 14.6988071,17.3838391 14.5316804,17.2424242 C14.3645538,17.1010094 14.2809917,16.9292939 14.2809917,16.7272727 L14.2809917,15.2727273 C14.2809917,15.0707061 14.3645538,14.8989906 14.5316804,14.7575758 C14.6988071,14.6161609 14.9017435,14.5454545 15.1404959,14.5454545 L16.8595041,14.5454545 C17.0982565,14.5454545 17.3011929,14.6161609 17.4683196,14.7575758 C17.6354462,14.8989906 17.7190083,15.0707061 17.7190083,15.2727273 L17.7190083,15.2727273 Z M22.3030303,15.2727273 L22.3030303,16.7272727 C22.3030303,16.9292939 22.2194682,17.1010094 22.0523416,17.2424242 C21.885215,17.3838391 21.6822785,17.4545455 21.4435262,17.4545455 L19.7245179,17.4545455 C19.4857656,17.4545455 19.2828291,17.3838391 19.1157025,17.2424242 C18.9485758,17.1010094 18.8650138,16.9292939 18.8650138,16.7272727 L18.8650138,15.2727273 C18.8650138,15.0707061 18.9485758,14.8989906 19.1157025,14.7575758 C19.2828291,14.6161609 19.4857656,14.5454545 19.7245179,14.5454545 L21.4435262,14.5454545 C21.6822785,14.5454545 21.885215,14.6161609 22.0523416,14.7575758 C22.2194682,14.8989906 22.3030303,15.0707061 22.3030303,15.2727273 L22.3030303,15.2727273 Z" data-reactid="69"></path></svg></a></div></div></div></div></div></div></div></div></div></header><div style="display:none;" class="_3foRPxru" data-reactid="70"><div class="_3LDF_hLf" data-reactid="71"><div style="display:block;" class="MqvMyKkY" data-reactid="72"><a class="closeButton gRc-5msL" data-reactid="73"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 13 14" data-reactid="74"><path d="M11.84 10.67L8.3 6.64l3.54-4.02c.6-.6.6-1.57 0-2.17-.6-.6-1.57-.6-2.17 0l-3.4 3.87L2.87.45c-.6-.6-1.57-.6-2.17 0-.6.6-.6 1.57 0 2.17l3.53 4.02L.7 10.67c-.6.6-.6 1.57 0 2.17.6.6 1.58.6 2.18 0l3.4-3.87 3.4 3.87c.6.6 1.56.6 2.16 0 .6-.6.6-1.57 0-2.17z" data-reactid="75"></path></svg></a></div><iframe class="_2qVAps0z" data-reactid="76"></iframe></div></div><div class="row dont-print" data-reactid="77"><div class="column small-12" data-reactid="78"><div style="padding-top:50px;" data-reactid="79"></div></div></div><div class="row _38gBQaD_" data-reactid="80"><div class="column small-12" data-reactid="81"><div class="_30o9jQY9" data-reactid="82"><div class="row" data-reactid="83"><div class="column small-12 _1InvXzaO" data-reactid="84"><div class="row dont-print wqc1dWii" data-reactid="85"><div class="column small-12" data-reactid="86"><div class="row dont-print _1aNhk1uE" data-reactid="87"><div class="text font-accent size-2x-large _1lyk41Ip" data-reactid="88">Visit</div><a href="//time.com/time-health" target="_blank" class="_1eZ_HjCJ" data-reactid="89"></a><div class="text font-accent size-2x-large _3NS9suiy" data-reactid="90">for coverage from TIME, Health, Fortune and more</div><a class="text font-accent color-inverse size-1x-small all-caps _3QNcriO3" href="//time.com/time-health" target="_blank" data-reactid="91">Go »</a></div></div></div><div class="row" data-reactid="92"><div class="column small-12 show-for-large" data-reactid="93"><div class="row dont-print" data-reactid="94"><div class="column small-12 end" data-reactid="95"><div class="row" data-reactid="96"><div class="column small-12" data-reactid="97"><div class="row" data-reactid="98"><div class="column small-12" data-reactid="99"><div class="row" data-reactid="100"><div class="column small-12 medium-6 large-3" data-reactid="101"><div class="row _2cCPyP5f" data-reactid="102"><div class="column small-12" data-reactid="103"><div class="row _1-IYzZin" data-reactid="104"><div class="column small-12" data-reactid="105"><div class="row" data-reactid="106"><div class="column small-8" data-reactid="107"><div class="row" data-reactid="108"><a class="text font-accent color-brand size-2x-small line-height-small all-caps _3DnhpaMU" href="http://time.com/tag/white-house" data-reactid="109">White House</a><a class="text size-2x-small _3Z4qZtEC" href="/4785068/john-mccain-joe-lieberman-fbi-director-trump/" data-reactid="110">John McCain: 'Joe Lieberman Has More Experience' Than Any of My Democratic Colleagues</a></div></div><div class="column small-4" data-reactid="111"><div class="row _3EKACcFh" style="height:52px;" data-reactid="112"><a target="_self" href="/4785068/john-mccain-joe-lieberman-fbi-director-trump/" class="_2S9ChopF" data-reactid="113"><img src="https://timedotcom.files.wordpress.com/2017/05/john-mccain-joe-lieberman-donald-trump-fbi-director.jpg?h=52" alt="Senator John McCain at a Senate Foreign Relations Committee hearing on Feb. 15, 2017 in Washington, D.C." title="John-McCain-Joe-Lieberman-Donald-Trump-FBI-Director" data-reactid="114"/><div class="_3GZfzMIG" data-reactid="115"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 44 32" data-reactid="116"><g fill="none" fill-rule="evenodd" data-reactid="117"><path fill="#313131" d="M0 0h44v32H0z" opacity=".7" data-reactid="118"></path><path fill="#FFF" d="M16 8v16l16-8" data-reactid="119"></path></g></svg></div></a></div></div><div class="_2wzYnP2-" data-reactid="120"><div class="_1X3LqGF7" data-reactid="121"><a href="http://time.com/" data-reactid="122"><svg itemprop='logo' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg></a></div></div></div></div></div></div></div></div><div class="column small-12 medium-6 large-3" data-reactid="123"><div class="row _2cCPyP5f" data-reactid="124"><div class="column small-12" data-reactid="125"><div class="row _1-IYzZin" data-reactid="126"><div class="column small-12" data-reactid="127"><div class="row" data-reactid="128"><div class="column small-8" data-reactid="129"><div class="row" data-reactid="130"><a class="text font-accent color-brand size-2x-small line-height-small all-caps _3DnhpaMU" href="http://time.com/tag/florida" data-reactid="131">Florida</a><a class="text size-2x-small _3Z4qZtEC" href="/4785220/roger-ailes-cause-of-death-subdural-hematoma/" data-reactid="132">Roger Ailes Died of Bleeding of the Brain After Falling in His Florida Home</a></div></div><div class="column small-4" data-reactid="133"><div class="row _3EKACcFh" style="height:52px;" data-reactid="134"><a target="_self" href="/4785220/roger-ailes-cause-of-death-subdural-hematoma/" class="_2S9ChopF" data-reactid="135"><img src="https://timedotcom.files.wordpress.com/2016/07/160719_car_corprealignment.jpg?h=52" alt="Roger Ailes, President of Fox News Channel attends the Hollywood Reporter celebration of &quot;The 35 Most Powerful People in Media&quot; at the Four Season Grill Room on April 11, 2012 in New York City." title="160719_CAR_CorpReAlignment" data-reactid="136"/><div class="_3GZfzMIG" data-reactid="137"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 44 32" data-reactid="138"><g fill="none" fill-rule="evenodd" data-reactid="139"><path fill="#313131" d="M0 0h44v32H0z" opacity=".7" data-reactid="140"></path><path fill="#FFF" d="M16 8v16l16-8" data-reactid="141"></path></g></svg></div></a></div></div><div class="_2wzYnP2-" data-reactid="142"><div class="_1X3LqGF7" data-reactid="143"><a href="http://time.com/" data-reactid="144"><svg itemprop='logo' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg></a></div></div></div></div></div></div></div></div><div class="column small-12 medium-6 large-3" data-reactid="145"><div class="row _2cCPyP5f" data-reactid="146"><div class="column small-12" data-reactid="147"><div class="row _1-IYzZin" data-reactid="148"><div class="column small-12" data-reactid="149"><div class="row" data-reactid="150"><div class="column small-8" data-reactid="151"><div class="row" data-reactid="152"><a class="text font-accent color-brand size-2x-small line-height-small all-caps _3DnhpaMU" href="http://time.com/tag/celebrities" data-reactid="153">celebrities</a><a class="text size-2x-small _3Z4qZtEC" href="/4784928/katy-perry-prank/" data-reactid="154">Katy Perry Just Completely Freaked Out Innocent People With This Art Prank</a></div></div><div class="column small-4" data-reactid="155"><div class="row _3EKACcFh" style="height:52px;" data-reactid="156"><a target="_self" href="/4784928/katy-perry-prank/" class="_2S9ChopF" data-reactid="157"><img src="https://timedotcom.files.wordpress.com/2017/05/katy.jpg?h=52" alt="" title="Katy" data-reactid="158"/></a></div></div><div class="_2wzYnP2-" data-reactid="159"><div class="_1X3LqGF7" data-reactid="160"><a href="http://time.com/" data-reactid="161"><svg itemprop='logo' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg></a></div></div></div></div></div></div></div></div><div class="column small-12 medium-6 large-3" data-reactid="162"><div class="row _2cCPyP5f" data-reactid="163"><div class="column small-12" data-reactid="164"><div class="row _1-IYzZin" data-reactid="165"><div class="column small-12" data-reactid="166"><div class="row" data-reactid="167"><div class="column small-8" data-reactid="168"><div class="row" data-reactid="169"><a class="text font-accent color-brand size-2x-small line-height-small all-caps _3DnhpaMU" href="http://time.com/tag/food-and-drink" data-reactid="170">food and drink</a><a class="text size-2x-small _3Z4qZtEC" href="/4784538/five-guys-beats-in-n-out-best-burgers/" data-reactid="171">The Internet Is Divided Over Five Guys Beating In-N-Out in This Top Burger Chain Poll</a></div></div><div class="column small-4" data-reactid="172"><div class="row _3EKACcFh" style="height:52px;" data-reactid="173"><a target="_self" href="/4784538/five-guys-beats-in-n-out-best-burgers/" class="_2S9ChopF" data-reactid="174"><img src="https://timedotcom.files.wordpress.com/2017/05/five-guys-in-n-out-burger-wars.jpg?h=52" alt="An In-N-Out Burger Restaurant Location As Vegetarians Petition For More Option" title="An In-N-Out Burger Restaurant Location As Vegetarians Petition For More Option" data-reactid="175"/></a></div></div><div class="_2wzYnP2-" data-reactid="176"><div class="_1X3LqGF7" data-reactid="177"><a href="http://time.com/" data-reactid="178"><svg itemprop='logo' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg></a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div id="editorial-article-wrapper-container" class="_3XDJIDX0" data-reactid="179"><div class="row _2rkLZHUo _3jgYgVyo" data-reactid="180"><div class="column _-5s7sjXv" data-reactid="181"><div class="row" data-reactid="182"><div class="column small-12" data-reactid="183"><div data-reactid="184"><div class="row" data-reactid="185"><div class="column small-12" data-reactid="186"><div class="row  vcB4uI1v" data-reactid="187"><div class="column small-12 _3kCZ3lP-" data-reactid="188"><div class="row" data-reactid="189"><picture data-reactid="190"><source media="(max-width: 480px)" srcset="https://timedotcom.files.wordpress.com/2017/05/fish-oil-supplement.jpg?w=480" data-reactid="191"/><source media="(max-width: 640px)" srcset="https://timedotcom.files.wordpress.com/2017/05/fish-oil-supplement.jpg?w=640" data-reactid="192"/><img src="https://timedotcom.files.wordpress.com/2017/05/fish-oil-supplement.jpg?w=720&amp;quality=85" alt="fish-oil-supplement" title="fish-oil-supplement" data-reactid="193"/></picture></div></div><div class="column small-12" data-reactid="194"><div class="row _1Joi0PLr" data-reactid="195"><div class="column small-12" data-reactid="196"><div class="row" data-reactid="197"><div class="_1vFVv2dp _3tzBQyl5" data-reactid="198"><span class="text font-accent size-2x-small color-dark-gray" data-reactid="199">Getty Images</span></div></div></div></div></div></div></div></div><div class="row mijM74QO" data-reactid="200"><div class="column small-12 medium-10 medium-offset-1 large-offset-2 _2MPQ3G2T" data-reactid="201"><div class="row" data-reactid="202"><div class="column small-12" data-reactid="203"><div class="row" data-reactid="204"><a class="text size-1x-small font-accent color-brand all-caps" href="http://time.com/tag/medicine" data-reactid="205">medicine</a></div></div></div><div class="row _1gqZN6-1" data-reactid="206"><div class="column small-12" data-reactid="207"><div class="row" data-reactid="208"><h1 class="_8UFs4BVE" data-reactid="209">Worried About Ibuprofen? Try These 7 Things Instead</h1></div></div></div><div class="row" data-reactid="210"><div class="column small-12" data-reactid="211"><div class="row" data-reactid="212"><div class="column small-7" data-reactid="213"><div class="row" data-reactid="214"><div class="column small-12" data-reactid="215"><div class="row" data-reactid="216"><div class="column small-12" data-reactid="217"><div class="row" data-reactid="218"><div class="column small-12" data-reactid="219"><div class="row" data-reactid="220"><a class="text font-accent color-brand size-1x-small _1HynphR0" href="http://time.com/author/amanda-macmillan/" data-reactid="221">Amanda MacMillan</a></div></div></div></div></div><div class="row" data-reactid="222"><div class="column small-12" data-reactid="223"><div class="row text font-accent size-1x-small color-darker-gray" data-reactid="224">4:42 PM ET</div></div></div></div></div></div><div class="column small-5" data-reactid="225"><div class="row" style="text-align:right;" data-reactid="226"><a href="#" class="_126vtqye _3hqGL7qK" data-reactid="227"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 3 32 32" data-reactid="228"><path d="M17.29 25.827v-8.475h2.356l.312-2.92H17.29l.005-1.462c0-.762.073-1.17 1.174-1.17h1.47V8.88h-2.354c-2.828 0-3.823 1.416-3.823 3.798v1.754H12v2.92h1.763v8.475h3.528z" data-reactid="229"></path></svg></a><a href="#" class="_1VAl2zD1 _2mYkXF9U" data-reactid="230"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 32 32" data-reactid="231"><path d="M15.874 12.354l.032.537-.533-.065c-1.943-.252-3.64-1.106-5.082-2.542l-.703-.712-.182.527c-.384 1.173-.138 2.41.662 3.243.427.46.33.526-.405.252-.257-.087-.48-.153-.502-.12-.075.076.18 1.073.384 1.468.278.548.844 1.085 1.463 1.402l.523.252-.62.01c-.597 0-.62.012-.554.242.213.712 1.056 1.468 1.996 1.797l.662.23-.577.35c-.854.505-1.857.79-2.86.812-.48.01-.876.054-.876.087 0 .11 1.303.723 2.06.964 2.275.713 4.976.406 7.004-.81 1.44-.866 2.882-2.586 3.554-4.25.363-.89.726-2.51.726-3.288 0-.504.032-.57.63-1.173.352-.35.683-.734.747-.843.108-.208.097-.208-.447-.022-.907.328-1.036.285-.587-.208.33-.35.726-.986.726-1.173 0-.034-.16.02-.342.12-.192.11-.62.274-.94.372l-.576.187-.523-.363c-.287-.197-.693-.416-.906-.482-.544-.153-1.377-.132-1.868.044-1.334.492-2.178 1.763-2.082 3.154z" data-reactid="232"></path></svg></a><a class="_2Py7Mhad _1R1nnFMW" data-reactid="233"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 33 33" data-reactid="234"><path d="M13.1349862,15.2727273 L13.1349862,16.7272727 C13.1349862,16.9292939 13.0514242,17.1010094 12.8842975,17.2424242 C12.7171709,17.3838391 12.5142344,17.4545455 12.2754821,17.4545455 L10.5564738,17.4545455 C10.3177215,17.4545455 10.114785,17.3838391 9.9476584,17.2424242 C9.78053176,17.1010094 9.6969697,16.9292939 9.6969697,16.7272727 L9.6969697,15.2727273 C9.6969697,15.0707061 9.78053176,14.8989906 9.9476584,14.7575758 C10.114785,14.6161609 10.3177215,14.5454545 10.5564738,14.5454545 L12.2754821,14.5454545 C12.5142344,14.5454545 12.7171709,14.6161609 12.8842975,14.7575758 C13.0514242,14.8989906 13.1349862,15.0707061 13.1349862,15.2727273 L13.1349862,15.2727273 Z M17.7190083,15.2727273 L17.7190083,16.7272727 C17.7190083,16.9292939 17.6354462,17.1010094 17.4683196,17.2424242 C17.3011929,17.3838391 17.0982565,17.4545455 16.8595041,17.4545455 L15.1404959,17.4545455 C14.9017435,17.4545455 14.6988071,17.3838391 14.5316804,17.2424242 C14.3645538,17.1010094 14.2809917,16.9292939 14.2809917,16.7272727 L14.2809917,15.2727273 C14.2809917,15.0707061 14.3645538,14.8989906 14.5316804,14.7575758 C14.6988071,14.6161609 14.9017435,14.5454545 15.1404959,14.5454545 L16.8595041,14.5454545 C17.0982565,14.5454545 17.3011929,14.6161609 17.4683196,14.7575758 C17.6354462,14.8989906 17.7190083,15.0707061 17.7190083,15.2727273 L17.7190083,15.2727273 Z M22.3030303,15.2727273 L22.3030303,16.7272727 C22.3030303,16.9292939 22.2194682,17.1010094 22.0523416,17.2424242 C21.885215,17.3838391 21.6822785,17.4545455 21.4435262,17.4545455 L19.7245179,17.4545455 C19.4857656,17.4545455 19.2828291,17.3838391 19.1157025,17.2424242 C18.9485758,17.1010094 18.8650138,16.9292939 18.8650138,16.7272727 L18.8650138,15.2727273 C18.8650138,15.0707061 18.9485758,14.8989906 19.1157025,14.7575758 C19.2828291,14.6161609 19.4857656,14.5454545 19.7245179,14.5454545 L21.4435262,14.5454545 C21.6822785,14.5454545 21.885215,14.6161609 22.0523416,14.7575758 C22.2194682,14.8989906 22.3030303,15.0707061 22.3030303,15.2727273 L22.3030303,15.2727273 Z" data-reactid="235"></path></svg></a></div></div></div><div class="row" data-reactid="236"><div class="column small-12" data-reactid="237"><div class="row _3Opvwa0g" data-reactid="238"><div class="IHWlIjWd" data-reactid="239"><div class="text font-accent size-1x-small color-inverse bold line-height-small _32KzOYhS" data-reactid="240">TIME Health</div></div><div class="text size-1x-small italic _1IuGBxOx" data-reactid="241">For more, visit <a href="//time.com/time-health/">TIME Health</a>. </div></div></div></div></div></div></div></div></div><article class="row" data-reactid="242"><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="243"><!-- react-text: 244 -->Nonsteroidal anti-inflammatory drugs (NSAIDs) like ibuprofen and naproxen are widely used to treat pain and don’t require a prescription. But recent studies suggest that when taken regularly, these medicines can have serious side effects. They’ve been linked to <!-- /react-text --><a rel=" noopener noreferrer" target="_blank" href="http://new.time.com/4746319/ibuprofen-painkillers-risks/" data-reactid="245"><!-- react-text: 246 -->kidney, bone, hearing and cardiovascular problems<!-- /react-text --></a><!-- react-text: 247 -->—including, most recently, an <!-- /react-text --><a rel="" href="/4772740/ibuprofen-naproxen-heart-attacks/" data-reactid="248"><!-- react-text: 249 -->increased risk of heart attack<!-- /react-text --></a><!-- react-text: 250 -->.<!-- /react-text --></p><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="251"><!-- react-text: 252 -->For healthy people with occasional aches, there’s nothing wrong with taking an Advil or an Aleve to relieve discomfort, says Dr. Jyotsna Nagda, a pain specialist at Beth Israel Deaconess Medical Center. But “long-term use of anti-inflammatories is not a good idea,” she says, especially when alternatives are available.<!-- /react-text --></p><div data-reactid="253"></div><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="254"><!-- react-text: 255 -->Plus, says Alban Latremoliere, a pain physiologist at Boston Children’s Hospital, NSAIDs don’t always work well—which could prompt people to take higher and higher doses when they should be turning to other treatments. “Instead of looking for a pill that works for every type of pain, we need to be thinking about combination approaches that treat the underlying problems,” he says.<!-- /react-text --></p><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="256"><!-- react-text: 257 -->If you’re concerned about the level of pain medicine you’re taking, here are a few things you might try instead.<!-- /react-text --></p><h2 class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-2x-large bold OmZJ8NL1" data-reactid="258"><!-- react-text: 259 -->Acetaminophen or aspirin<!-- /react-text --></h2><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="260"><!-- react-text: 261 -->Unlike ibuprofen, over-the-counter acetaminophen has not been linked to heart problems. Nagda recommends it to some of her patients—especially elderly ones—who aren’t good candidates for anti-inflammatory medicines.<!-- /react-text --></p><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="262"><!-- react-text: 263 -->Still, <!-- /react-text --><a rel=" noopener noreferrer" target="_blank" href="http://healthland.time.com/2014/01/15/fda-urges-doctors-to-cap-acetaminophen-doses/" data-reactid="264"><!-- react-text: 265 -->the drug is not without its own risks<!-- /react-text --></a><!-- react-text: 266 -->. “We recommend it on an as-needed basis, rather than an around-the-clock regimen,” says Nagda. “People should still be careful about the doses, and if they need it somewhat regularly, they should talk to their primary care physician about having their liver function tested.”<!-- /react-text --></p><div class="medium-offset-1 dont-print _2R4B45U9" data-reactid="267"><div class="show-for-large" data-reactid="268"><h2 class="text font-accent all-caps lWcQivxu" data-reactid="269">Related</h2><div class="_3RD_3EaM" data-reactid="270"><div class="column small-12" data-reactid="271"><div class="row" style="height:149px;" data-reactid="272"><a target="_self" href="/4784069/younger-doctor-age-mortality-rate-study/" class="_2S9ChopF" data-reactid="273"><img class="b-lazy " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://timedotcom.files.wordpress.com/2017/05/marcus-welby-md.jpg?h=149" alt="ROBERT YOUNG" title="harvard-study-doctors" data-reactid="274"/></a></div></div><div class="column small-12" data-reactid="275"><div class="row _2WEbB5ya" data-reactid="276"><a class="text font-accent color-brand size-1x-small all-caps _3qgLnvdM" href="http://time.com/tag/medicine" data-reactid="277">medicine</a><a class="text size-1x-small j4P-Lom_" href="/4784069/younger-doctor-age-mortality-rate-study/" data-reactid="278">You May Live Longer With a Younger Doctor, Study Says</a></div><div class="_1xP-VEhr" data-reactid="279"><div class="_1X3LqGF7" data-reactid="280"><a href="http://time.com/" data-reactid="281"><svg itemprop='logo' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg></a></div></div></div></div></div><div class="hide-for-large" data-reactid="282"><div class="_2Kl5uoWP" data-reactid="283"><div class="column small-12" data-reactid="284"><div class="row _3CTK81ZD" data-reactid="285"><a class="text font-accent size-1x-small all-caps" href="http://time.com/tag/medicine" data-reactid="286">medicine</a></div></div><div class="column small-12" data-reactid="287"><div class="row _2OkxEqQr" data-reactid="288"><a class="text size-2x-small hedBUxnp" href="/4784069/younger-doctor-age-mortality-rate-study/" data-reactid="289">You May Live Longer With a Younger Doctor, Study Says</a></div><div class="y3ubIuJm" data-reactid="290"><div class="_1X3LqGF7" data-reactid="291"><a href="http://time.com/" data-reactid="292"><svg itemprop='logo' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg></a></div></div></div></div></div></div><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="293"><!-- react-text: 294 -->Aspirin is another option. While it is an NSAID, studies of regular aspirin use suggest a <!-- /react-text --><a rel="" href="/4728946/aspirin-cancer-nsaids/?iid=sr-link2" data-reactid="295"><!-- react-text: 296 -->protective cardiovascular effect<!-- /react-text --></a><!-- react-text: 297 -->, rather than increased risks. (It can, however, cause stomach bleeding and ulcers.) “If someone has regular pain and they’re planning on doing something more strenuous than normal, I might tell them to take an extra-strength aspirin beforehand,” says Nagda.<!-- /react-text --></p><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="298"><strong data-reactid="299">MORE</strong><!-- react-text: 300 -->: <!-- /react-text --><a rel="" href="/4586868/daily-aspirin-heart-attacks/" data-reactid="301"><!-- react-text: 302 -->The New Bottom Line On Your Daily Aspirin<!-- /react-text --></a></p><h2 class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-2x-large bold OmZJ8NL1" data-reactid="303"><!-- react-text: 304 -->Omega-3 fatty acids<!-- /react-text --></h2><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="305"><!-- react-text: 306 -->For arthritis and related conditions, studies show that omega-3 fatty acids—found in fish, fish oil supplements, nuts and seeds—may help reduce pain and inflammation. The <!-- /react-text --><a rel=" noopener noreferrer" target="_blank" href="http://www.arthritis.org/living-with-arthritis/treatments/natural/supplements-herbs/guide/fish-oil.php" data-reactid="307"><!-- react-text: 308 -->Arthritis Foundation<!-- /react-text --></a><!-- react-text: 309 --> recommends taking fish oil capsules with at least 30% omega-3s.<!-- /react-text --></p><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="310"><!-- react-text: 311 -->Latremoliere says that following a diet rich in fish, fruits, vegetables and whole grains may also ease pain throughout the body, although it won’t likely take the place of pain medicines entirely. “If you make a habit of avoiding foods that promote inflammation and eating foods that help reduce it, it can definitely be helpful,” he says.<!-- /react-text --></p><h2 class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-2x-large bold OmZJ8NL1" data-reactid="312"><!-- react-text: 313 -->Turmeric<!-- /react-text --></h2><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="314"><!-- react-text: 315 -->Despite a recent review that <!-- /react-text --><a rel="" href="/4633558/turmeric-curcumin-inflammation-spice/" data-reactid="316"><!-- react-text: 317 -->called into question the benefits of curcumin<!-- /react-text --></a><!-- react-text: 318 -->—the active compound in <!-- /react-text --><a rel="" href="/3984504/turmeric-supplements-curcumin/?iid=sr-link7" data-reactid="319"><!-- react-text: 320 -->turmeric<!-- /react-text --></a><!-- react-text: 321 -->—Nagda says that people seeking pain relief may still want to try adding the yellow spice to their diet.<!-- /react-text --></p><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="322"><!-- react-text: 323 -->“It has anti-inflammatory properties, and there are some small studies that show benefits for patients with rheumatoid and other forms of arthritis,” she says. It’s safe in quantities used in cooking and flavoring food, so as long as you don’t mind the taste, there’s little downside.<!-- /react-text --></p><div class="column small-12 medium-10 medium-offset-1 large-offset-2 " data-reactid="324"><div class="row dont-print _2Xe0YOOz" data-reactid="325"><div class="column small-12" data-reactid="326"><div class="row _13SGYWpb" data-reactid="327"><div class="_3wpNd7nS" data-reactid="328"><img alt="newsletter" src="/images/newsletter-time.png" data-reactid="329"/></div><div class="column small-10 medium-10 large-10 _1UvaUiT5" data-reactid="330"><div class="row _2hl0R5x1" data-reactid="331"><span class="text bold _1IMv2q8G" data-reactid="332">TIME Health</span><span class="text" data-reactid="333">Get the latest health and science news, plus: burning questions and expert tips. </span><a href="http://time.com/newsletter/health/" target="_blank" data-reactid="334">View Sample</a></div><form class="row newsletter-signup-form _1pOKtxhA" action="https://pages.email.time.com/newsletters/" method="POST" target="_blank" data-reactid="335"><input type="hidden" name="newsletter_name" value="TIME_FOR_HEALTH" data-reactid="336"/><input type="hidden" name="source" value="shortcode" data-reactid="337"/><button type="submit" name="newsletter-sign-up-button" class="text color-inverse font-accent _2vUiTv4h" data-reactid="338">SIGN UP NOW</button></form></div></div></div></div></div><h2 class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-2x-large bold OmZJ8NL1" data-reactid="339"><!-- react-text: 340 -->Acupuncture<!-- /react-text --></h2><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="341"><!-- react-text: 342 -->This traditional Chinese medicine technique may help reduce pain associated with back pain, neck pain, arthritis, headaches, fibromyalgia pain after surgery, according to research. Not everyone who tries <!-- /react-text --><a rel="" href="/4383611/acupuncture-alternative-medicine-pain/" data-reactid="343"><!-- react-text: 344 -->acupuncture<!-- /react-text --></a><!-- react-text: 345 --> improves, says Nagda, but “when you look at risks and benefits compared to other methods like NSAIDs, acupuncture comes out on top with minimal risks.”<!-- /react-text --></p><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="346"><!-- react-text: 347 -->While acupuncture’s cost can be prohibitive for many pain sufferers, it is increasingly covered by health insurance—at least in part—as its benefits become clearer. <!-- /react-text --><a rel="" href="/4728672/massage-low-back-pain/?iid=sr-link4" data-reactid="348"><!-- react-text: 349 -->Massage<!-- /react-text --></a><!-- react-text: 350 --> is another approach that&#x27;s been shown to to relieve chronic lower back pain.<!-- /react-text --></p><h2 class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-2x-large bold OmZJ8NL1" data-reactid="351"><!-- react-text: 352 -->Exercise and mindful movement<!-- /react-text --></h2><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="353"><!-- react-text: 354 -->Regular exercise is a good way to ward off chronic pain and to reduce symptoms if it does develop. But certain types of movement may be more beneficial than others.<!-- /react-text --></p><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="355"><a rel="" href="/4758683/tai-chi-exercise/?iid=sr-link1" data-reactid="356"><!-- react-text: 357 -->Tai chi<!-- /react-text --></a><!-- react-text: 358 --> has been shown to benefit people with <!-- /react-text --><a rel=" noopener noreferrer" target="_blank" href="http://www.health.com/fibromyalgia/fibromyalgia-tai-chi" data-reactid="359"><!-- react-text: 360 -->fibromyalgia<!-- /react-text --></a><!-- react-text: 361 -->, for example, and yoga may help with <!-- /react-text --><a rel="" href="/4632204/yoga-lower-back-pain/" data-reactid="362"><!-- react-text: 363 -->back pain<!-- /react-text --></a><!-- react-text: 364 --> and <!-- /react-text --><a rel="" href="/4037157/yoga-arthritis-joint-pain/" data-reactid="365"><!-- react-text: 366 -->arthritis<!-- /react-text --></a><!-- react-text: 367 -->. “Even if these techniques don’t necessarily decrease pain, they may help people cope with it better,” says Nagda.<!-- /react-text --></p><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="368"><!-- react-text: 369 -->Nagda also recommends swimming to many of her pain patients, as a way to stay active and flexible without stressing their joints. And for injuries, she stresses the value of using heat and ice and seeing a physical therapist, rather than masking pain with a pill.<!-- /react-text --></p><h2 class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-2x-large bold OmZJ8NL1" data-reactid="370"><!-- react-text: 371 -->Meditation<!-- /react-text --></h2><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="372"><!-- react-text: 373 -->In one 2016 study, people who practiced <!-- /react-text --><a rel="" href="/4263383/mindfulness-meditation-pain/" data-reactid="374"><!-- react-text: 375 -->seated meditation<!-- /react-text --></a><!-- react-text: 376 --> for 20 minutes a day had less reaction to a painful stimulus than those who sat and read a book. The research didn’t include people with chronic pain, but the authors say meditation could have potential as an alternative to painkillers like opioid drugs. Other research has shown that <!-- /react-text --><a rel="" href="/4108442/mindfulness-meditation-pain-management/" data-reactid="377"><!-- react-text: 378 -->mindfulness can reduce a person&#x27;s experience of physical pain<!-- /react-text --></a><!-- react-text: 379 --> (and emotional pain, too).<!-- /react-text --></p><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="380"><!-- react-text: 381 -->“If you meditate, you’re helping your brain relax and get into a state where some of its regions can be slowed down,” says Latremoliere. “That might help reduce focus on pain or attention to stimuli, so it makes sense that it might help people feel better.”<!-- /react-text --></p><h2 class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-2x-large bold OmZJ8NL1" data-reactid="382"><!-- react-text: 383 -->More sleep (or coffee, in a pinch)<!-- /react-text --></h2><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="384"><!-- react-text: 385 -->Latremoliere’s own research in mice, <!-- /react-text --><a rel=" noopener noreferrer" target="_blank" href="http://www.nature.com/nm/journal/vaop/ncurrent/full/nm.4329.html" data-reactid="386"><!-- react-text: 387 -->published recently in <!-- /react-text --><em data-reactid="388">Nature Medicine</em></a><!-- react-text: 389 -->, has shown that chronic sleep deprivation can enhance pain sensitivity—and that a dose of caffeine can temporarily reverse those effects. Studies in humans have also suggested that staying awake for long periods of time can lower people’s <!-- /react-text --><a rel=" noopener noreferrer" target="_blank" href="http://www.health.com/health/condition-article/0,,20188501,00.html" data-reactid="390"><!-- react-text: 391 -->thresholds for pain<!-- /react-text --></a><!-- react-text: 392 -->, and that the equivalent of a few cups of coffee before a workout can reduce <!-- /react-text --><a rel=" noopener noreferrer" target="_blank" href="http://www.health.com/nutrition/5-reasons-to-drink-coffee-before-your-workout" data-reactid="393"><!-- react-text: 394 -->perceived muscle pain<!-- /react-text --></a><!-- react-text: 395 -->.<!-- /react-text --></p><p class="column small-12 medium-10 medium-offset-1 large-offset-2 end text size-1x-large line-height-large _10M0Ygc4" data-reactid="396"><!-- react-text: 397 -->“Our research suggests that if you have chronic pain and you’re not sleeping enough, your pain is probably greater because of that,” says Latremoliere. People should be wary of relying on caffeine to get by, however. “Coffee in the morning might help reduce pain and get you through the day,” he says, “but if you have it too late in the day it could make your sleep, and your pain, even worse.”<!-- /react-text --></p></article></div></div></div><div class="column show-for-large dont-print _2Xqd5uis" data-reactid="398"><div data-reactid="399"></div></div></div></div><div data-reactid="400"></div></div></div></div></div></div><div class="row dont-print" data-reactid="401"><div class="column small-12" data-reactid="402"><div class="row   _1CtlCsUf" data-reactid="403"><div class="column small-12" data-reactid="404"><div class="ow2PGNa_" data-reactid="405"><div class="row" data-reactid="406"><div class="column small-12 large-8 large-push-4" data-reactid="407"><div class="row _3IXICR9O" data-reactid="408"><a class="text font-accent size-1x-small _3Ul20HMZ" href="https://secure.customersvc.com/servlet/Show?WESPAGE=td/home.html&amp;MSRSM%20%20%20%20%20AG=TD" data-reactid="409"><!-- react-text: 410 -->Customer Service<!-- /react-text --></a><a class="text font-accent size-1x-small _3Ul20HMZ" href="http://time.com/html-sitemap/" data-reactid="411"><!-- react-text: 412 -->Site Map<!-- /react-text --></a><a class="text font-accent size-1x-small _3Ul20HMZ" href="https://subscription.timeinc.com/storefront/privacy/fortune/generic_privacy_new.html?dnp-source=I" data-reactid="413"><!-- react-text: 414 -->Privacy Policy<!-- /react-text --></a><a class="text font-accent size-1x-small _3Ul20HMZ" href="http://subscription-assets.timeinc.com/prod/assets/themes/magazines/default/template-resources/html/legal/ti-corp-behavioral.html" data-reactid="415"><!-- react-text: 416 -->Ad Choices<!-- /react-text --></a><a class="text font-accent size-1x-small _3Ul20HMZ" href="https://subscription.timeinc.com/storefront/privacy/time/privacy_terms_service.html" data-reactid="417"><!-- react-text: 418 -->Terms of Use<!-- /react-text --></a><a class="text font-accent size-1x-small _3Ul20HMZ" href="https://subscription.timeinc.com/storefront/privacy/time/generic_privacy_new.html?dnp-source=B#california" data-reactid="419"><!-- react-text: 420 -->Your California Privacy Rights<!-- /react-text --></a><a class="text font-accent size-1x-small _3Ul20HMZ" href="http://www.timeinc.com/careers/" data-reactid="421"><!-- react-text: 422 -->Careers<!-- /react-text --></a></div></div><div class="column small-12 large-4 large-pull-8" data-reactid="423"><div class="row" data-reactid="424"><div class="OJXG1ruW" data-reactid="425"><div class="_1X3LqGF7" data-reactid="426"><a href="http://time.com/" data-reactid="427"><svg itemprop='logo' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg></a></div></div><div class="text font-accent size-2x-small _2y16le2S" data-reactid="428">&copy; 2017 Time Inc. All rights reserved.</div></div></div></div><div class="row text size-3x-small color-medium-gray line-height-large RwN2f4fk" data-reactid="429">All products and services featured are based solely on editorial selection. TIME may receive compensation for some links to products and services on this website.</div></div></div></div></div></div><div data-reactid="430"></div></div></div><div class="row  dont-print _1YXcgUdI" data-reactid="431"><div class="row _3sr7KNzf Y4KEIqTo" data-reactid="432"><div class="column small-12" data-reactid="433"><div class="row logo-icons YA042VQI" data-reactid="434"><div class="column small-12" data-reactid="435"><div class="row logo-icons MwibZ0h4" data-reactid="436"><div class="_1J1lsGM7" data-reactid="437"><a class="closeButton gRc-5msL" data-reactid="438"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 13 14" data-reactid="439"><path d="M11.84 10.67L8.3 6.64l3.54-4.02c.6-.6.6-1.57 0-2.17-.6-.6-1.57-.6-2.17 0l-3.4 3.87L2.87.45c-.6-.6-1.57-.6-2.17 0-.6.6-.6 1.57 0 2.17l3.53 4.02L.7 10.67c-.6.6-.6 1.57 0 2.17.6.6 1.58.6 2.18 0l3.4-3.87 3.4 3.87c.6.6 1.56.6 2.16 0 .6-.6.6-1.57 0-2.17z" data-reactid="440"></path></svg></a></div><div class="CiWYwE2C" data-reactid="441"><div class="logo-icons _3e1Yh-28" data-reactid="442"><div class="_1X3LqGF7" data-reactid="443"><a href="http://time.com/" data-reactid="444"><svg itemprop='logo' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg></a></div></div></div><div class="_1J1lsGM7" data-reactid="445"><div data-reactid="446"><a class="_1jYlgGFZ" href="#" data-reactid="447"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 17 18" data-reactid="448"><path d="M10.96 11.28c-2.43 0-4.4-1.98-4.4-4.4 0-2.45 1.97-4.43 4.4-4.43 2.42 0 4.4 1.98 4.4 4.42 0 2.43-1.98 4.4-4.4 4.4m-5.92-4.4c0 1.37.47 2.63 1.26 3.63L.7 16.12c-.34.33-.34.87 0 1.2.16.16.38.24.6.24.22 0 .44-.1.6-.25l5.63-5.6c.96.7 2.15 1.1 3.43 1.1 3.26 0 5.9-2.65 5.9-5.9 0-3.27-2.64-5.93-5.9-5.93-3.26 0-5.92 2.64-5.92 5.9z" data-reactid="449"></path></svg></a><a href="#" data-reactid="450"></a></div></div></div><div class="row" data-reactid="451"><div class="column small-12" data-reactid="452"><div class="row" data-reactid="453"><div class="column small-6" data-reactid="454"><div class="row" data-reactid="455"><div class="nav-item sign-in" data-reactid="456"><a alt="Sign In" href="#" class="_1xpn7YOK" data-reactid="457"><div class="jKTvJwKV" data-reactid="458"><div class="_1iTlzRD_" data-reactid="459"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 17 15" data-reactid="460"><path d="M1.8 13.6c.7-.8 2.6-1.7 4-2.3l1.8 1.5c.2.2.6.2 1 0l1.5-1.5c1.7.6 3.5 1.5 4.3 2.3H1.8zm8.4-3.7c-.2-.2-.5 0-.7 0L8 11.3 6.5 10c-.2 0-.4-.2-.7 0-1 .2-5.8 2-5.8 4.3 0 .4.3.7.7.7h14.6c.4 0 .7-.3.7-.7 0-2.4-4.8-4-5.8-4.4zM8 1.3c1.8 0 3.3 1.5 3.3 3.3C11.3 6.5 9.8 8 8 8 6.2 8 4.7 6.5 4.7 4.7 4.7 3 6.2 1.4 8 1.4zm0 8c2.6 0 4.7-2 4.7-4.7C12.7 2 10.7 0 8 0 5.4 0 3.3 2 3.3 4.7c0 2.6 2 4.7 4.7 4.7z" data-reactid="461"></path></svg></div><div class="text font-accent color-brand line-height-large all-caps _2iFpiY03" data-reactid="462">Sign In</div></div></a></div></div></div><div class="column small-6" data-reactid="463"><div class="row" data-reactid="464"><div class="nav-item subscribe" data-reactid="465"><a alt="Subscribe to TIME" href="https://subscription.time.com/storefront/subscribe-to-time/link/1019480.html" class="_2XxLbXM1" data-reactid="466"><div class="imsSXtLn" data-reactid="467"><div class="_1lhgXmbr" data-reactid="468"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 9 17" data-reactid="469"><path d="M6.92 14.47l-2.1-2.2c-.14-.14-.33-.26-.52-.26-.2 0-.4.17-.53.3l-1.92 2.1V1.5h5.07v13zM7.65 0H1.12C.72 0 .4.33.4.74v15.52c0 .3.18.58.45.7.1.02.18.04.27.04.2 0 .4-.08.53-.23L4.3 13.9l2.83 2.88c.2.2.52.28.8.16.26-.1.44-.38.44-.68V.74c0-.4-.32-.74-.72-.74z" data-reactid="470"></path></svg></div><div class="text font-accent color-brand line-height-large all-caps _2C20SD2h" data-reactid="471">Subscribe</div></div></a></div></div></div></div></div></div><div class="row" data-reactid="472"><div class="column small-12 ZWgI-OOI" data-reactid="473"><form class="row" data-reactid="474"><div class="Dpv7oKOD" data-reactid="475"><input type="text" name="search-input" placeholder="Search TIME.com" class="column small-12 text font-accent size-1x-small _3OGSLoL4" data-reactid="476"/></div><div class="_30YRYgZi" data-reactid="477"><button type="submit" name="search-submit-button" class="column small-12 text font-accent color-inverse size-1x-small all-caps _3L0_ir0o" data-reactid="478">Search</button></div></form></div></div><div class="row _2g3buwYZ" data-reactid="479"><div class="column small-12 _3DjevrsF" data-reactid="480"><div class="row _21MdH5MD" data-reactid="481"><div class="column small-12" data-reactid="482"><div class="row" data-reactid="483"><div class="column small-12" data-reactid="484"><div class="row" data-reactid="485"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/" data-reactid="486">Home</a></div></div></div><div class="row" data-reactid="487"><div class="column small-12" data-reactid="488"><div class="row" data-reactid="489"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/us/" data-reactid="490">U.S.</a></div></div></div><div class="row" data-reactid="491"><div class="column small-12" data-reactid="492"><div class="row" data-reactid="493"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/politics/" data-reactid="494">Politics</a></div></div></div><div class="row" data-reactid="495"><div class="column small-12" data-reactid="496"><div class="row" data-reactid="497"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/world/" data-reactid="498">World</a></div></div></div><div class="row" data-reactid="499"><div class="column small-12" data-reactid="500"><div class="row" data-reactid="501"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/business/" data-reactid="502">Business</a></div></div></div><div class="row" data-reactid="503"><div class="column small-12" data-reactid="504"><div class="row" data-reactid="505"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/tech/" data-reactid="506">Tech</a></div></div></div><div class="row" data-reactid="507"><div class="column small-12" data-reactid="508"><div class="row" data-reactid="509"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/health/" data-reactid="510">Health</a></div></div></div><div class="row" data-reactid="511"><div class="column small-12" data-reactid="512"><div class="row" data-reactid="513"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/time-health/?iid=HB_time_TFH" data-reactid="514">TIME Health</a></div></div></div><div class="row" data-reactid="515"><div class="column small-12" data-reactid="516"><div class="row" data-reactid="517"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://motto.time.com/" data-reactid="518">Motto</a></div></div></div><div class="row" data-reactid="519"><div class="column small-12" data-reactid="520"><div class="row" data-reactid="521"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/entertainment/" data-reactid="522">Entertainment</a></div></div></div><div class="row" data-reactid="523"><div class="column small-12" data-reactid="524"><div class="row" data-reactid="525"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/science/" data-reactid="526">Science</a></div></div></div><div class="row" data-reactid="527"><div class="column small-12" data-reactid="528"><div class="row" data-reactid="529"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/newsfeed/" data-reactid="530">Newsfeed</a></div></div></div><div class="row" data-reactid="531"><div class="column small-12" data-reactid="532"><div class="row" data-reactid="533"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/living/" data-reactid="534">Living</a></div></div></div><div class="row" data-reactid="535"><div class="column small-12" data-reactid="536"><div class="row" data-reactid="537"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/sports/" data-reactid="538">Sports</a></div></div></div><div class="row" data-reactid="539"><div class="column small-12" data-reactid="540"><div class="row" data-reactid="541"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/history/" data-reactid="542">History</a></div></div></div><div class="row" data-reactid="543"><div class="column small-12" data-reactid="544"><div class="row" data-reactid="545"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/vault/" data-reactid="546">The TIME Vault</a></div></div></div><div class="row" data-reactid="547"><div class="column small-12" data-reactid="548"><div class="row" data-reactid="549"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/magazine/" data-reactid="550">Magazine</a></div></div></div><div class="row" data-reactid="551"><div class="column small-12" data-reactid="552"><div class="row" data-reactid="553"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/ideas/" data-reactid="554">Ideas</a></div></div></div><div class="row" data-reactid="555"><div class="column small-12" data-reactid="556"><div class="row" data-reactid="557"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/parents/" data-reactid="558">Parents</a></div></div></div><div class="row" data-reactid="559"><div class="column small-12" data-reactid="560"><div class="row" data-reactid="561"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://labs.time.com/" data-reactid="562">TIME Labs</a></div></div></div><div class="row" data-reactid="563"><div class="column small-12" data-reactid="564"><div class="row" data-reactid="565"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/money/" data-reactid="566">Money</a></div></div></div><div class="row" data-reactid="567"><div class="column small-12" data-reactid="568"><div class="row" data-reactid="569"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/photography/life/" data-reactid="570">LIFE</a></div></div></div><div class="row" data-reactid="571"><div class="column small-12" data-reactid="572"><div class="row" data-reactid="573"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/photography/" data-reactid="574">Photography</a></div></div></div><div class="row" data-reactid="575"><div class="column small-12" data-reactid="576"><div class="row" data-reactid="577"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/videos/" data-reactid="578">Videos</a></div></div></div><div class="row" data-reactid="579"><div class="column small-12" data-reactid="580"><div class="row" data-reactid="581"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/the-goods/" data-reactid="582">The Goods</a></div></div></div><div class="row" data-reactid="583"><div class="column small-12" data-reactid="584"><div class="row" data-reactid="585"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="https://shop.time.com/storefront/subscribe-to-time/link/1032684.html?xid=cm-TIMEShopHamburger" data-reactid="586">TIME Shop</a></div></div></div><div class="row" data-reactid="587"><div class="column small-12" data-reactid="588"><div class="row" data-reactid="589"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/press-room" data-reactid="590">Press Room</a></div></div></div><div class="row" data-reactid="591"><div class="column small-12" data-reactid="592"><div class="row" data-reactid="593"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/collection/2017-time-100/?xid=homepage" data-reactid="594">The 100 Most Influential People</a></div></div></div><div class="row" data-reactid="595"><div class="column small-12" data-reactid="596"><div class="row" data-reactid="597"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/collection/american-voices/" data-reactid="598">American Voices</a></div></div></div><div class="row" data-reactid="599"><div class="column small-12" data-reactid="600"><div class="row" data-reactid="601"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/finding-home/" data-reactid="602">Finding Home</a></div></div></div><div class="row" data-reactid="603"><div class="column small-12" data-reactid="604"><div class="row" data-reactid="605"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/tag/longevity-2017/" data-reactid="606">Longevity 2017</a></div></div></div><div class="row" data-reactid="607"><div class="column small-12" data-reactid="608"><div class="row" data-reactid="609"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/money/topic/looking-forward/" data-reactid="610">Looking Forward</a></div></div></div><div class="row" data-reactid="611"><div class="column small-12" data-reactid="612"><div class="row" data-reactid="613"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/collection/next-generation-leaders/?xid=homepage" data-reactid="614">Next Generation Leaders</a></div></div></div><div class="row" data-reactid="615"><div class="column small-12" data-reactid="616"><div class="row" data-reactid="617"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/time-person-of-the-year-2016-donald-trump-choice/" data-reactid="618">Person of the Year 2016</a></div></div></div><div class="row" data-reactid="619"><div class="column small-12" data-reactid="620"><div class="row" data-reactid="621"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/world-trade-center/" data-reactid="622">Top of the World</a></div></div></div><div class="row" data-reactid="623"><div class="column small-12" data-reactid="624"><div class="row" data-reactid="625"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="https://subscription.time.com/storefront/subscribe-to-time/link/1023466.html" data-reactid="626">Subscribe</a></div></div></div><div class="row" data-reactid="627"><div class="column small-12" data-reactid="628"><div class="row" data-reactid="629"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="https://pages.email.time.com/newsletters?source=time_nav" data-reactid="630">Newsletters</a></div></div></div><div class="row" data-reactid="631"><div class="column small-12" data-reactid="632"><div class="row" data-reactid="633"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="mailto:feedback@time.com" data-reactid="634">Feedback</a></div></div></div><div class="row" data-reactid="635"><div class="column small-12" data-reactid="636"><div class="row" data-reactid="637"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://cgi.timeinc.net/cgi-bin/mail/dnp/privacy_centralized.cgi/time?dnp_source=E" data-reactid="638">Privacy Policy</a></div></div></div><div class="row" data-reactid="639"><div class="column small-12" data-reactid="640"><div class="row" data-reactid="641"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="https://subscription.timeinc.com/storefront/privacy/time/generic_privacy_new.html?dnp-source=B#california" data-reactid="642">Your California Privacy Rights</a></div></div></div><div class="row" data-reactid="643"><div class="column small-12" data-reactid="644"><div class="row" data-reactid="645"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://cgi.timeinc.net/cgi-bin/mail/dnp/terms_of_service.cgi/time" data-reactid="646">Terms of Use</a></div></div></div><div class="row" data-reactid="647"><div class="column small-12" data-reactid="648"><div class="row" data-reactid="649"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://subscription-assets.timeinc.com/prod/assets/themes/magazines/default/template-resources/html/legal/ti-corp-behavioral.html" data-reactid="650">Ad Choices</a></div></div></div><div class="row" data-reactid="651"><div class="column small-12" data-reactid="652"><div class="row" data-reactid="653"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://content.time.com/time/rss" data-reactid="654">RSS</a></div></div></div><div class="row" data-reactid="655"><div class="column small-12" data-reactid="656"><div class="row" data-reactid="657"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://subscription-assets.time.com/prod/assets/themes/magazines/SUBS/templates/velocity/site/td-learnmore1111/lp.html" data-reactid="658">TIME Apps</a></div></div></div><div class="row" data-reactid="659"><div class="column small-12" data-reactid="660"><div class="row" data-reactid="661"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://www.timeforkids.com/TFK/" data-reactid="662">TIME for Kids</a></div></div></div><div class="row" data-reactid="663"><div class="column small-12" data-reactid="664"><div class="row" data-reactid="665"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://www.timemediakit.com/" data-reactid="666">Advertising</a></div></div></div><div class="row" data-reactid="667"><div class="column small-12" data-reactid="668"><div class="row" data-reactid="669"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://content.time.com/time/reprints" data-reactid="670">Reprints and Permissions</a></div></div></div><div class="row" data-reactid="671"><div class="column small-12" data-reactid="672"><div class="row" data-reactid="673"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/html-sitemap/" data-reactid="674">Site Map</a></div></div></div><div class="row" data-reactid="675"><div class="column small-12" data-reactid="676"><div class="row" data-reactid="677"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://subscription-assets.time.com/prod/assets/themes/magazines/SUBS/templates/velocity/site/td-learnmore1111/lp.html" data-reactid="678">Help</a></div></div></div><div class="row" data-reactid="679"><div class="column small-12" data-reactid="680"><div class="row" data-reactid="681"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="https://secure.customersvc.com/servlet/Show?WESPAGE=td/home.html&amp;amp;MSRSM%20%20%20%20%20AG=TD" data-reactid="682">Customer Service</a></div></div></div></div></div></div></div><div class="row" data-reactid="683"><div class="column small-12" data-reactid="684"><div class="row _3w_-OFQH" data-reactid="685"><div class="column small-12" data-reactid="686"><div class="row" data-reactid="687"><div class="column small-5" data-reactid="688"><div class="row text font-accent size-1x-small _3yYoYiGV" data-reactid="689"><!-- react-text: 690 -->Follow <!-- /react-text --><!-- react-text: 691 -->TIME<!-- /react-text --></div></div><div class="column small-7" data-reactid="692"><div class="row" data-reactid="693"><div data-reactid="694"><a href="//www.facebook.com/time" target="_blank" class="_2MPv5Dhn" data-reactid="695"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 1000 1000" data-reactid="696"><path d="M990,143.7v712.5c0,73.8-59.8,133.7-133.7,133.7H734.8V571.2h116.7l15.8-145.3H734.8v-65.8c0-20.2,2.2-34.9,7.4-43.4c7.4-12.7,22.1-19.1,45.3-19.1h77.8V153.6H734.8c-26.3,0-51.5,3.2-81,14.9c-60,24.4-90.5,81.7-90.5,170.7V426h-84.2v145.3h84.2V990H143.7C69.9,989.9,10,930.1,10,856.2V143.7C10,69.9,69.8,10,143.7,10h712.7C930.1,10,990,69.8,990,143.7z" data-reactid="697"></path></svg></a><a href="//www.instagram.com/time/?hl=en" target="_blank" class="_3-N84FDP" data-reactid="698"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 88 88" data-reactid="699"><g fill-rule="evenodd" data-reactid="700"><path id="b" d="M0 24.386C0 10.918 10.9244 0 24.386 0h37.4843c13.468 0 24.386 10.9244 24.386 24.386v37.4843c0 13.468-10.9243 24.386-24.386 24.386H24.386C10.918 86.2563 0 75.332 0 61.8703V24.386zm7.8077.895c0-9.6503 7.8297-17.4733 17.4732-17.4733h35.6943c9.6502 0 17.4732 7.8297 17.4732 17.4732v35.6943c0 9.6502-7.8297 17.4732-17.4732 17.4732H25.281c-9.6503 0-17.4733-7.8297-17.4733-17.4732V25.281z" data-reactid="701"></path><path id="d" d="M43.1282 65.064c12.115 0 21.936-9.821 21.936-21.9358 0-12.115-9.821-21.936-21.936-21.936s-21.936 9.821-21.936 21.936 9.821 21.936 21.936 21.936zm0-7.8076c7.8028 0 14.1282-6.3254 14.1282-14.1282C57.2564 35.3254 50.931 29 43.1282 29 35.3254 29 29 35.3254 29 43.1282c0 7.8028 6.3254 14.1282 14.1282 14.1282z" data-reactid="702"></path><ellipse cx="65.8077" cy="20.0769" rx="5.2051" ry="5.2051" data-reactid="703"></ellipse></g></svg></a><a href="//www.linkedin.com/company/time-magazine" target="_blank" class="LcUdgDAu" data-reactid="704"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 20 19" data-reactid="705"><path d="M18.43 18.43H14.6v-6c0-1.42-.02-3.25-1.98-3.25-1.98 0-2.3 1.55-2.3 3.16v6.1h-3.8V6.1h3.66v1.7h.05c.5-.97 1.76-2 3.62-2 3.86 0 4.58 2.56 4.58 5.88v6.75zm-16.2-14C.98 4.43 0 3.43 0 2.23 0 1 1 0 2.22 0c1.22 0 2.2 1 2.2 2.22 0 1.22-.98 2.22-2.2 2.22zm-1.93 14h3.83V6.13H.3v12.3z" data-reactid="706"></path></svg></a><a href="//www.pinterest.com/timemagazine" target="_blank" class="_1LJuD3pW" data-reactid="707"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 21 20" data-reactid="708"><path d="M10.33 0C4.96 0 .6 4.37.6 9.74c0 3.98 2.4 7.4 5.83 8.9-.03-.67 0-1.5.16-2.22l1.2-5.3s-.3-.6-.3-1.53c0-1.5.8-2.6 1.83-2.6.9 0 1.3.65 1.3 1.45 0 .9-.56 2.23-.85 3.46-.24 1.03.52 1.87 1.54 1.87 1.83 0 3.07-2.36 3.07-5.17 0-2.13-1.43-3.72-4.04-3.72-2.96 0-4.8 2.2-4.8 4.65 0 .83.25 1.43.64 1.9.17.2.2.3.13.53l-.2.8c-.07.26-.26.35-.5.26C4.33 12.5 3.7 11 3.7 9.34c0-2.77 2.33-6.08 6.95-6.08 3.7 0 6.15 2.68 6.15 5.57 0 3.8-2.12 6.66-5.25 6.66-1.04 0-2.03-.6-2.36-1.2 0 0-.58 2.2-.7 2.6-.2.75-.6 1.5-.98 2.1.88.25 1.8.4 2.76.4 5.4 0 9.73-4.37 9.73-9.74S15.7 0 10.34 0" data-reactid="709"></path></svg></a><a href="//twitter.com/time" target="_blank" class="_1d83EOLa" data-reactid="710"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 23 19" data-reactid="711"><path d="M19.63 2.94c.9-.57 1.6-1.48 1.94-2.57-.86.53-1.8.92-2.8 1.13C17.97.6 16.8.03 15.54.03c-2.44 0-4.4 2.08-4.4 4.65 0 .37.02.72.1 1.06-3.67-.2-6.9-2.04-9.1-4.86-.37.7-.6 1.5-.6 2.34 0 1.6.8 3.04 1.97 3.87-.7-.1-1.4-.3-2-.6 0 2.24 1.6 4.12 3.6 4.55-.4.1-.73.16-1.14.16-.3 0-.56-.03-.83-.1.56 1.87 2.2 3.2 4.1 3.25-1.5 1.27-3.4 2-5.5 2-.33 0-.7 0-1.03-.05 1.94 1.33 4.26 2.1 6.75 2.1C15.58 18.4 20 11.3 20 5.17v-.6c.85-.67 1.6-1.5 2.2-2.4-.8.35-1.65.6-2.54.7z" data-reactid="712"></path></svg></a></div></div></div></div></div></div></div></div></div></div></div></div><div data-reactid="713"><div class="row _3sr7KNzf _3E-eu-T9" data-reactid="714"><div class="column small-12" data-reactid="715"><div class="row" data-reactid="716"><div class="column small-12 _1NHuFqyt" data-reactid="717"><div class="row _2OtCMfZh" data-reactid="718"><div class="_3aETS8g8" data-reactid="719"><div class="_1YwnLnRJ" data-reactid="720"><div class="_1X3LqGF7" data-reactid="721"><a href="http://time.com/" data-reactid="722"><svg itemprop='logo' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg></a></div></div></div><div class="_2zHh6dje" data-reactid="723"><a class="closeButton gRc-5msL" data-reactid="724"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 13 14" data-reactid="725"><path d="M11.84 10.67L8.3 6.64l3.54-4.02c.6-.6.6-1.57 0-2.17-.6-.6-1.57-.6-2.17 0l-3.4 3.87L2.87.45c-.6-.6-1.57-.6-2.17 0-.6.6-.6 1.57 0 2.17l3.53 4.02L.7 10.67c-.6.6-.6 1.57 0 2.17.6.6 1.58.6 2.18 0l3.4-3.87 3.4 3.87c.6.6 1.56.6 2.16 0 .6-.6.6-1.57 0-2.17z" data-reactid="726"></path></svg></a></div></div><div class="row" data-reactid="727"><div class="column small-12 text font-accent size-1x-large all-caps _3Raa5kd_" data-reactid="728">Share</div></div><div class="row" data-reactid="729"><div class="column small-12 TUmOa71m" data-reactid="730"><div class="row" data-reactid="731"><div class="column small-12 _27OZJqJo" data-reactid="732"><div class="row" data-reactid="733"><a class="column small-12 _1rkH-5LR" href="#" data-reactid="734"><div class="_19NHNbpR _2NzUEAKf" data-reactid="735"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 3 32 32" data-reactid="736"><path d="M17.29 25.827v-8.475h2.356l.312-2.92H17.29l.005-1.462c0-.762.073-1.17 1.174-1.17h1.47V8.88h-2.354c-2.828 0-3.823 1.416-3.823 3.798v1.754H12v2.92h1.763v8.475h3.528z" data-reactid="737"></path></svg></div><div class="text size-2x-small _3NtLkkyb" data-reactid="738">Share on Facebook</div></a></div><div class="row" data-reactid="739"><a class="column small-12 _1Z8V_k7t" href="#" data-reactid="740"><div class="_29yJ1iJK _1PXMXl6P" data-reactid="741"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 32 32" data-reactid="742"><path d="M15.874 12.354l.032.537-.533-.065c-1.943-.252-3.64-1.106-5.082-2.542l-.703-.712-.182.527c-.384 1.173-.138 2.41.662 3.243.427.46.33.526-.405.252-.257-.087-.48-.153-.502-.12-.075.076.18 1.073.384 1.468.278.548.844 1.085 1.463 1.402l.523.252-.62.01c-.597 0-.62.012-.554.242.213.712 1.056 1.468 1.996 1.797l.662.23-.577.35c-.854.505-1.857.79-2.86.812-.48.01-.876.054-.876.087 0 .11 1.303.723 2.06.964 2.275.713 4.976.406 7.004-.81 1.44-.866 2.882-2.586 3.554-4.25.363-.89.726-2.51.726-3.288 0-.504.032-.57.63-1.173.352-.35.683-.734.747-.843.108-.208.097-.208-.447-.022-.907.328-1.036.285-.587-.208.33-.35.726-.986.726-1.173 0-.034-.16.02-.342.12-.192.11-.62.274-.94.372l-.576.187-.523-.363c-.287-.197-.693-.416-.906-.482-.544-.153-1.377-.132-1.868.044-1.334.492-2.178 1.763-2.082 3.154z" data-reactid="743"></path></svg></div><div class="text size-2x-small _1t7J9tcj" data-reactid="744">Post on Twitter</div></a></div><div class="row" data-reactid="745"><a class="column small-12 _3FEVom_C" href="#" data-reactid="746"><div class="_3lTVR2e4 _1hQp54YG" data-reactid="747"><svg width="100%" height="100%" preserveAspectRatio="xMinYMin meet" viewBox="21.7 35.7 60.4 35.7" data-reactid="748"><path d="M27 66V43.6L50.3 61c.5.3 1 .5 1.6.5 0 0 1-.2 1-.5l24-17.5V66H27zm44.5-25L52 55.6 32.2 41h39.2zM82 38.3v-1h-.2s0-.3-.2-.4v-1c-.2 0-.2 0-.3-.2H23s0 .2-.2.2l-.2.2-.2.2-.2.4v.4l-.2.2v31.2c0 1.5 1 2.6 2.5 2.6h55c1.6 0 2.7-1.2 2.7-2.6V38.3z" data-reactid="749"></path></svg></div><div class="text size-2x-small _-86NuDsi" data-reactid="750">Email this story</div></a></div><div class="row" data-reactid="751"><a class="column small-12 _1wZC0WNf" href="#" data-reactid="752"><div class="_2TUtAlE6 _3UghpoUW" data-reactid="753"><svg width="100%" height="100%" preserveAspectRatio="xMinYMin meet" viewBox="237.6 5.2 84.7 84.7" data-reactid="754"><path d="M261.8 51.3c-.2.7-.4 1.3-.4 2 0 1.5.4 2.9 1.1 4 .7 1.1 1.7 2 2.8 2.2.6.2 1.1.4 1.5.4 1.3 0 2.6-.7 3.5-1.5.9-.9 1.7-2.2 1.8-3.8.2-.4.2-.9.2-1.1 0-1.3-.4-2.6-.9-3.7-.7-1.1-1.7-2-2.6-2.4-.6-.2-1.3-.2-1.8-.2-1.1 0-2.2.4-3.1 1.1-1 .6-1.8 1.7-2.1 3zm3.3 16.3c.6-.2.9-.4 1.5-.4s.9.2 1.3.4c3.9 2.6 8.3 4.2 12.5 4.2 3.3 0 6.6-.9 9.6-2.7.6-.2.9-.7 1.5-1.1.4-.2.6-.4.9-.7.4 0 .7-.2 1.1-.2.4 0 .7 0 .9.2h.2c.4.2.9.7 1.1 1.3.2.4.4 1.1.4 1.8 0 .4 0 1.1-.4 1.5-.2.4-.6.9-.9 1.1-4.2 3.5-9.2 5.1-14.2 5.1-4.6 0-9-1.3-13.1-3.5-.6-.4-1.3-.9-2-1.3-.2-.2-.6-.4-.9-.9-.2-.4-.4-.9-.6-1.3 0-.4-.2-.7-.2-.9 0-.4.2-.9.4-1.1.2-.6.5-1 .9-1.5zm29.8-8.2h-.2c-.6.2-1.1.4-1.7.4-1.3 0-2.6-.7-3.7-1.8-.9-1.1-1.7-2.6-1.7-4.4v-.4c0-1.8.7-3.3 1.7-4.4 1.1-1.1 2.4-1.8 3.7-1.8h1.1c1.8.4 3.5 2.2 4.1 4.4.2.7.4 1.3.4 1.8 0 1.5-.4 2.9-1.1 4-.5.9-1.5 1.8-2.6 2.2zm-57.3-15.8v.7c0 2.4.6 4.9 1.7 6.8s2.4 3.5 4.1 4.6c0 .9-.2 1.8-.2 2.9 0 5.3 1.7 10.6 4.3 14.8 5 7.7 12.5 12.3 20.3 14.8 4.1 1.1 8.3 1.8 12.3 1.8 6.3 0 12.5-1.3 18.4-4.2 6.1-2.9 11.8-7.7 15.3-14.6 2-3.8 2.9-8.2 2.9-12.6v-2.9c1.5-1.1 2.9-2.7 3.9-4.4 1.1-2 1.8-4.4 1.8-6.8 0-3.3-1.1-6.6-3.1-8.8-1.8-2.4-4.4-4-7.2-4H311c-1.3 0-2.8.2-4.1.9-1.3.4-2.4 1.3-3.3 2.2-.4-.2-.7-.4-1.1-.7-6.1-4.4-13.3-5.9-20.3-6.4 0-4.2-.4-8.6-2.2-12.4-1.3-3.1-3.7-5.5-6.6-6.4-1.1-.2-2.2-.4-3.3-.4-2.9 0-5.9.9-8.7 2.2-1.1-2.2-2.8-3.7-4.8-4.8-1.3-.4-2.6-.7-3.7-.7-1.5 0-2.8.2-4.1.9-1.7.9-3.3 2.4-4.2 4.4-1.1 1.8-1.8 4.2-1.8 6.4 0 .4 0 .9.2 1.3.2 3.1 1.5 5.7 3.3 7.7 1.7 1.8 4.1 2.9 6.4 2.9h1.3c2.4-.2 4.6-1.5 6.3-3.8 1.7-2 2.8-4.9 2.8-7.7v-.4c2.2-1.3 4.6-2.2 7-2.2h.9c1.8.2 3.5 1.5 4.2 3.5 1.3 2.9 1.5 6.2 1.7 9.5-6.8.4-13.8 2.4-19.9 6.6-.2.2-.4.2-.6.4-.4-.4-.9-.9-1.3-1.1-1.8-1.5-4.1-2.2-6.3-2.2-.9 0-1.8 0-2.8.4h-.2c-2.2.7-4 2.2-5.7 4.2-1.4 2.1-2.3 4.7-2.5 7.6zm20.1-26.9v.4c0 1.3-.5 2.6-1.5 3.8-.9.9-2 1.5-3.1 1.5h-.4c-1.1 0-2.2-.7-3.1-1.5-.9-.9-1.5-2.2-1.5-3.7v-.4c0-1.3.5-2.9 1.5-3.8.9-1.1 2-1.8 3.3-1.8.4 0 .7 0 1.1.2 1.1.2 2 1.1 2.6 2 .7.8 1.1 2.2 1.1 3.3zm50.5 22c.9-.4 1.8-.9 2.8-.9h.6c1.3 0 2.8.7 3.7 2 1.1 1.1 1.7 2.4 1.7 4.2.2.2.2.2.2.4 0 1.1-.4 2-.7 2.9-.4.7-.7 1.3-1.3 1.8-1.9-4-4.3-7.6-7-10.4zm-59.5 20.1c0-3.8 1.1-7.3 2.8-10.4 3.7-6 9.2-9.7 14.9-11.9 1.1-.4 2.2-.9 3.3-1.1 3.3-.9 6.8-1.3 10.3-1.3 4.6 0 9.2.9 13.6 2.4 5.7 2.2 11.2 5.9 14.9 11.9 1.7 3.1 2.8 6.8 2.8 10.4 0 1.3-.2 2.6-.4 4-.7 3.1-2 5.7-3.7 7.9-1.5 2.4-3.5 4.4-5.7 6-.4.2-.9.7-1.3.9-6.3 4.2-13.3 6-20.2 6-1.3 0-2.4 0-3.7-.2-7-.7-14-3.1-19.9-8.1-1.7-1.8-3.5-3.5-4.8-5.7-1.3-2.4-2.4-4.9-2.8-7.5-.1-1.3-.1-2.2-.1-3.3zM243 44.3c0-.9.2-1.8.5-2.6.6-1.3 1.3-2.2 2.2-2.9 1.1-.7 2.2-.9 3.3-.9.9 0 1.8.2 2.8.9-2.8 2.9-5.1 6.4-6.8 10.4-.6-.4-.9-1.1-1.3-1.8-.3-1.2-.7-2-.7-3.1z" data-reactid="755"></path></svg></div><div class="text size-2x-small _1Q8MYTkE" data-reactid="756">Share on Reddit</div></a></div><div class="row" data-reactid="757"><a class="column small-12 _2kYh07WT" href="#" data-reactid="758"><div class="_2E9SYY9Z _3zyCwcb-" data-reactid="759"><svg width="100%" height="100%" preserveAspectRatio="xMinYMin meet" viewBox="602.4 5.5 104.1 104.1" data-reactid="760"><path d="M654.5 5.5c-28.7 0-52 23.3-52 52 0 21.3 12.8 39.6 31.1 47.7-.1-3.6 0-8 .9-11.9l6.7-28.3s-1.7-3.3-1.7-8.2c0-7.7 4.5-13.5 10-13.5 4.7 0 7 3.6 7 7.8 0 4.8-3 11.9-4.6 18.5-1.3 5.5 2.8 10 8.2 10 9.9 0 16.5-12.7 16.5-27.7 0-11.4-7.7-19.9-21.6-19.9-15.8 0-25.6 11.8-25.6 24.9 0 4.5 1.3 7.7 3.4 10.2 1 1.1 1.1 1.6.8 2.9-.3.9-.8 3.3-1.1 4.2-.3 1.3-1.4 1.8-2.6 1.3-7.3-3-10.7-10.9-10.7-19.9 0-14.8 12.5-32.5 37.2-32.5 19.9 0 32.9 14.4 32.9 29.8 0 20.4-11.3 35.7-28.1 35.7-5.6 0-10.9-3-12.7-6.5 0 0-3 12-3.7 14.3-1.1 4-3.3 8-5.2 11.1 4.7 1.4 9.6 2.1 14.7 2.1 28.7 0 52-23.3 52-52 .2-28.8-23.1-52.1-51.8-52.1" data-reactid="761"></path></svg></div><div class="text size-2x-small _2NYJAX3X" data-reactid="762">Share on Pinterest</div></a></div><div class="row" data-reactid="763"><a class="column small-12 _1Q9d_dmj" href="#" data-reactid="764"><div class="_1I1Pxxrh _1_AQxgIJ" data-reactid="765"><svg width="100%" height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 32 32" data-reactid="766"><path d="M11.983 13.645H8.416V24.54h3.567M12.218 10.275c-.023-1.068-.775-1.882-1.995-1.882-1.22 0-2.017.814-2.017 1.882 0 1.046.774 1.883 1.97 1.883h.024c1.243 0 2.018-.837 2.018-1.883zM24.845 18.293c0-3.346-1.76-4.904-4.106-4.904-1.895 0-2.743 1.057-3.216 1.8v-1.544h-3.567c.047 1.022 0 10.894 0 10.894h3.567v-6.084c0-.326.023-.65.117-.884.26-.65.846-1.324 1.83-1.324 1.293 0 1.81 1 1.81 2.463v5.83h3.565v-6.247z" data-reactid="767"></path></svg></div><div class="text size-2x-small OHyEkPZB" data-reactid="768">Share on LinkedIn</div></a></div></div></div></div></div></div></div></div></div></div><div class="column small-12 _3Dc-gnpk" data-reactid="769"></div><div class="_2nPT3-sW" data-reactid="770"></div></div><div data-reactid="771"></div></div></div></div></div></div><script charset="UTF-8" data-reactid="37">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</script><script src="https://cdnjs.cloudflare.com/ajax/libs/blazy/1.8.2/blazy.min.js" defer="" data-reactid="38"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/react/15.4.0/react.min.js" defer="" data-reactid="39"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/react/15.4.0/react-dom.min.js" defer="" data-reactid="40"></script><script src="http://www.google.com/recaptcha/api.js?onload=onloadCallback&amp;render=explicit" defer="" data-reactid="41"></script><script src="//native.sharethrough.com/assets/sfp.js" defer="" data-reactid="42"></script><script src="http://new.time.com/dist/main-6636f6ac7ed91dc2943e.js" charset="UTF-8" defer="" data-reactid="43"></script><script data-reactid="44">
              var cb = function() {
                var links = [ 'http://new.time.com/dist/main-6636f6ac7ed91dc2943e.css','http://new.time.com/dist/legacy-ea65477aefaed33f5abc.css' ];
                var h = document.getElementsByTagName('head')[0];
                var l, i;
                for ( i = 0; i < links.length; i++ ) {
                  l = document.createElement('link');
                  l.rel = 'stylesheet';
                  l.media = 'screen, projection';
                  l.type = 'text/css';
                  l.charSet = 'UTF-8';
                  l.href = links[i];
                  h.appendChild(l);
                }
              }
              var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame;
              if ( raf ) { raf(cb); } else { window.addEventListener('load', cb); }
            </script><style data-reactid="45">@import url( 'https://fonts.googleapis.com/css?family=Roboto+Condensed:400|Lora:400,700|PT+Serif:400,700' );</style></body></html>