<!doctype html><html lang="en-us" data-reactroot="" data-reactid="1" data-react-checksum="-736243981"><head data-reactid="2"><script data-reactid="3">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</script><script type="text/javascript" data-reactid="4">var _min={_publisher:"MIN-40200"};!function(){var e=document.createElement("script");e.src=document.location.protocol+"//snippet.minute.ly/mi-time-prod.js",e.type="text/javascript",e.async=!0,e.onload=e.onreadystatechange=function(){e.setAttribute("crossorigin","crossorigin")};var t=document.getElementsByTagName("head")[0];t.appendChild(e)}();</script><title data-react-helmet="true" data-reactid="5">Travel Ban: Judge Jay Bybee Chides Donald Trump&#x27;s Words | Time.com</title><meta data-react-helmet="true" charset="utf-8" data-reactid="6"/><meta data-react-helmet="true" http-equiv="&#x27;X-UA-Compatible&#x27;, content=&#x27;IE=edge&#x27;" data-reactid="7"/><meta data-react-helmet="true" http-equiv="&#x27;Content-Type&#x27;, content=&#x27;text/html; charset=utf-8&#x27;" data-reactid="8"/><meta data-react-helmet="true" name="description" content="A federal judge appointed by George W. Bush took President Trump to task for his criticism of judges." data-reactid="9"/><meta data-react-helmet="true" name="keywords" content="travel ban, Muslim ban, Jay Bybee, Jay Bybee Donald Trump, Donald Trump judges, Donald Trump courts, Trump travel ban courts" data-reactid="10"/><meta data-react-helmet="true" name="news_keywords" content="travel ban, Muslim ban, Jay Bybee, Jay Bybee Donald Trump, Donald Trump judges, Donald Trump courts, Trump travel ban courts" data-reactid="11"/><meta data-react-helmet="true" name="og:site_name" content="Time" data-reactid="12"/><meta data-react-helmet="true" property="og:type" content="article" data-reactid="13"/><meta data-react-helmet="true" property="og:locale" content="en_US" data-reactid="14"/><meta data-react-helmet="true" property="og:url" content="http://time.com/4704177/travel-ban-jay-bybee-dissent-donald-trump/" data-reactid="15"/><meta data-react-helmet="true" property="og:title" content="A Federal Judge Agreed With the Travel Ban. But He Disagreed With President Trump&#x27;s Attacks on Courts" data-reactid="16"/><meta data-react-helmet="true" property="author" content="Ryan Teague Beckwith" data-reactid="17"/><meta data-react-helmet="true" property="og:description" content="A federal judge appointed by George W. Bush took President Trump to task for his criticism of judges, even as he was writing a dissent&amp;hellip;" data-reactid="18"/><meta data-react-helmet="true" property="og:image" content="https://timedotcom.files.wordpress.com/2017/03/gettyimages-653578004.jpg?w=720" data-reactid="19"/><meta data-react-helmet="true" property="fb:app_id" content="53177223193" data-reactid="20"/><meta data-react-helmet="true" name="twitter:site" content="@TIME" data-reactid="21"/><meta data-react-helmet="true" name="twitter:title" content="A Federal Judge Agreed With the Travel Ban. But He Disagreed With President Trump&#x27;s Attacks on Courts" data-reactid="22"/><meta data-react-helmet="true" name="twitter:description" content="A federal judge appointed by George W. Bush took President Trump to task for his criticism of judges." data-reactid="23"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image" data-reactid="24"/><meta data-react-helmet="true" property="article:author" content="http://time.com/author/ryan-teague-beckwith/" data-reactid="25"/><link data-react-helmet="true" rel="canonical" href="http://time.com/4704177/travel-ban-jay-bybee-dissent-donald-trump/" data-reactid="26"/><link data-react-helmet="true" rel="amphtml" href="http://amp.timeinc.net/time/4704177/travel-ban-jay-bybee-dissent-donald-trump/?source=dam" data-reactid="27"/><script data-react-helmet="true" type="application/ld+json" data-reactid="28">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://time.com/4704177/travel-ban-jay-bybee-dissent-donald-trump/"},"headline":"A Federal Judge Agreed With the Travel Ban. But He Disagreed With President Trump&#x27;s Attacks on Courts","url":"http://time.com/4704177/travel-ban-jay-bybee-dissent-donald-trump/","dateCreated":"2017-03-16T18:31:56","datePublished":"2017-03-16T18:31:56","dateModified":"2017-03-16T18:31:56","creator":["Ryan Teague Beckwith"],"keywords":["donald-trump","immigration","jay-bybee","justice","travel-ban","white-house"],"author":["Ryan Teague Beckwith"],"publisher":{"@type":"Organization","name":"Time","logo":{"@type":"ImageObject","url":"http://assets.time.com/brandlogos/time.png","height":42,"width":128}},"articleBody":"A federal judge appointed by George W. Bush took President Trump to task for his criticism of judges, even as he was writing a dissent that took Trump&#8217;s side in the disputed travel ban. U.S. Appeals Court Judge Jay Bybee did not mention Trump by name, but he did refer to one of the &#8220;parties&#8221; in the lawsuit leveling &#8220;personal attacks&#8221; on judges. &#8220;Such personal attacks treat the court as though it were merely a political forum in which bargaining, compromise, and even intimidation are acceptable principles,&#8221; he wrote in a dissent. &#8220;The courts of law must be more than that, or we are not governed by law at all.&#8221; After a federal judge in Washington state &mdash; also appointed by Bush &mdash; ruled against Trump&#8217;s first executive order barring immigration from seven Muslim-majority countries, Trump called him a &#8220;so-called judge&#8221; in a tweet. He later called a panel of judges reviewing the decision &#8220;so political.&#8221; Bybee said the ad hominem attacks didn&#8217;t help Trump make his case. &#8220;The personal attacks on the distinguished district judge and our colleagues were out of all bounds of civic and persuasive discourse&mdash;particularly when they came from the parties,&#8221; Bybee wrote. &#8220;It does no credit to the arguments of the parties to impugn the motives or the competence of the members of this court.&#8221; Confirmed by the Senate in 2003, Bybee previously served as a lawyer in the Bush White House, where he signed the so-called &#8220;torture memos&#8221; which permitted &#8220;enhanced interrogation&#8221; on detainees. He was joined by Judges Alex Kozinski, Consuelo Callahan, Carlos Bea and Sandra Ikuta in the dissent.","articleSection":"Politics","image":{"@type":"ImageObject","url":"https://timedotcom.files.wordpress.com/2017/03/gettyimages-653578004.jpg?quality=85"},"thumbnailUrl":"https://timedotcom.files.wordpress.com/2017/03/gettyimages-653578004.jpg?quality=85"}</script><script data-react-helmet="true" type="text/javascript" defer="" src="//cdn.video.timeinc.com/jumpstart/v2/js/jumpstart.min.js" data-reactid="29"></script><link rel="shortcut icon" href="/favicon.ico" data-reactid="30"/><meta name="viewport" content="width=device-width, initial-scale=1" data-reactid="31"/><style data-reactid="32">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</style><script data-reactid="33">
            (function () {
              var s = document.createElement('script');
              s.src = '//cdn.optimizely.com/js/5734741705.js';
              s.type = 'text/javascript';
              s.defer = true;
              var b = document.getElementsByTagName('script')[0];
              b.parentNode.insertBefore(s,b);
            })();
            </script></head><body data-reactid="34"><div id="content" data-reactid="35"><div data-reactroot="" data-reactid="1" data-react-checksum="1232289071"><!-- react-empty: 2 --><div data-reactid="3"><div data-reactid="4"><!-- react-empty: 5 --><!-- react-empty: 6 --><div class="row _2iJc0fdq" data-reactid="7"><div class="column small-12" data-reactid="8"><header class="row  dont-print _1SLALh47" data-reactid="9"><div class="column small-12" data-reactid="10"><div data-reactid="11"><div class="row _1LxPsiMb" data-reactid="12"><div class="column small-12" data-reactid="13"><div class="_1zfso-U6" data-reactid="14"><div class="row" data-reactid="15"><div class="column small-6 large-6 medium-4" data-reactid="16"><div class="row" data-reactid="17"><div class="_3htke-Yi" data-reactid="18"><button class="_3TfQUqdk" data-reactid="19"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 20 15" data-reactid="20"><path d="M0,2 20,2" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round" data-reactid="21"></path><path d="M0,7 20,7" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round" data-reactid="22"></path><path d="M0,12 20,12" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round" data-reactid="23"></path></svg></button></div><div class="i-F1CMPw" data-reactid="24"><div class="_1X3LqGF7" data-reactid="25"><a href="http://time.com/" data-reactid="26"><svg itemprop='logo' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg></a></div></div><div class="show-for-medium _19pbYNvm" data-reactid="27"><div class="_2XLp3JbI" data-reactid="28"><a class="text size-2x-small line-height-large" href="http://time.com/politics" data-reactid="29">Politics</a></div></div></div></div><div class="column small-6 large-6 medium-8" data-reactid="30"><div class="row _268yt6A4" data-reactid="31"><div class="show-for-medium _3vEeJ0XD" data-reactid="32"><div class="column small-12" data-reactid="33"><div class="row _2i6rXEFh" data-reactid="34"><div class="Otl_R8Ar" data-reactid="35"><div data-reactid="36"><a class="_1jYlgGFZ _2UCyZFsr" href="#" data-reactid="37"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 17 18" data-reactid="38"><path d="M10.96 11.28c-2.43 0-4.4-1.98-4.4-4.4 0-2.45 1.97-4.43 4.4-4.43 2.42 0 4.4 1.98 4.4 4.42 0 2.43-1.98 4.4-4.4 4.4m-5.92-4.4c0 1.37.47 2.63 1.26 3.63L.7 16.12c-.34.33-.34.87 0 1.2.16.16.38.24.6.24.22 0 .44-.1.6-.25l5.63-5.6c.96.7 2.15 1.1 3.43 1.1 3.26 0 5.9-2.65 5.9-5.9 0-3.27-2.64-5.93-5.9-5.93-3.26 0-5.92 2.64-5.92 5.9z" data-reactid="39"></path></svg></a><a href="#" data-reactid="40"></a></div></div><div class="_2vqQ1U-I" data-reactid="41"><div class="column small-12" data-reactid="42"><form class="row" data-reactid="43"><div class="Dpv7oKOD" data-reactid="44"><input type="text" name="search-input" placeholder="Search TIME.com" class="column small-12 text font-accent size-1x-small _3OGSLoL4" data-reactid="45"/></div><div class="_30YRYgZi" data-reactid="46"><button type="submit" name="search-submit-button" class="column small-12 text font-accent color-inverse size-1x-small all-caps _3L0_ir0o" data-reactid="47">Search</button></div></form></div></div><div class="text font-accent line-height-large all-caps _3dyKDDuK" data-reactid="48">Search</div></div></div></div><div class="show-for-medium TiLQLYn7 _1Hf_Km5d" data-reactid="49"><a href="#" class="_3Uy2Yr-A" data-reactid="50"><div class="_2aHB6Flj" data-reactid="51"><div class="text font-accent color-brand line-height-large all-caps _3MhjYSkW" data-reactid="52">Sign In</div></div></a></div><div class="TiLQLYn7 _1nGAk50C" data-reactid="53"><a alt="Subscribe to TIME" href="https://subscription.time.com/storefront/subscribe-to-time/link/1019480.html" class="_3S1iKc9e" data-reactid="54"><div class="_1b3KQLhM" data-reactid="55"><div class="text font-accent color-brand line-height-large all-caps _2gOl-3ma" data-reactid="56">Subscribe</div></div></a></div></div></div></div></div></div></div></div></div></header><div style="display:none;" class="_3foRPxru RnIblJWR" data-reactid="57"><div class="_3LDF_hLf" data-reactid="58"><div style="display:block;" class="MqvMyKkY" data-reactid="59"><a class="closeButton gRc-5msL" data-reactid="60"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 13 14" data-reactid="61"><path d="M11.84 10.67L8.3 6.64l3.54-4.02c.6-.6.6-1.57 0-2.17-.6-.6-1.57-.6-2.17 0l-3.4 3.87L2.87.45c-.6-.6-1.57-.6-2.17 0-.6.6-.6 1.57 0 2.17l3.53 4.02L.7 10.67c-.6.6-.6 1.57 0 2.17.6.6 1.58.6 2.18 0l3.4-3.87 3.4 3.87c.6.6 1.56.6 2.16 0 .6-.6.6-1.57 0-2.17z" data-reactid="62"></path></svg></a></div><iframe class="_2qVAps0z" data-reactid="63"></iframe></div></div><div class="row dont-print" data-reactid="64"><div class="column small-12" data-reactid="65"><div style="padding-top:50px;" data-reactid="66"></div></div></div><div class="row _38gBQaD_" data-reactid="67"><div class="column small-12" data-reactid="68"><div class="_30o9jQY9" data-reactid="69"><div class="row" data-reactid="70"><div class="column small-12 _1InvXzaO" data-reactid="71"><div class="row dont-print wqc1dWii" data-reactid="72"><div class="column small-12" data-reactid="73"></div></div><div class="row" data-reactid="74"><div class="column small-12 show-for-large" data-reactid="75"><div class="row dont-print" data-reactid="76"><div class="column small-12 end" data-reactid="77"><div class="row" data-reactid="78"><div class="column small-12" data-reactid="79"><div class="row" data-reactid="80"><div class="column small-12" data-reactid="81"><div class="row" data-reactid="82"><div class="column small-12 medium-6 large-3" data-reactid="83"><div class="row _2cCPyP5f" data-reactid="84"><div class="column small-12" data-reactid="85"><div class="row _1-IYzZin" data-reactid="86"><div class="column small-12" data-reactid="87"><div class="row" data-reactid="88"><div class="column small-8" data-reactid="89"><div class="row" data-reactid="90"><a class="text font-accent color-brand size-1x-small line-height-small all-caps _3DnhpaMU" href="http://time.com/tag/opioids" data-reactid="91">opioids</a><a class="text size-2x-small _3Z4qZtEC" href="/4703888/jeff-sessions-marijuana-heroin-opioid/" data-reactid="92">Jeff Sessions Says Marijuana Is Only 'Slightly Less Awful' Than Heroin. Science Says He's Wrong</a></div></div><div class="column small-4" data-reactid="93"><div class="row _3EKACcFh" style="height:52px;" data-reactid="94"><a target="_self" href="/4703888/jeff-sessions-marijuana-heroin-opioid/" class="_2S9ChopF" data-reactid="95"><img class="b-lazy " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://timedotcom.files.wordpress.com/2016/07/medical-marijuana-lead.jpg?h=52" alt="" title="medical-marijuana-lead" data-reactid="96"/></a></div></div><div class="_2wzYnP2-" data-reactid="97"><div class="_1X3LqGF7" data-reactid="98"><a href="http://time.com/" data-reactid="99"><svg itemprop='logo' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg></a></div></div></div></div></div></div></div></div><div class="column small-12 medium-6 large-3" data-reactid="100"><div class="row _2cCPyP5f" data-reactid="101"><div class="column small-12" data-reactid="102"><div class="row _1-IYzZin" data-reactid="103"><div class="column small-12" data-reactid="104"><div class="row" data-reactid="105"><div class="column small-8" data-reactid="106"><div class="row" data-reactid="107"><a class="text font-accent color-brand size-1x-small line-height-small all-caps _3DnhpaMU" href="http://time.com/tag/gymnastics" data-reactid="108">Gymnastics</a><a class="text size-2x-small _3Z4qZtEC" href="/4704205/steve-penny-usa-gymnastics-president-resignation/" data-reactid="109">USA Gymnastics President Steve Penny Resigns Amid Organization's Sex Abuse Scandal</a></div></div><div class="column small-4" data-reactid="110"><div class="row _3EKACcFh" style="height:52px;" data-reactid="111"><a target="_self" href="/4704205/steve-penny-usa-gymnastics-president-resignation/" class="_2S9ChopF" data-reactid="112"><img class="b-lazy " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://timedotcom.files.wordpress.com/2017/03/steve-penny-gymnastics-resign.jpg?h=52" alt="Steve Penny, President of USA Gymnastics welcomes guests and media and to announce the USOC designation of the USA Gymnastics National Training Center at Karolyi Ranch as an Official U.S. Olympic Training Site and Hilton&#x27;s partnership with USA Gynastics and title sponsorship of Team Hilton on January 26, 2011 in Huntsville, Texas." title="Hilton Announces Sponsorship With USA Gymnastics Team" data-reactid="113"/></a></div></div><div class="_2wzYnP2-" data-reactid="114"><div class="_1X3LqGF7" data-reactid="115"><a href="http://time.com/" data-reactid="116"><svg itemprop='logo' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg></a></div></div></div></div></div></div></div></div><div class="column small-12 medium-6 large-3" data-reactid="117"><div class="row _2cCPyP5f" data-reactid="118"><div class="column small-12" data-reactid="119"><div class="row _1-IYzZin" data-reactid="120"><div class="column small-12" data-reactid="121"><div class="row" data-reactid="122"><div class="column small-8" data-reactid="123"><div class="row" data-reactid="124"><a class="text font-accent color-brand size-1x-small line-height-small all-caps _3DnhpaMU" href="http://time.com/tag/maryland" data-reactid="125">Maryland</a><a class="text size-2x-small _3Z4qZtEC" href="/4704130/supreme-court-justice-taney-bust-city-hall-maryland/" data-reactid="126">Maryland City to Remove Statue of Supreme Court Justice Who Said Slaves Weren’t Citizens</a></div></div><div class="column small-4" data-reactid="127"><div class="row _3EKACcFh" style="height:52px;" data-reactid="128"><a target="_self" href="/4704130/supreme-court-justice-taney-bust-city-hall-maryland/" class="_2S9ChopF" data-reactid="129"><img class="b-lazy " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://timedotcom.files.wordpress.com/2017/03/brooke-taney-bust-maryland.jpg?h=52" alt="Dred Scott-Taney Statue" title="Dred Scott-Taney Statue" data-reactid="130"/></a></div></div><div class="_2wzYnP2-" data-reactid="131"><div class="_1X3LqGF7" data-reactid="132"><a href="http://time.com/" data-reactid="133"><svg itemprop='logo' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg></a></div></div></div></div></div></div></div></div><div class="column small-12 medium-6 large-3" data-reactid="134"><div class="row _2cCPyP5f" data-reactid="135"><div class="column small-12" data-reactid="136"><div class="row _1-IYzZin" data-reactid="137"><div class="column small-12" data-reactid="138"><div class="row" data-reactid="139"><div class="column small-8" data-reactid="140"><div class="row" data-reactid="141"><a class="text font-accent color-brand size-1x-small line-height-small all-caps _3DnhpaMU" href="http://time.com/tag/companies" data-reactid="142">Companies</a><a class="text size-2x-small _3Z4qZtEC" href="/4702654/uber-drivers-on-public-relations/" data-reactid="143">Here's What Uber Drivers Actually Think About the Company's PR Nightmares</a></div></div><div class="column small-4" data-reactid="144"><div class="row _3EKACcFh" style="height:52px;" data-reactid="145"><a target="_self" href="/4702654/uber-drivers-on-public-relations/" class="_2S9ChopF" data-reactid="146"><img class="b-lazy " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://timedotcom.files.wordpress.com/2017/03/gettyimages-459514548.jpg?h=52" alt="Berlin&#x27;s Taxis As German Court Considers Uber Technologies Inc. Ban" title="Berlin&#x27;s Taxis As German Court Considers Uber Technologies Inc. Ban" data-reactid="147"/></a></div></div><div class="_2wzYnP2-" data-reactid="148"><div class="_1X3LqGF7" data-reactid="149"><a href="http://time.com/" data-reactid="150"><svg itemprop='logo' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg></a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="_3RjLQSGk" data-reactid="151"><div class="row _3MbBy7Zx" data-reactid="152"><div class="column _3zHv3goD" data-reactid="153"><div class="row" data-reactid="154"><div class="column small-12" data-reactid="155"><div class="row" data-reactid="156"><div class="" style="padding:0 0 20px;" data-reactid="157"><div class="brightcove-wrapper dont-print" data-reactid="158"><!-- react-empty: 159 --><div data-reactid="160"></div></div></div></div><div class="row mijM74QO" data-reactid="161"><div class="column small-12 medium-10 medium-offset-1 large-offset-2 _2MPQ3G2T" data-reactid="162"><div class="row" data-reactid="163"><div class="column small-12" data-reactid="164"><div class="row" data-reactid="165"><a class="text size-1x-small font-accent color-brand all-caps" href="http://time.com/tag/travel-ban" data-reactid="166">travel ban</a></div></div></div><div class="row _1gqZN6-1" data-reactid="167"><div class="column small-12" data-reactid="168"><div class="row" data-reactid="169"><h1 class="text font-secondary size-4x-large bold _8UFs4BVE" data-reactid="170">A Federal Judge Agreed With the Travel Ban. But He Disagreed With President Trump's Attacks on Courts</h1></div></div></div><div class="row" data-reactid="171"><div class="column small-12" data-reactid="172"><div class="row" data-reactid="173"><div class="column small-7" data-reactid="174"><div class="row" data-reactid="175"><div class="column small-12" data-reactid="176"><div class="row" data-reactid="177"><div class="column small-12" data-reactid="178"><div class="row" data-reactid="179"><div class="column small-12" data-reactid="180"><div class="row" data-reactid="181"><a class="text font-accent color-brand size-1x-small _1HynphR0" href="http://time.com/author/ryan-teague-beckwith/" data-reactid="182">Ryan Teague Beckwith</a></div></div></div></div></div><div class="row" data-reactid="183"><div class="column small-12" data-reactid="184"><div class="row text font-accent size-1x-small color-darker-gray" data-reactid="185">6:31 PM UTC</div></div></div></div></div></div><div class="column small-5" data-reactid="186"><div class="row _1TCsuU6Z" data-reactid="187"><a href="#" class="_126vtqye _3hqGL7qK" data-reactid="188"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 3 32 32" data-reactid="189"><path d="M17.29 25.827v-8.475h2.356l.312-2.92H17.29l.005-1.462c0-.762.073-1.17 1.174-1.17h1.47V8.88h-2.354c-2.828 0-3.823 1.416-3.823 3.798v1.754H12v2.92h1.763v8.475h3.528z" data-reactid="190"></path></svg></a><a href="#" class="_1VAl2zD1 _2mYkXF9U" data-reactid="191"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 32 32" data-reactid="192"><path d="M15.874 12.354l.032.537-.533-.065c-1.943-.252-3.64-1.106-5.082-2.542l-.703-.712-.182.527c-.384 1.173-.138 2.41.662 3.243.427.46.33.526-.405.252-.257-.087-.48-.153-.502-.12-.075.076.18 1.073.384 1.468.278.548.844 1.085 1.463 1.402l.523.252-.62.01c-.597 0-.62.012-.554.242.213.712 1.056 1.468 1.996 1.797l.662.23-.577.35c-.854.505-1.857.79-2.86.812-.48.01-.876.054-.876.087 0 .11 1.303.723 2.06.964 2.275.713 4.976.406 7.004-.81 1.44-.866 2.882-2.586 3.554-4.25.363-.89.726-2.51.726-3.288 0-.504.032-.57.63-1.173.352-.35.683-.734.747-.843.108-.208.097-.208-.447-.022-.907.328-1.036.285-.587-.208.33-.35.726-.986.726-1.173 0-.034-.16.02-.342.12-.192.11-.62.274-.94.372l-.576.187-.523-.363c-.287-.197-.693-.416-.906-.482-.544-.153-1.377-.132-1.868.044-1.334.492-2.178 1.763-2.082 3.154z" data-reactid="193"></path></svg></a><a class="_2Py7Mhad _1R1nnFMW" data-reactid="194"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 33 33" data-reactid="195"><path d="M13.1349862,15.2727273 L13.1349862,16.7272727 C13.1349862,16.9292939 13.0514242,17.1010094 12.8842975,17.2424242 C12.7171709,17.3838391 12.5142344,17.4545455 12.2754821,17.4545455 L10.5564738,17.4545455 C10.3177215,17.4545455 10.114785,17.3838391 9.9476584,17.2424242 C9.78053176,17.1010094 9.6969697,16.9292939 9.6969697,16.7272727 L9.6969697,15.2727273 C9.6969697,15.0707061 9.78053176,14.8989906 9.9476584,14.7575758 C10.114785,14.6161609 10.3177215,14.5454545 10.5564738,14.5454545 L12.2754821,14.5454545 C12.5142344,14.5454545 12.7171709,14.6161609 12.8842975,14.7575758 C13.0514242,14.8989906 13.1349862,15.0707061 13.1349862,15.2727273 L13.1349862,15.2727273 Z M17.7190083,15.2727273 L17.7190083,16.7272727 C17.7190083,16.9292939 17.6354462,17.1010094 17.4683196,17.2424242 C17.3011929,17.3838391 17.0982565,17.4545455 16.8595041,17.4545455 L15.1404959,17.4545455 C14.9017435,17.4545455 14.6988071,17.3838391 14.5316804,17.2424242 C14.3645538,17.1010094 14.2809917,16.9292939 14.2809917,16.7272727 L14.2809917,15.2727273 C14.2809917,15.0707061 14.3645538,14.8989906 14.5316804,14.7575758 C14.6988071,14.6161609 14.9017435,14.5454545 15.1404959,14.5454545 L16.8595041,14.5454545 C17.0982565,14.5454545 17.3011929,14.6161609 17.4683196,14.7575758 C17.6354462,14.8989906 17.7190083,15.0707061 17.7190083,15.2727273 L17.7190083,15.2727273 Z M22.3030303,15.2727273 L22.3030303,16.7272727 C22.3030303,16.9292939 22.2194682,17.1010094 22.0523416,17.2424242 C21.885215,17.3838391 21.6822785,17.4545455 21.4435262,17.4545455 L19.7245179,17.4545455 C19.4857656,17.4545455 19.2828291,17.3838391 19.1157025,17.2424242 C18.9485758,17.1010094 18.8650138,16.9292939 18.8650138,16.7272727 L18.8650138,15.2727273 C18.8650138,15.0707061 18.9485758,14.8989906 19.1157025,14.7575758 C19.2828291,14.6161609 19.4857656,14.5454545 19.7245179,14.5454545 L21.4435262,14.5454545 C21.6822785,14.5454545 21.885215,14.6161609 22.0523416,14.7575758 C22.2194682,14.8989906 22.3030303,15.0707061 22.3030303,15.2727273 L22.3030303,15.2727273 Z" data-reactid="196"></path></svg></a></div></div></div><div class="row" data-reactid="197"><div class="column small-7" data-reactid="198"></div></div></div></div><div data-reactid="199"></div></div></div><article class="row" data-reactid="200"><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="201"><!-- react-text: 202 -->A federal judge appointed by George W. Bush <!-- /react-text --><a target="_blank" href="https://www.washingtonpost.com/news/morning-mix/wp/2017/03/16/appeals-court-judges-rebuke-trump-for-personal-attacks-on-judiciary-intimidation/?utm_term=.74054f4c4383" data-reactid="203"><!-- react-text: 204 -->took President Trump to task<!-- /react-text --></a><!-- react-text: 205 --> for his criticism of judges, even as he was writing a dissent that took Trump&#x27;s side in the disputed travel ban.<!-- /react-text --></p><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="206"><!-- react-text: 207 -->U.S. Appeals Court Judge Jay Bybee did not mention Trump by name, but he did refer to one of the &quot;parties&quot; in the lawsuit leveling &quot;personal attacks&quot; on judges.<!-- /react-text --></p><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="208"><!-- react-text: 209 -->&quot;Such personal attacks treat the court as though it were merely a political forum in which bargaining, compromise, and even intimidation are acceptable principles,&quot; he <!-- /react-text --><a target="_blank" href="http://www.politico.com/f/?id=0000015a-d493-d536-a37b-d4d7f9b30000" data-reactid="210"><!-- react-text: 211 -->wrote in a dissent<!-- /react-text --></a><!-- react-text: 212 -->. &quot;The courts of law must be more than that, or we are not governed by law at all.&quot;<!-- /react-text --></p><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="213"><!-- react-text: 214 -->After a federal judge in Washington state — <!-- /react-text --><a target="_blank" href="https://www.washingtonpost.com/news/post-nation/wp/2017/02/04/meet-the-bush-appointed-federal-judge-who-halted-trumps-executive-order/" data-reactid="215"><!-- react-text: 216 -->also appointed by Bush<!-- /react-text --></a><!-- react-text: 217 --> — ruled against Trump&#x27;s first executive order barring immigration from seven Muslim-majority countries, Trump <!-- /react-text --><a href="/4664730/donald-trump-neil-gorsuch-tweet-judge-demoralizing/" data-reactid="218"><!-- react-text: 219 -->called him a &quot;so-called judge&quot;<!-- /react-text --></a><!-- react-text: 220 --> in a tweet. He later called a panel of judges reviewing the decision <!-- /react-text --><a target="_blank" href="http://thehill.com/homenews/administration/318451-trump-attacks-judges-weighing-travel-ban" data-reactid="221"><!-- react-text: 222 -->&quot;so political.&quot;<!-- /react-text --></a></p><div class="column small-12 medium-10 medium-offset-1 large-offset-2" data-reactid="223"><div class="row _2Cq4HVTu" data-reactid="224"><div id="ad-300x250_1" data-reactid="225"></div></div></div><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="226"><!-- react-text: 227 -->Bybee said the <!-- /react-text --><em data-reactid="228">ad hominem</em><!-- react-text: 229 --> attacks didn&#x27;t help Trump make his case.<!-- /react-text --></p><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="230"><!-- react-text: 231 -->&quot;The personal attacks on the distinguished district judge and our colleagues were out of all bounds of civic and persuasive discourse—particularly when they came from the parties,&quot; Bybee wrote. &quot;It does no credit to the arguments of the parties to impugn the motives or the competence of the members of this court.&quot;<!-- /react-text --></p><p class="column small-12 medium-10 medium-offset-1 large-offset-2  text size-1x-large line-height-large _10M0Ygc4" data-reactid="232"><a target="_blank" href="https://lasvegassun.com/news/2003/mar/14/bybee-confirmed/" data-reactid="233"><!-- react-text: 234 -->Confirmed by the Senate in 2003<!-- /react-text --></a><!-- react-text: 235 -->, Bybee previously served as a lawyer in the Bush White House, where he signed the <!-- /react-text --><a target="_blank" href="http://content.time.com/time/nation/article/0,8599,1894309,00.html" data-reactid="236"><!-- react-text: 237 -->so-called &quot;torture memos&quot;<!-- /react-text --></a><!-- react-text: 238 --> which permitted &quot;enhanced interrogation&quot; on detainees.<!-- /react-text --></p><p class="column small-12 medium-10 medium-offset-1 large-offset-2 end text size-1x-large line-height-large _10M0Ygc4" data-reactid="239"><!-- react-text: 240 -->He was joined by Judges Alex Kozinski, Consuelo Callahan, Carlos Bea and Sandra Ikuta in the dissent.<!-- /react-text --></p></article></div></div></div><div class="column show-for-large dont-print _1XHGkyzT" data-reactid="241"><div data-reactid="242"></div></div></div></div><div data-reactid="243"></div></div></div></div></div></div><div class="row dont-print" data-reactid="244"><div class="column small-12" data-reactid="245"><div class="row   _1CtlCsUf" data-reactid="246"><div class="column small-12" data-reactid="247"><div class="ow2PGNa_" data-reactid="248"><div class="row" data-reactid="249"><div class="column small-12 large-8 large-push-4" data-reactid="250"><div class="row _3IXICR9O" data-reactid="251"><a class="text font-accent size-1x-small _3Ul20HMZ" href="https://secure.customersvc.com/servlet/Show?WESPAGE=td/home.html&amp;MSRSM%20%20%20%20%20AG=TD" data-reactid="252"><!-- react-text: 253 -->Customer Service<!-- /react-text --></a><a class="text font-accent size-1x-small _3Ul20HMZ" href="http://time.com/html-sitemap/" data-reactid="254"><!-- react-text: 255 -->Site Map<!-- /react-text --></a><a class="text font-accent size-1x-small _3Ul20HMZ" href="https://subscription.timeinc.com/storefront/privacy/fortune/generic_privacy_new.html?dnp-source=I" data-reactid="256"><!-- react-text: 257 -->Privacy Policy<!-- /react-text --></a><a class="text font-accent size-1x-small _3Ul20HMZ" href="http://subscription-assets.timeinc.com/prod/assets/themes/magazines/default/template-resources/html/legal/ti-corp-behavioral.html" data-reactid="258"><!-- react-text: 259 -->Ad Choices<!-- /react-text --></a><a class="text font-accent size-1x-small _3Ul20HMZ" href="https://subscription.timeinc.com/storefront/privacy/time/privacy_terms_service.html" data-reactid="260"><!-- react-text: 261 -->Terms of Use<!-- /react-text --></a><a class="text font-accent size-1x-small _3Ul20HMZ" href="https://subscription.timeinc.com/storefront/privacy/time/generic_privacy_new.html?dnp-source=B#california" data-reactid="262"><!-- react-text: 263 -->Your California Privacy Rights<!-- /react-text --></a><a class="text font-accent size-1x-small _3Ul20HMZ" href="http://www.timeinc.com/careers/" data-reactid="264"><!-- react-text: 265 -->Careers<!-- /react-text --></a></div></div><div class="column small-12 large-4 large-pull-8" data-reactid="266"><div class="row" data-reactid="267"><div class="OJXG1ruW" data-reactid="268"><div class="_1X3LqGF7" data-reactid="269"><a href="http://time.com/" data-reactid="270"><svg itemprop='logo' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg></a></div></div><div class="text font-accent size-2x-small _2y16le2S" data-reactid="271">&copy; 2017 Time Inc. All rights reserved.</div></div></div></div><div class="row text size-3x-small color-medium-gray line-height-large RwN2f4fk" data-reactid="272">All products and services featured are based solely on editorial selection. TIME may receive compensation for some links to products and services on this website.</div></div></div></div></div></div><div data-reactid="273"></div><script data-reactid="274">!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";}}();</script></div></div><div class="row  dont-print _1YXcgUdI" data-reactid="275"><div class="row _3sr7KNzf Y4KEIqTo" data-reactid="276"><div class="column small-12" data-reactid="277"><div class="row logo-icons YA042VQI" data-reactid="278"><div class="column small-12" data-reactid="279"><div class="row logo-icons MwibZ0h4" data-reactid="280"><div class="_1J1lsGM7" data-reactid="281"><a class="closeButton gRc-5msL" data-reactid="282"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 13 14" data-reactid="283"><path d="M11.84 10.67L8.3 6.64l3.54-4.02c.6-.6.6-1.57 0-2.17-.6-.6-1.57-.6-2.17 0l-3.4 3.87L2.87.45c-.6-.6-1.57-.6-2.17 0-.6.6-.6 1.57 0 2.17l3.53 4.02L.7 10.67c-.6.6-.6 1.57 0 2.17.6.6 1.58.6 2.18 0l3.4-3.87 3.4 3.87c.6.6 1.56.6 2.16 0 .6-.6.6-1.57 0-2.17z" data-reactid="284"></path></svg></a></div><div class="CiWYwE2C" data-reactid="285"><div class="logo-icons _3e1Yh-28" data-reactid="286"><div class="_1X3LqGF7" data-reactid="287"><a href="http://time.com/" data-reactid="288"><svg itemprop='logo' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg></a></div></div></div><div class="_1J1lsGM7" data-reactid="289"><div data-reactid="290"><a class="_1jYlgGFZ" href="#" data-reactid="291"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 17 18" data-reactid="292"><path d="M10.96 11.28c-2.43 0-4.4-1.98-4.4-4.4 0-2.45 1.97-4.43 4.4-4.43 2.42 0 4.4 1.98 4.4 4.42 0 2.43-1.98 4.4-4.4 4.4m-5.92-4.4c0 1.37.47 2.63 1.26 3.63L.7 16.12c-.34.33-.34.87 0 1.2.16.16.38.24.6.24.22 0 .44-.1.6-.25l5.63-5.6c.96.7 2.15 1.1 3.43 1.1 3.26 0 5.9-2.65 5.9-5.9 0-3.27-2.64-5.93-5.9-5.93-3.26 0-5.92 2.64-5.92 5.9z" data-reactid="293"></path></svg></a><a href="#" data-reactid="294"></a></div></div></div><div class="row" data-reactid="295"><div class="column small-12" data-reactid="296"><div class="row" data-reactid="297"><div class="column small-6" data-reactid="298"><div class="row" data-reactid="299"><div class="nav-item sign-in" data-reactid="300"><a alt="Sign In" href="#" class="_1xpn7YOK" data-reactid="301"><div class="jKTvJwKV" data-reactid="302"><div class="_1iTlzRD_" data-reactid="303"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 17 15" data-reactid="304"><path d="M1.8 13.6c.7-.8 2.6-1.7 4-2.3l1.8 1.5c.2.2.6.2 1 0l1.5-1.5c1.7.6 3.5 1.5 4.3 2.3H1.8zm8.4-3.7c-.2-.2-.5 0-.7 0L8 11.3 6.5 10c-.2 0-.4-.2-.7 0-1 .2-5.8 2-5.8 4.3 0 .4.3.7.7.7h14.6c.4 0 .7-.3.7-.7 0-2.4-4.8-4-5.8-4.4zM8 1.3c1.8 0 3.3 1.5 3.3 3.3C11.3 6.5 9.8 8 8 8 6.2 8 4.7 6.5 4.7 4.7 4.7 3 6.2 1.4 8 1.4zm0 8c2.6 0 4.7-2 4.7-4.7C12.7 2 10.7 0 8 0 5.4 0 3.3 2 3.3 4.7c0 2.6 2 4.7 4.7 4.7z" data-reactid="305"></path></svg></div><div class="text font-accent color-brand line-height-large all-caps _2iFpiY03" data-reactid="306">Sign In</div></div></a></div></div></div><div class="column small-6" data-reactid="307"><div class="row" data-reactid="308"><div class="nav-item subscribe" data-reactid="309"><a alt="Subscribe to TIME" href="https://subscription.time.com/storefront/subscribe-to-time/link/1019480.html" class="_2XxLbXM1" data-reactid="310"><div class="imsSXtLn" data-reactid="311"><div class="_1lhgXmbr" data-reactid="312"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 9 17" data-reactid="313"><path d="M6.92 14.47l-2.1-2.2c-.14-.14-.33-.26-.52-.26-.2 0-.4.17-.53.3l-1.92 2.1V1.5h5.07v13zM7.65 0H1.12C.72 0 .4.33.4.74v15.52c0 .3.18.58.45.7.1.02.18.04.27.04.2 0 .4-.08.53-.23L4.3 13.9l2.83 2.88c.2.2.52.28.8.16.26-.1.44-.38.44-.68V.74c0-.4-.32-.74-.72-.74z" data-reactid="314"></path></svg></div><div class="text font-accent color-brand line-height-large all-caps _2C20SD2h" data-reactid="315">Subscribe</div></div></a></div></div></div></div></div></div><div class="row" data-reactid="316"><div class="column small-12 ZWgI-OOI" data-reactid="317"><form class="row" data-reactid="318"><div class="Dpv7oKOD" data-reactid="319"><input type="text" name="search-input" placeholder="Search TIME.com" class="column small-12 text font-accent size-1x-small _3OGSLoL4" data-reactid="320"/></div><div class="_30YRYgZi" data-reactid="321"><button type="submit" name="search-submit-button" class="column small-12 text font-accent color-inverse size-1x-small all-caps _3L0_ir0o" data-reactid="322">Search</button></div></form></div></div><div class="row _2g3buwYZ" data-reactid="323"><div class="column small-12 _3DjevrsF" data-reactid="324"><div class="row _21MdH5MD" data-reactid="325"><div class="column small-12" data-reactid="326"><div class="row" data-reactid="327"><div class="column small-12" data-reactid="328"><div class="row" data-reactid="329"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/" data-reactid="330">Home</a></div></div></div><div class="row" data-reactid="331"><div class="column small-12" data-reactid="332"><div class="row" data-reactid="333"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/us/" data-reactid="334">U.S.</a></div></div></div><div class="row" data-reactid="335"><div class="column small-12" data-reactid="336"><div class="row" data-reactid="337"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/politics/" data-reactid="338">Politics</a></div></div></div><div class="row" data-reactid="339"><div class="column small-12" data-reactid="340"><div class="row" data-reactid="341"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/world/" data-reactid="342">World</a></div></div></div><div class="row" data-reactid="343"><div class="column small-12" data-reactid="344"><div class="row" data-reactid="345"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/business/" data-reactid="346">Business</a></div></div></div><div class="row" data-reactid="347"><div class="column small-12" data-reactid="348"><div class="row" data-reactid="349"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/tech/" data-reactid="350">Tech</a></div></div></div><div class="row" data-reactid="351"><div class="column small-12" data-reactid="352"><div class="row" data-reactid="353"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/health/" data-reactid="354">Health</a></div></div></div><div class="row" data-reactid="355"><div class="column small-12" data-reactid="356"><div class="row" data-reactid="357"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/time-health/?iid=HB_time_TFH" data-reactid="358">TIME Health</a></div></div></div><div class="row" data-reactid="359"><div class="column small-12" data-reactid="360"><div class="row" data-reactid="361"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://motto.time.com/" data-reactid="362">Motto</a></div></div></div><div class="row" data-reactid="363"><div class="column small-12" data-reactid="364"><div class="row" data-reactid="365"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/entertainment/" data-reactid="366">Entertainment</a></div></div></div><div class="row" data-reactid="367"><div class="column small-12" data-reactid="368"><div class="row" data-reactid="369"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/science/" data-reactid="370">Science</a></div></div></div><div class="row" data-reactid="371"><div class="column small-12" data-reactid="372"><div class="row" data-reactid="373"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/newsfeed/" data-reactid="374">Newsfeed</a></div></div></div><div class="row" data-reactid="375"><div class="column small-12" data-reactid="376"><div class="row" data-reactid="377"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/living/" data-reactid="378">Living</a></div></div></div><div class="row" data-reactid="379"><div class="column small-12" data-reactid="380"><div class="row" data-reactid="381"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/sports/" data-reactid="382">Sports</a></div></div></div><div class="row" data-reactid="383"><div class="column small-12" data-reactid="384"><div class="row" data-reactid="385"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/history/" data-reactid="386">History</a></div></div></div><div class="row" data-reactid="387"><div class="column small-12" data-reactid="388"><div class="row" data-reactid="389"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/vault/" data-reactid="390">The TIME Vault</a></div></div></div><div class="row" data-reactid="391"><div class="column small-12" data-reactid="392"><div class="row" data-reactid="393"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/magazine/" data-reactid="394">Magazine</a></div></div></div><div class="row" data-reactid="395"><div class="column small-12" data-reactid="396"><div class="row" data-reactid="397"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/ideas/" data-reactid="398">Ideas</a></div></div></div><div class="row" data-reactid="399"><div class="column small-12" data-reactid="400"><div class="row" data-reactid="401"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/parents/" data-reactid="402">Parents</a></div></div></div><div class="row" data-reactid="403"><div class="column small-12" data-reactid="404"><div class="row" data-reactid="405"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://labs.time.com/" data-reactid="406">TIME Labs</a></div></div></div><div class="row" data-reactid="407"><div class="column small-12" data-reactid="408"><div class="row" data-reactid="409"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/money/" data-reactid="410">Money</a></div></div></div><div class="row" data-reactid="411"><div class="column small-12" data-reactid="412"><div class="row" data-reactid="413"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/photography/life/" data-reactid="414">LIFE</a></div></div></div><div class="row" data-reactid="415"><div class="column small-12" data-reactid="416"><div class="row" data-reactid="417"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/photography/" data-reactid="418">Photography</a></div></div></div><div class="row" data-reactid="419"><div class="column small-12" data-reactid="420"><div class="row" data-reactid="421"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/videos/" data-reactid="422">Videos</a></div></div></div><div class="row" data-reactid="423"><div class="column small-12" data-reactid="424"><div class="row" data-reactid="425"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/the-goods/" data-reactid="426">The Goods</a></div></div></div><div class="row" data-reactid="427"><div class="column small-12" data-reactid="428"><div class="row" data-reactid="429"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="https://shop.time.com/storefront/subscribe-to-time/link/1032684.html?xid=cm-TIMEShopHamburger" data-reactid="430">TIME Shop</a></div></div></div><div class="row" data-reactid="431"><div class="column small-12" data-reactid="432"><div class="row" data-reactid="433"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/section/press-room" data-reactid="434">Press Room</a></div></div></div><div class="row" data-reactid="435"><div class="column small-12" data-reactid="436"><div class="row" data-reactid="437"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/collection/2015-time-100/?xid=homepage" data-reactid="438">The 100 Most Influential People</a></div></div></div><div class="row" data-reactid="439"><div class="column small-12" data-reactid="440"><div class="row" data-reactid="441"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/collection/american-voices/" data-reactid="442">American Voices</a></div></div></div><div class="row" data-reactid="443"><div class="column small-12" data-reactid="444"><div class="row" data-reactid="445"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/finding-home/" data-reactid="446">Finding Home</a></div></div></div><div class="row" data-reactid="447"><div class="column small-12" data-reactid="448"><div class="row" data-reactid="449"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/tag/longevity-2017/" data-reactid="450">Longevity 2017</a></div></div></div><div class="row" data-reactid="451"><div class="column small-12" data-reactid="452"><div class="row" data-reactid="453"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/money/topic/looking-forward/" data-reactid="454">Looking Forward</a></div></div></div><div class="row" data-reactid="455"><div class="column small-12" data-reactid="456"><div class="row" data-reactid="457"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/collection/next-generation-leaders/?xid=homepage" data-reactid="458">Next Generation Leaders</a></div></div></div><div class="row" data-reactid="459"><div class="column small-12" data-reactid="460"><div class="row" data-reactid="461"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/time-person-of-the-year-2016-donald-trump-choice/" data-reactid="462">Person of the Year 2016</a></div></div></div><div class="row" data-reactid="463"><div class="column small-12" data-reactid="464"><div class="row" data-reactid="465"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/world-trade-center/" data-reactid="466">Top of the World</a></div></div></div><div class="row" data-reactid="467"><div class="column small-12" data-reactid="468"><div class="row" data-reactid="469"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="https://subscription.time.com/storefront/subscribe-to-time/link/1023466.html" data-reactid="470">Subscribe</a></div></div></div><div class="row" data-reactid="471"><div class="column small-12" data-reactid="472"><div class="row" data-reactid="473"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="https://pages.email.time.com/newsletters?source=time_nav" data-reactid="474">Newsletters</a></div></div></div><div class="row" data-reactid="475"><div class="column small-12" data-reactid="476"><div class="row" data-reactid="477"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="mailto:feedback@time.com" data-reactid="478">Feedback</a></div></div></div><div class="row" data-reactid="479"><div class="column small-12" data-reactid="480"><div class="row" data-reactid="481"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://cgi.timeinc.net/cgi-bin/mail/dnp/privacy_centralized.cgi/time?dnp_source=E" data-reactid="482">Privacy Policy</a></div></div></div><div class="row" data-reactid="483"><div class="column small-12" data-reactid="484"><div class="row" data-reactid="485"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="https://subscription.timeinc.com/storefront/privacy/time/generic_privacy_new.html?dnp-source=B#california" data-reactid="486">Your California Privacy Rights</a></div></div></div><div class="row" data-reactid="487"><div class="column small-12" data-reactid="488"><div class="row" data-reactid="489"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://cgi.timeinc.net/cgi-bin/mail/dnp/terms_of_service.cgi/time" data-reactid="490">Terms of Use</a></div></div></div><div class="row" data-reactid="491"><div class="column small-12" data-reactid="492"><div class="row" data-reactid="493"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://subscription-assets.timeinc.com/prod/assets/themes/magazines/default/template-resources/html/legal/ti-corp-behavioral.html" data-reactid="494">Ad Choices</a></div></div></div><div class="row" data-reactid="495"><div class="column small-12" data-reactid="496"><div class="row" data-reactid="497"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://content.time.com/time/rss" data-reactid="498">RSS</a></div></div></div><div class="row" data-reactid="499"><div class="column small-12" data-reactid="500"><div class="row" data-reactid="501"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://subscription-assets.time.com/prod/assets/themes/magazines/SUBS/templates/velocity/site/td-learnmore1111/lp.html" data-reactid="502">TIME Apps</a></div></div></div><div class="row" data-reactid="503"><div class="column small-12" data-reactid="504"><div class="row" data-reactid="505"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://www.timeforkids.com/TFK/" data-reactid="506">TIME for Kids</a></div></div></div><div class="row" data-reactid="507"><div class="column small-12" data-reactid="508"><div class="row" data-reactid="509"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://www.timemediakit.com/" data-reactid="510">Advertising</a></div></div></div><div class="row" data-reactid="511"><div class="column small-12" data-reactid="512"><div class="row" data-reactid="513"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://content.time.com/time/reprints" data-reactid="514">Reprints and Permissions</a></div></div></div><div class="row" data-reactid="515"><div class="column small-12" data-reactid="516"><div class="row" data-reactid="517"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://time.com/html-sitemap/" data-reactid="518">Site Map</a></div></div></div><div class="row" data-reactid="519"><div class="column small-12" data-reactid="520"><div class="row" data-reactid="521"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="http://subscription-assets.time.com/prod/assets/themes/magazines/SUBS/templates/velocity/site/td-learnmore1111/lp.html" data-reactid="522">Help</a></div></div></div><div class="row" data-reactid="523"><div class="column small-12" data-reactid="524"><div class="row" data-reactid="525"><a class="column small-12 text font-accent size-2x-large _3xMObxY5" href="https://secure.customersvc.com/servlet/Show?WESPAGE=td/home.html&amp;amp;MSRSM%20%20%20%20%20AG=TD" data-reactid="526">Customer Service</a></div></div></div></div></div></div></div><div class="row" data-reactid="527"><div class="column small-12" data-reactid="528"><div class="row _3w_-OFQH" data-reactid="529"><div class="column small-12" data-reactid="530"><div class="row" data-reactid="531"><div class="column small-5" data-reactid="532"><div class="row text font-accent size-1x-small _3yYoYiGV" data-reactid="533"><!-- react-text: 534 -->Follow <!-- /react-text --><!-- react-text: 535 -->TIME<!-- /react-text --></div></div><div class="column small-7" data-reactid="536"><div class="row" data-reactid="537"><div data-reactid="538"><a href="//www.facebook.com/time" target="_blank" class="_2MPv5Dhn" data-reactid="539"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 1000 1000" data-reactid="540"><path d="M990,143.7v712.5c0,73.8-59.8,133.7-133.7,133.7H734.8V571.2h116.7l15.8-145.3H734.8v-65.8c0-20.2,2.2-34.9,7.4-43.4c7.4-12.7,22.1-19.1,45.3-19.1h77.8V153.6H734.8c-26.3,0-51.5,3.2-81,14.9c-60,24.4-90.5,81.7-90.5,170.7V426h-84.2v145.3h84.2V990H143.7C69.9,989.9,10,930.1,10,856.2V143.7C10,69.9,69.8,10,143.7,10h712.7C930.1,10,990,69.8,990,143.7z" data-reactid="541"></path></svg></a><a href="//www.instagram.com/time/?hl=en" target="_blank" class="_3-N84FDP" data-reactid="542"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 88 88" data-reactid="543"><g fill-rule="evenodd" data-reactid="544"><path id="b" d="M0 24.386C0 10.918 10.9244 0 24.386 0h37.4843c13.468 0 24.386 10.9244 24.386 24.386v37.4843c0 13.468-10.9243 24.386-24.386 24.386H24.386C10.918 86.2563 0 75.332 0 61.8703V24.386zm7.8077.895c0-9.6503 7.8297-17.4733 17.4732-17.4733h35.6943c9.6502 0 17.4732 7.8297 17.4732 17.4732v35.6943c0 9.6502-7.8297 17.4732-17.4732 17.4732H25.281c-9.6503 0-17.4733-7.8297-17.4733-17.4732V25.281z" data-reactid="545"></path><path id="d" d="M43.1282 65.064c12.115 0 21.936-9.821 21.936-21.9358 0-12.115-9.821-21.936-21.936-21.936s-21.936 9.821-21.936 21.936 9.821 21.936 21.936 21.936zm0-7.8076c7.8028 0 14.1282-6.3254 14.1282-14.1282C57.2564 35.3254 50.931 29 43.1282 29 35.3254 29 29 35.3254 29 43.1282c0 7.8028 6.3254 14.1282 14.1282 14.1282z" data-reactid="546"></path><ellipse cx="65.8077" cy="20.0769" rx="5.2051" ry="5.2051" data-reactid="547"></ellipse></g></svg></a><a href="//www.linkedin.com/company/time-magazine" target="_blank" class="LcUdgDAu" data-reactid="548"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 20 19" data-reactid="549"><path d="M18.43 18.43H14.6v-6c0-1.42-.02-3.25-1.98-3.25-1.98 0-2.3 1.55-2.3 3.16v6.1h-3.8V6.1h3.66v1.7h.05c.5-.97 1.76-2 3.62-2 3.86 0 4.58 2.56 4.58 5.88v6.75zm-16.2-14C.98 4.43 0 3.43 0 2.23 0 1 1 0 2.22 0c1.22 0 2.2 1 2.2 2.22 0 1.22-.98 2.22-2.2 2.22zm-1.93 14h3.83V6.13H.3v12.3z" data-reactid="550"></path></svg></a><a href="//www.pinterest.com/timemagazine" target="_blank" class="_1LJuD3pW" data-reactid="551"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 21 20" data-reactid="552"><path d="M10.33 0C4.96 0 .6 4.37.6 9.74c0 3.98 2.4 7.4 5.83 8.9-.03-.67 0-1.5.16-2.22l1.2-5.3s-.3-.6-.3-1.53c0-1.5.8-2.6 1.83-2.6.9 0 1.3.65 1.3 1.45 0 .9-.56 2.23-.85 3.46-.24 1.03.52 1.87 1.54 1.87 1.83 0 3.07-2.36 3.07-5.17 0-2.13-1.43-3.72-4.04-3.72-2.96 0-4.8 2.2-4.8 4.65 0 .83.25 1.43.64 1.9.17.2.2.3.13.53l-.2.8c-.07.26-.26.35-.5.26C4.33 12.5 3.7 11 3.7 9.34c0-2.77 2.33-6.08 6.95-6.08 3.7 0 6.15 2.68 6.15 5.57 0 3.8-2.12 6.66-5.25 6.66-1.04 0-2.03-.6-2.36-1.2 0 0-.58 2.2-.7 2.6-.2.75-.6 1.5-.98 2.1.88.25 1.8.4 2.76.4 5.4 0 9.73-4.37 9.73-9.74S15.7 0 10.34 0" data-reactid="553"></path></svg></a><a href="//twitter.com/time" target="_blank" class="_1d83EOLa" data-reactid="554"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 23 19" data-reactid="555"><path d="M19.63 2.94c.9-.57 1.6-1.48 1.94-2.57-.86.53-1.8.92-2.8 1.13C17.97.6 16.8.03 15.54.03c-2.44 0-4.4 2.08-4.4 4.65 0 .37.02.72.1 1.06-3.67-.2-6.9-2.04-9.1-4.86-.37.7-.6 1.5-.6 2.34 0 1.6.8 3.04 1.97 3.87-.7-.1-1.4-.3-2-.6 0 2.24 1.6 4.12 3.6 4.55-.4.1-.73.16-1.14.16-.3 0-.56-.03-.83-.1.56 1.87 2.2 3.2 4.1 3.25-1.5 1.27-3.4 2-5.5 2-.33 0-.7 0-1.03-.05 1.94 1.33 4.26 2.1 6.75 2.1C15.58 18.4 20 11.3 20 5.17v-.6c.85-.67 1.6-1.5 2.2-2.4-.8.35-1.65.6-2.54.7z" data-reactid="556"></path></svg></a></div></div></div></div></div></div></div></div></div></div></div></div><div data-reactid="557"><div class="row _3sr7KNzf _3E-eu-T9" data-reactid="558"><div class="column small-12" data-reactid="559"><div class="row" data-reactid="560"><div class="column small-12 _1NHuFqyt" data-reactid="561"><div class="row _2OtCMfZh" data-reactid="562"><div class="_3aETS8g8" data-reactid="563"><div class="_1YwnLnRJ" data-reactid="564"><div class="_1X3LqGF7" data-reactid="565"><a href="http://time.com/" data-reactid="566"><svg itemprop='logo' height='100%' preserveAspectRatio='xMinYMin meet' viewBox='0 0 98 32'><path d='M3 2.36h23.67v5.4h-.43l.05-3.46h-9.35v24.36h2.7v.8H10.4v-.8h2.5V4.3H3.45v3.46H3v-5.4zM27.8 2.36h9.3v.75h-2.65v25.56h2.64v.8h-9.3v-.8h2.7V3.1h-2.7v-.74zM45.3 2.3h1.78l8.7 20.9 8.64-20.9h1.73L71 28.66h2.44v.8h-9.6v-.8h2.47l-3-16.85-7.68 17.67h-1.8l-7.6-17.66-3.2 16.86h2.33l-.05.8h-7.07l.05-.8h2.16L45.3 2.3zM74.25 2.36h20.47l.05 5.35h-.37l-.17-3.3-13.4-.15v10.7h11.4l.27-2.5h.5c-.12 2.28-.12 4.5 0 6.76h-.5l-.27-2.58h-11.4V27.7h13.9l.04-3.68h.38v5.45h-20.9v-.76l2.7-.04V3.16l-2.7-.05v-.74z'/></svg></a></div></div></div><div class="_2zHh6dje" data-reactid="567"><a class="closeButton gRc-5msL" data-reactid="568"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 13 14" data-reactid="569"><path d="M11.84 10.67L8.3 6.64l3.54-4.02c.6-.6.6-1.57 0-2.17-.6-.6-1.57-.6-2.17 0l-3.4 3.87L2.87.45c-.6-.6-1.57-.6-2.17 0-.6.6-.6 1.57 0 2.17l3.53 4.02L.7 10.67c-.6.6-.6 1.57 0 2.17.6.6 1.58.6 2.18 0l3.4-3.87 3.4 3.87c.6.6 1.56.6 2.16 0 .6-.6.6-1.57 0-2.17z" data-reactid="570"></path></svg></a></div></div><div class="row" data-reactid="571"><div class="column small-12 text font-accent size-1x-large all-caps _3Raa5kd_" data-reactid="572">Share</div></div><div class="row" data-reactid="573"><div class="column small-12 TUmOa71m" data-reactid="574"><div class="row" data-reactid="575"><div class="column small-12 _27OZJqJo" data-reactid="576"><div class="row" data-reactid="577"><a class="column small-12 _1rkH-5LR" href="#" data-reactid="578"><div class="_19NHNbpR _2NzUEAKf" data-reactid="579"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 3 32 32" data-reactid="580"><path d="M17.29 25.827v-8.475h2.356l.312-2.92H17.29l.005-1.462c0-.762.073-1.17 1.174-1.17h1.47V8.88h-2.354c-2.828 0-3.823 1.416-3.823 3.798v1.754H12v2.92h1.763v8.475h3.528z" data-reactid="581"></path></svg></div><div class="text size-2x-small _3NtLkkyb" data-reactid="582">Share on Facebook</div></a></div><div class="row" data-reactid="583"><a class="column small-12 _1Z8V_k7t" href="#" data-reactid="584"><div class="_29yJ1iJK _1PXMXl6P" data-reactid="585"><svg height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 32 32" data-reactid="586"><path d="M15.874 12.354l.032.537-.533-.065c-1.943-.252-3.64-1.106-5.082-2.542l-.703-.712-.182.527c-.384 1.173-.138 2.41.662 3.243.427.46.33.526-.405.252-.257-.087-.48-.153-.502-.12-.075.076.18 1.073.384 1.468.278.548.844 1.085 1.463 1.402l.523.252-.62.01c-.597 0-.62.012-.554.242.213.712 1.056 1.468 1.996 1.797l.662.23-.577.35c-.854.505-1.857.79-2.86.812-.48.01-.876.054-.876.087 0 .11 1.303.723 2.06.964 2.275.713 4.976.406 7.004-.81 1.44-.866 2.882-2.586 3.554-4.25.363-.89.726-2.51.726-3.288 0-.504.032-.57.63-1.173.352-.35.683-.734.747-.843.108-.208.097-.208-.447-.022-.907.328-1.036.285-.587-.208.33-.35.726-.986.726-1.173 0-.034-.16.02-.342.12-.192.11-.62.274-.94.372l-.576.187-.523-.363c-.287-.197-.693-.416-.906-.482-.544-.153-1.377-.132-1.868.044-1.334.492-2.178 1.763-2.082 3.154z" data-reactid="587"></path></svg></div><div class="text size-2x-small _1t7J9tcj" data-reactid="588">Post on Twitter</div></a></div><div class="row" data-reactid="589"><a class="column small-12 _3FEVom_C" href="#" data-reactid="590"><div class="_3lTVR2e4 _1hQp54YG" data-reactid="591"><svg width="100%" height="100%" preserveAspectRatio="xMinYMin meet" viewBox="21.7 35.7 60.4 35.7" data-reactid="592"><path d="M27 66V43.6L50.3 61c.5.3 1 .5 1.6.5 0 0 1-.2 1-.5l24-17.5V66H27zm44.5-25L52 55.6 32.2 41h39.2zM82 38.3v-1h-.2s0-.3-.2-.4v-1c-.2 0-.2 0-.3-.2H23s0 .2-.2.2l-.2.2-.2.2-.2.4v.4l-.2.2v31.2c0 1.5 1 2.6 2.5 2.6h55c1.6 0 2.7-1.2 2.7-2.6V38.3z" data-reactid="593"></path></svg></div><div class="text size-2x-small _-86NuDsi" data-reactid="594">Email this story</div></a></div><div class="row" data-reactid="595"><a class="column small-12 _1wZC0WNf" href="#" data-reactid="596"><div class="_2TUtAlE6 _3UghpoUW" data-reactid="597"><svg width="100%" height="100%" preserveAspectRatio="xMinYMin meet" viewBox="237.6 5.2 84.7 84.7" data-reactid="598"><path d="M261.8 51.3c-.2.7-.4 1.3-.4 2 0 1.5.4 2.9 1.1 4 .7 1.1 1.7 2 2.8 2.2.6.2 1.1.4 1.5.4 1.3 0 2.6-.7 3.5-1.5.9-.9 1.7-2.2 1.8-3.8.2-.4.2-.9.2-1.1 0-1.3-.4-2.6-.9-3.7-.7-1.1-1.7-2-2.6-2.4-.6-.2-1.3-.2-1.8-.2-1.1 0-2.2.4-3.1 1.1-1 .6-1.8 1.7-2.1 3zm3.3 16.3c.6-.2.9-.4 1.5-.4s.9.2 1.3.4c3.9 2.6 8.3 4.2 12.5 4.2 3.3 0 6.6-.9 9.6-2.7.6-.2.9-.7 1.5-1.1.4-.2.6-.4.9-.7.4 0 .7-.2 1.1-.2.4 0 .7 0 .9.2h.2c.4.2.9.7 1.1 1.3.2.4.4 1.1.4 1.8 0 .4 0 1.1-.4 1.5-.2.4-.6.9-.9 1.1-4.2 3.5-9.2 5.1-14.2 5.1-4.6 0-9-1.3-13.1-3.5-.6-.4-1.3-.9-2-1.3-.2-.2-.6-.4-.9-.9-.2-.4-.4-.9-.6-1.3 0-.4-.2-.7-.2-.9 0-.4.2-.9.4-1.1.2-.6.5-1 .9-1.5zm29.8-8.2h-.2c-.6.2-1.1.4-1.7.4-1.3 0-2.6-.7-3.7-1.8-.9-1.1-1.7-2.6-1.7-4.4v-.4c0-1.8.7-3.3 1.7-4.4 1.1-1.1 2.4-1.8 3.7-1.8h1.1c1.8.4 3.5 2.2 4.1 4.4.2.7.4 1.3.4 1.8 0 1.5-.4 2.9-1.1 4-.5.9-1.5 1.8-2.6 2.2zm-57.3-15.8v.7c0 2.4.6 4.9 1.7 6.8s2.4 3.5 4.1 4.6c0 .9-.2 1.8-.2 2.9 0 5.3 1.7 10.6 4.3 14.8 5 7.7 12.5 12.3 20.3 14.8 4.1 1.1 8.3 1.8 12.3 1.8 6.3 0 12.5-1.3 18.4-4.2 6.1-2.9 11.8-7.7 15.3-14.6 2-3.8 2.9-8.2 2.9-12.6v-2.9c1.5-1.1 2.9-2.7 3.9-4.4 1.1-2 1.8-4.4 1.8-6.8 0-3.3-1.1-6.6-3.1-8.8-1.8-2.4-4.4-4-7.2-4H311c-1.3 0-2.8.2-4.1.9-1.3.4-2.4 1.3-3.3 2.2-.4-.2-.7-.4-1.1-.7-6.1-4.4-13.3-5.9-20.3-6.4 0-4.2-.4-8.6-2.2-12.4-1.3-3.1-3.7-5.5-6.6-6.4-1.1-.2-2.2-.4-3.3-.4-2.9 0-5.9.9-8.7 2.2-1.1-2.2-2.8-3.7-4.8-4.8-1.3-.4-2.6-.7-3.7-.7-1.5 0-2.8.2-4.1.9-1.7.9-3.3 2.4-4.2 4.4-1.1 1.8-1.8 4.2-1.8 6.4 0 .4 0 .9.2 1.3.2 3.1 1.5 5.7 3.3 7.7 1.7 1.8 4.1 2.9 6.4 2.9h1.3c2.4-.2 4.6-1.5 6.3-3.8 1.7-2 2.8-4.9 2.8-7.7v-.4c2.2-1.3 4.6-2.2 7-2.2h.9c1.8.2 3.5 1.5 4.2 3.5 1.3 2.9 1.5 6.2 1.7 9.5-6.8.4-13.8 2.4-19.9 6.6-.2.2-.4.2-.6.4-.4-.4-.9-.9-1.3-1.1-1.8-1.5-4.1-2.2-6.3-2.2-.9 0-1.8 0-2.8.4h-.2c-2.2.7-4 2.2-5.7 4.2-1.4 2.1-2.3 4.7-2.5 7.6zm20.1-26.9v.4c0 1.3-.5 2.6-1.5 3.8-.9.9-2 1.5-3.1 1.5h-.4c-1.1 0-2.2-.7-3.1-1.5-.9-.9-1.5-2.2-1.5-3.7v-.4c0-1.3.5-2.9 1.5-3.8.9-1.1 2-1.8 3.3-1.8.4 0 .7 0 1.1.2 1.1.2 2 1.1 2.6 2 .7.8 1.1 2.2 1.1 3.3zm50.5 22c.9-.4 1.8-.9 2.8-.9h.6c1.3 0 2.8.7 3.7 2 1.1 1.1 1.7 2.4 1.7 4.2.2.2.2.2.2.4 0 1.1-.4 2-.7 2.9-.4.7-.7 1.3-1.3 1.8-1.9-4-4.3-7.6-7-10.4zm-59.5 20.1c0-3.8 1.1-7.3 2.8-10.4 3.7-6 9.2-9.7 14.9-11.9 1.1-.4 2.2-.9 3.3-1.1 3.3-.9 6.8-1.3 10.3-1.3 4.6 0 9.2.9 13.6 2.4 5.7 2.2 11.2 5.9 14.9 11.9 1.7 3.1 2.8 6.8 2.8 10.4 0 1.3-.2 2.6-.4 4-.7 3.1-2 5.7-3.7 7.9-1.5 2.4-3.5 4.4-5.7 6-.4.2-.9.7-1.3.9-6.3 4.2-13.3 6-20.2 6-1.3 0-2.4 0-3.7-.2-7-.7-14-3.1-19.9-8.1-1.7-1.8-3.5-3.5-4.8-5.7-1.3-2.4-2.4-4.9-2.8-7.5-.1-1.3-.1-2.2-.1-3.3zM243 44.3c0-.9.2-1.8.5-2.6.6-1.3 1.3-2.2 2.2-2.9 1.1-.7 2.2-.9 3.3-.9.9 0 1.8.2 2.8.9-2.8 2.9-5.1 6.4-6.8 10.4-.6-.4-.9-1.1-1.3-1.8-.3-1.2-.7-2-.7-3.1z" data-reactid="599"></path></svg></div><div class="text size-2x-small _1Q8MYTkE" data-reactid="600">Share on Reddit</div></a></div><div class="row" data-reactid="601"><a class="column small-12 _2kYh07WT" href="#" data-reactid="602"><div class="_2E9SYY9Z _3zyCwcb-" data-reactid="603"><svg width="100%" height="100%" preserveAspectRatio="xMinYMin meet" viewBox="602.4 5.5 104.1 104.1" data-reactid="604"><path d="M654.5 5.5c-28.7 0-52 23.3-52 52 0 21.3 12.8 39.6 31.1 47.7-.1-3.6 0-8 .9-11.9l6.7-28.3s-1.7-3.3-1.7-8.2c0-7.7 4.5-13.5 10-13.5 4.7 0 7 3.6 7 7.8 0 4.8-3 11.9-4.6 18.5-1.3 5.5 2.8 10 8.2 10 9.9 0 16.5-12.7 16.5-27.7 0-11.4-7.7-19.9-21.6-19.9-15.8 0-25.6 11.8-25.6 24.9 0 4.5 1.3 7.7 3.4 10.2 1 1.1 1.1 1.6.8 2.9-.3.9-.8 3.3-1.1 4.2-.3 1.3-1.4 1.8-2.6 1.3-7.3-3-10.7-10.9-10.7-19.9 0-14.8 12.5-32.5 37.2-32.5 19.9 0 32.9 14.4 32.9 29.8 0 20.4-11.3 35.7-28.1 35.7-5.6 0-10.9-3-12.7-6.5 0 0-3 12-3.7 14.3-1.1 4-3.3 8-5.2 11.1 4.7 1.4 9.6 2.1 14.7 2.1 28.7 0 52-23.3 52-52 .2-28.8-23.1-52.1-51.8-52.1" data-reactid="605"></path></svg></div><div class="text size-2x-small _2NYJAX3X" data-reactid="606">Share on Pinterest</div></a></div><div class="row" data-reactid="607"><a class="column small-12 _1Q9d_dmj" href="#" data-reactid="608"><div class="_1I1Pxxrh _1_AQxgIJ" data-reactid="609"><svg width="100%" height="100%" preserveAspectRatio="xMinYMin meet" viewBox="0 0 32 32" data-reactid="610"><path d="M11.983 13.645H8.416V24.54h3.567M12.218 10.275c-.023-1.068-.775-1.882-1.995-1.882-1.22 0-2.017.814-2.017 1.882 0 1.046.774 1.883 1.97 1.883h.024c1.243 0 2.018-.837 2.018-1.883zM24.845 18.293c0-3.346-1.76-4.904-4.106-4.904-1.895 0-2.743 1.057-3.216 1.8v-1.544h-3.567c.047 1.022 0 10.894 0 10.894h3.567v-6.084c0-.326.023-.65.117-.884.26-.65.846-1.324 1.83-1.324 1.293 0 1.81 1 1.81 2.463v5.83h3.565v-6.247z" data-reactid="611"></path></svg></div><div class="text size-2x-small OHyEkPZB" data-reactid="612">Share on LinkedIn</div></a></div></div></div></div></div></div></div></div></div></div><div class="column small-12 _3Dc-gnpk" data-reactid="613"></div><div class="_2nPT3-sW" data-reactid="614"></div></div><div data-reactid="615"></div></div></div></div></div><script charset="UTF-8" data-reactid="36">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</script><script src="https://cdnjs.cloudflare.com/ajax/libs/blazy/1.8.2/blazy.min.js" defer="" data-reactid="37"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/react/15.4.0/react.min.js" defer="" data-reactid="38"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/react/15.4.0/react-dom.min.js" defer="" data-reactid="39"></script><script src="https://tia.timeinc.net/time/tia.min.js" defer="" data-reactid="40"></script><script src="http://www.google.com/recaptcha/api.js?onload=onloadCallback&amp;render=explicit" defer="" data-reactid="41"></script><script src="//native.sharethrough.com/assets/sfp.js" defer="" data-reactid="42"></script><script src="http://new.time.com/dist/main-4b8c800b32824561f35c.js" charset="UTF-8" defer="" data-reactid="43"></script><script data-reactid="44">
              var cb = function() {
                var links = [ 'http://new.time.com/dist/main-4b8c800b32824561f35c.css','http://new.time.com/dist/legacy-9bbf02a9cd0a87829c60.css' ];
                var h = document.getElementsByTagName('head')[0];
                var l, i;
                for ( i = 0; i < links.length; i++ ) {
                  l = document.createElement('link');
                  l.rel = 'stylesheet';
                  l.media = 'screen, projection';
                  l.type = 'text/css';
                  l.charSet = 'UTF-8';
                  l.href = links[i];
                  h.appendChild(l);
                }
              }
              var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame;
              if ( raf ) { raf(cb); } else { window.addEventListener('load', cb); }
            </script><style data-reactid="45">@import url( 'https://fonts.googleapis.com/css?family=Roboto+Condensed:400|Lora:400,700|PT+Serif:400' );</style></body></html>