<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js lt-ie9 is-ie"> <![endif]-->
<!--[if IE 9]>
<html class="no-js is-ie"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js"> <!--<![endif]-->
<head>
		<meta charset="utf-8">
	<title>Miley Cyrus Tears Up During Children&#039;s Hospital Patient&#039;s Emotional Song</title>
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
	<meta name="msapplication-TileColor" content="#FFFFFF">
	<meta name="msapplication-TileImage" content="https://s0.wp.com/wp-content/themes/vip/time2014/img/time-touch_icon_152.png">
	<script type="text/javascript">if(top != self && -1 === document.referrer.indexOf("survey-na.researchnow.com") && -1 === document.referrer.indexOf("time.com")) {document.getElementsByTagName("html")[0].style.display="none";top.location.replace(location);}</script>
	<!--[if lt IE 9]>
	<script src="https://s0.wp.com/wp-content/themes/vip/time2014/js/dist/html5shiv.js"></script><![endif]--><script>
	(function (d) {
		var config = {
				kitId: 'cfk1lij',
				scriptTimeout: 3000
			},
			h = d.documentElement, t = setTimeout(function () {
				h.className = h.className.replace(/\bwf-loading\b/g, "") + " wf-inactive";
			}, config.scriptTimeout), tk = d.createElement("script"), f = false, s = d.getElementsByTagName("script")[0], a;
		h.className += " wf-loading";
		if (window.location.protocol === 'https:') {
			tk.src = 'https://a248.e.akamai.net/f/1016/21600/2d/fonts.timeinc.net/' + config.kitId + '.js';
		} else {
			tk.src = 'http://fonts.timeinc.net/' + config.kitId + '.js';
		}
		;
		tk.async = true;
		tk.onload = tk.onreadystatechange = function () {
			a = this.readyState;
			if (f || a && a != "complete" && a != "loaded")return;
			f = true;
			clearTimeout(t);
			try {
				Typekit.load(config)
			} catch (e) {
			}
		};
		s.parentNode.insertBefore(tk, s)
	})(document);
</script>

<meta name="description" content="Miley Cyrus made a very special connection with one young patient during her “emotional and magical” visit" />
<meta name="keywords" content="celebrities, onetime" /><meta name="news_keywords" content="celebrities, onetime" />
<script type="text/javascript">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</script>		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=time.com&amp;id=1359921&amp;t=1483213756&amp;back=http%3A%2F%2Ftime.com%2F4619959%2Fmiley-cyrus-childrens-hospital%2F%3Fxid%3Dtime_socialflow_twitter' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//tags.tiqcdn.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//tia.timeinc.net' />
<link rel='dns-prefetch' href='//js.revsci.net' />
<link rel='dns-prefetch' href='//assets.time.com' />
<link rel='dns-prefetch' href='//timedotcom.wordpress.com' />
<link rel="canonical" href="http://people.com/music/miley-cyrus-brought-to-tears-during-emotional-visit-to-sick-kids-at-childrens-hospital/" />
<link rel="amphtml" href="http://amp.timeinc.net/time/4619959/miley-cyrus-childrens-hospital/?source=dam" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9jUEOgkAMAD9kLSIxejC+ZVkbWdguDe2G71tIvBkuTdvMZHAViHMxKoZcQXL9pKKY00SKI5mEOMF+naPqCf/jcV7I/yzBNoLpnQJlYseONJbbz9rWwVuHmVWchr6XhVTBJ6fKYIOHdu/Fz0t3bR9t092b8QtnYFC+' type='text/css' media='all' />
<link rel='stylesheet' id='time-app-css'  href='https://s0.wp.com/wp-content/themes/vip/time2014/css/screen.css?m=1482259398h&#038;ver=4.6.1-RC1-38499' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJzTLy/QTc7PK0nNK9EvyUjNTS3WL8ss0C/JzE01MjA00U8uLtZPTCnWA9I6+kSoBXF0c1LTSooSM3OI1lWQXxmfkZqYklpEvJac0vTMPLDD7HNtDU0sDI0NDIzMTLMAKVRKLw==' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='oldie-css'  href='https://s0.wp.com/wp-content/themes/vip/time2014/css/oldie.css?m=1432131068h&#038;ver=4.6.1-RC1-38499' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9i9EKgzAMAH9oXRAydA9j31JLFjPSRmxkv7/6MiaCb3dwBwLFXJKV+oNrqvUCnzk0cSoOeQ2zriytYbKglqKLlZ2El0ZZztaFRjVuyNCqPz1MPlGmChMCq41Rt+CZHx3e7ohD3+H7C83dQx4=' type='text/css' media='all' />
<script>utag_data = {"article_teaser_type":"free full","author_name":"Char Adams \/ People","author_type":"contributor","channel":"time","content_id":"4619959","friendly_url":"http:\/\/time.com\/4619959\/miley-cyrus-childrens-hospital\/","is_logged_in":"no","magazine_feed":"non-magazine","page_name":"Miley Cyrus Tears Up During Emotional Children&#8217;s Hospital Visit","publish_date":"2016-12-31T14:23:41+00:00","site_section1":"newsfeed","site_theme":"v2","tag_keywords":"celebrities|onetime","template_type":"article","site_display_format":"desktop","page_type":"article","partner":"People"};</script><script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFjt0OgjAMRl/IMTGI3BifZbKKnezHtUDk6S2JXhiJJk2atKenn56SwtD2gwXSTuo+QH68WuFoo38BymOXDUPhMbzhNgaGwAvr4xl7UANBNp3MRHSJK1yKxB6IBFrZfkbCMCJMfzEHnEx7UxkI5y8rX0H+6RGTZvSw25bVorBILKEt5IBzlqOTP5bVodo3dd3U7gmUXW8m'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://timedotcom.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://ti.me/2hDWg7k' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Ftime.com%2F4619959%2Fmiley-cyrus-childrens-hospital%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Ftime.com%2F4619959%2Fmiley-cyrus-childrens-hospital%2F&amp;for=wpcom-auto-discovery" /><link rel="shortcut icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/2cee445ea71a179ffd35ea91cf154905?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/2cee445ea71a179ffd35ea91cf154905?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://0.gravatar.com/blavatar/2cee445ea71a179ffd35ea91cf154905?s=114" />
<link rel='openid.server' href='http://timedotcom.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://timedotcom.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://time.com/osd.xml" title="TIME" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<script>
			var _min_url = location.host.toLowerCase();
			var _min_id = _min_url.indexOf("staging") >= 0 ? '40202' : '40200';
			var _min_file_name = _min_url.indexOf("staging") >= 0 ? '/mi-time-uat.js' : '/mi-time-prod.js';
			var _min = {_publisher: 'MIN-' + _min_id};
			(function () {
    			var mi = document.createElement('script');
    			mi.src = ('https:' == document.location.protocol ? 'https://d2d4r7w8.map2.ssl.hwcdn.net' : 'http://snippet.minute.ly') + _min_file_name;
    			mi.type = 'text/javascript';
    			mi.async = true;
    			mi.onload = mi.onreadystatechange = function () {
        			mi.setAttribute("crossorigin", "crossorigin");
    			};
    			var sc = document.getElementsByTagName('head')[0];
    			sc.appendChild(mi);
			})();
		</script>

	<script src="https://cdn.optimizely.com/js/5734741705.js"></script>
		<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

		<meta name="p:domain_verify" content="f48a8936c3fffc943fce516f2e3ff1d2"/><meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="TIME"/>
<meta name="twitter:title" content="Miley Cyrus Tears Up During Emotional Children’s Hospital Visit"/>
<meta name="twitter:description" content="Miley Cyrus made a very special connection with one young patient during her “emotional and magical” visit"/>
<meta name="twitter:image:src" content="https://timedotcom.files.wordpress.com/2016/12/miley-cyrus-child.jpg?quality=85&amp;w=1012"/>
<meta property="fb:app_id" content="53177223193"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://time.com/4619959/miley-cyrus-childrens-hospital/"/>
<meta property="og:site_name" content="TIME.com"/>
<meta property="og:image" content="https://timedotcom.files.wordpress.com/2016/12/miley-cyrus-child.jpg?quality=85&amp;w=1012"/>
<meta property="og:description" content="Miley Cyrus made a very special connection with one young patient during her “emotional and magical” visit"/>
<meta property="og:title" content="Miley Cyrus Tears Up During Emotional Children’s Hospital Visit"/>
<meta property="article:publisher" content="https://www.facebook.com/time"/>
<meta name="application-name" content="TIME" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Current &amp; Breaking News | National &amp; World Updates" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://time.com/feed/;icon-uri=http://0.gravatar.com/blavatar/2cee445ea71a179ffd35ea91cf154905?s=16" /><style type="text/css" id="syntaxhighlighteranchor"></style>
	<script>window.Time = {"api_url":"http:\/\/time.com\/api\/","api_v2_url":"http:\/\/time.com\/api\/v2\/","authenticated":0,"developer_mode":0,"device":"desktop","home_url":"http:\/\/time.com","posts_per_page":10,"template_uri":"https:\/\/s0.wp.com\/wp-content\/themes\/vip\/time2014","tab_data":{"default":{"tabs":[{"label":"Latest","omniture":"nav-latest","env":"rail","href":"\/","silent":true},{"label":"Magazine","omniture":"nav-magazine","env":"magazine","href":"\/magazine\/"},{"label":"Videos","omniture":"nav-video","env":"videos","href":"\/videos\/"}],"search_url":"http:\/\/search.time.com","money_search_url":"http:\/\/search.money.com","money":[]},"collection":{"tabs":[{"label":"Today's Influencers","omniture":"nav-influencers","env":"influencers"},{"label":"Time 100","omniture":"nav-100","env":"100"}]}}};</script>

	<link rel="shortcut icon" href="https://s0.wp.com/wp-content/themes/vip/time2014/img/time-favicon.ico"><link rel="apple-touch-icon" href="https://s0.wp.com/wp-content/themes/vip/time2014/img/time-touch_icon_76.png"><link rel="apple-touch-icon" sizes="76x76" href="https://s0.wp.com/wp-content/themes/vip/time2014/img/time-touch_icon_76.png"><link rel="apple-touch-icon" sizes="120x120" href="https://s0.wp.com/wp-content/themes/vip/time2014/img/time-touch_icon_120.png"><link rel="apple-touch-icon" sizes="152x152" href="https://s0.wp.com/wp-content/themes/vip/time2014/img/time-touch_icon_152.png"></head>
<body class="single single-post postid-4619959 single-format-standard mp6 customizer-styles-applied is-signed-out highlander-enabled highlander-light time-branding">
<div class="print-mode"></div>
<div id="nativo-trigger"></div>
<div id="fb-root"></div>
<script>var s_account = "timecom";</script>
<script defer src='http://img.timeinc.net/tii/omniture/h/config/time_s_code_multivideo.js'></script>
<div class="pushdowns">
	<div id="pushdown-ad"></div>
</div>
<header class="main-header" role="banner">
	<div class="left-rail-header" role="banner">
		<a class="header-nav-button time-icons time-icons-menu"
 title="Click to show site navigation"></a>
<div class="logo-wrap" itemscope itemtype="http://schema.org/Organization">
        <a itemprop="url" href="http://time.com/" class="logo">
        <img itemprop="logo" src="data:image/png;base64,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" alt="TIME" />
                <h2>Time.com</h2>
            </a>
    </div>
		
<nav class="main-nav" role="navigation">

			<div class="sign-sub-sideRail login-nav-wrapper paywall ">
			<a href="http://time.com//digital-account/" class="my-account time-icons-user">MY ACCOUNT</a>
			<a href="#" class="login-nav-item sign-in time-icons-user" data-event="nav-login">SIGN IN</a>
			<a href="https://auth.time.com/logout.php?turl=http://time.com/" class="login-nav-item sign-out" data-event="nav-login">SIGN OUT</a>
			<a href="https://subscription.time.com/storefront/subscribe-to-time/link/1019480.html" class="subscribe subscribe-except-mobile">SUBSCRIBE</a>
			<a href="https://subscription.time.com/storefront/subscribe-to-time/link/1019575.html" class="subscribe subscribe-mobile">SUBSCRIBE</a>
		</div>
	
	
	<div class="tertiary-vertical-nav">
		<div id="main-time-nav" role="navigation">

										<a class="main-nav-section" href="http://time.com/" aria-controls="rail-articles" data-event="nav-home">
					<span>Home</span>
				</a>
				<a class="main-nav-section" href="http://time.com/us/" aria-controls="rail-articles" data-event="nav-us">
					<span>U.S.</span>
				</a>
				<a class="main-nav-section" href="http://time.com/politics/" aria-controls="rail-articles" data-event="nav-politics">
					<span>Politics</span>
				</a>
				<a class="main-nav-section" href="http://time.com/world/" aria-controls="rail-articles" data-event="nav-world">
					<span>World</span>
				</a>
				<a class="main-nav-section" href="http://time.com/business/" aria-controls="rail-articles" data-event="nav-business">
					<span>Business</span>
				</a>
				<a class="main-nav-section" href="http://time.com/tech/" aria-controls="rail-articles" data-event="nav-tech">
					<span>Tech</span>
				</a>
				<a class="main-nav-section" href="http://time.com/health/" aria-controls="rail-articles" data-event="nav-health">
					<span>Health</span>
				</a>
				<a class="main-nav-section nav-motto" href="http://motto.time.com/" aria-controls="rail-articles" data-event="nav-motto">
					<span>Motto</span>
				</a>
				<a class="main-nav-section" href="http://time.com/entertainment/" aria-controls="rail-articles" data-event="nav-entertainment">
					<span>Entertainment</span>
				</a>
				<a class="main-nav-section" href="http://time.com/science/" aria-controls="rail-articles" data-event="nav-science">
					<span>Science</span>
				</a>
				<a class="main-nav-section" href="http://time.com/newsfeed/" aria-controls="rail-articles" data-event="nav-newsfeed">
					<span>Newsfeed</span>
				</a>
				<a class="main-nav-section" href="http://time.com/living/" aria-controls="rail-articles" data-event="nav-living">
					<span>Living</span>
				</a>
				<a class="main-nav-section" href="http://time.com/sports/" aria-controls="rail-articles" data-event="nav-sports">
					<span>Sports</span>
				</a>
				<a class="main-nav-section" href="http://time.com/history/" aria-controls="rail-articles" data-event="nav-h  istory">
					<span>History</span>
				</a>
				<a class="main-nav-section" href="http://time.com/vault/" aria-controls="rail-articles" data-event="nav-vault">
					<span>The TIME Vault</span>
				</a>
				<a class="main-nav-section" href="http://time.com/magazine/" aria-controls="rail-articles" data-event="nav-magazine">
					<span>Magazine</span>
				</a>
				<a class="main-nav-section" href="http://time.com/ideas/" aria-controls="rail-articles" data-event="nav-ideas">
					<span>Ideas</span>
				</a>
				<a class="main-nav-section" href="http://time.com/parents/" aria-controls="rail-articles" data-event="nav-parents">
					<span>Parents</span>
				</a>
				<a class="main-nav-section" href="http://labs.time.com/" aria-controls="rail-articles" data-event="nav-labs" target="_blank">
					<span>TIME Labs</span>
				</a>
					</div>

		<div class="main-nav-vertical">

							<a href="http://time.com/money" id="nav-money" aria-controls="rail-articles" data-event="nav-money" >
					<span>Money</span>
				</a>
			
			<a href="http://time.com/photography/life/" id="nav-life" aria-controls="rail-articles" data-event="nav-life" >
				<span>LIFE</span>
			</a>

			
			<a href="http://www.dailycut.com/" id="nav-dailycut" aria-controls="rail-articles" data-event="nav-dailycut" >
				<span>The Daily Cut</span>
			</a>
		</div>
	</div>

	
		<div class="main-nav-media">
			<a href="http://time.com/photography/" aria-controls="rail-articles" data-event="nav-photography">
				<span>Photography</span>
				<span class="time-icons time-icons-photo"></span>
			</a>
			<a href="http://time.com/videos/" aria-controls="rail-articles" data-event="nav-video">
				<span>Videos</span>
				<span class="time-icons time-icons-video"></span>
			</a>
			<a href="https://shop.time.com/storefront/subscribe-to-time/link/1032684.html?xid=cm-TIMEShopHamburger" aria-controls="rail-articles" >
				<span>TIME Shop</span>
			</a>
			<a href="http://time.com/press-room/" >
				<span>Press Room</span>
			</a>
		</div>

		<div class="tertiary-nav-wrapper tertiary-nav-special">
			<a href="http://time.com/collection/2016-time-100/">The 100 Most Influential People</a>
<a href="http://time.com/collection/next-generation-leaders/">Next Generation Leaders</a>
<a href="http://time.com/collection/american-voices/">American Voices</a>
<a href="http://time.com/tag/ensemble-effect/">The Ensemble Effect</a>
<a href="http://time.com/time-person-of-the-year-2016-donald-trump-choice/">Person of the Year 2016</a>
<a href="http://time.com/world-trade-center/">Top of the World</a>
		</div>

	
	<div class="main-nav-social">
				<a href="http://www.facebook.com/time" class="time-icons time-icons-fb" data-event="nav-fb"></a>
		<a href="http://www.twitter.com/time" class="time-icons time-icons-tw" data-event="nav-twitter"></a>
		<a href="https://www.pinterest.com/timemagazine/" class="time-icons time-icons-pinterest" data-event="nav-pinterest"></a>
		<a href="http://timemagazine.tumblr.com/" class="time-icons time-icons-tumblr" data-event="nav-tumblr"></a>
			</div>


		<div class="tertiary-nav-wrapper">
		<a class="legal-nav-item" href="https://subscription.time.com/storefront/subscribe-to-time/link/1023466.html" data-event="nav-subscribe">Subscribe</a>
		<a class="legal-nav-item" href="https://pages.email.time.com/newsletters?source=time_nav" data-event="nav-newsletters">Newsletters</a>
		<a class="legal-nav-item" href="mailto:feedback@time.com" data-event="nav-feedback">Feedback</a>
		<a class="legal-nav-item" href="http://cgi.timeinc.net/cgi-bin/mail/dnp/privacy_centralized.cgi/time?dnp_source=E" data-event="nav-privacy">Privacy Policy</a>
		<a class="legal-nav-item" href="https://subscription.timeinc.com/storefront/privacy/time/generic_privacy_new.html?dnp-source=B#california" data-event="nav-cal-privacy">Your California Privacy Rights</a>
		<a class="legal-nav-item" href="http://cgi.timeinc.net/cgi-bin/mail/dnp/terms_of_service.cgi/time" data-event="nav-terms">Terms of Use</a>
		<a class="legal-nav-item" href="http://subscription-assets.timeinc.com/prod/assets/themes/magazines/default/template-resources/html/legal/ti-corp-behavioral.html" data-event="nav-ad-choices">Ad Choices <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAwAAAANCAMAAACq939wAAAAM1BMVEUAAAD///////////////////////////////////////////////////////////////+3leKCAAAAEHRSTlMAECAwQFBgcICPn6+/z9/vIxqCigAAAFZJREFUCB0FwQECwiAMBLCw4axS4f7/WhMn3wtAknwGIL/ZOTVAmmdnP5D2ZNbJnqTda7hW8pX2zs21E2mVOSrZU1plnewHaZWcGpDT1TWAJC8Aa90A/nKrBC08aQTRAAAAAElFTkSuQmCC" alt="Ad Choices"></a>
	</div>

	<div class="tertiary-nav-wrapper">
		<a class="legal-nav-item" href="http://content.time.com/time/rss" data-event="nav-rss">RSS</a>
		<a class="legal-nav-item" href="http://subscription-assets.time.com/prod/assets/themes/magazines/SUBS/templates/velocity/site/td-learnmore1111/lp.html" data-event="nav-apps">TIME Apps</a>
		<a class="legal-nav-item" href="http://www.timeforkids.com/TFK/" data-event="nav-tfk">TIME for Kids</a>
		<a class="legal-nav-item" href="http://www.timemediakit.com/" data-event="nav-ads">Advertising</a>
		<a class="legal-nav-item" href="http://content.time.com/time/reprints" data-event="nav-reprints">Reprints and Permissions</a>
		<a class="legal-nav-item" href="http://time.com/html-sitemap/" data-event="nav-sitemap">Site Map</a>
		<a class="legal-nav-item" href="http://subscription-assets.time.com/prod/assets/themes/magazines/SUBS/templates/velocity/site/td-learnmore1111/lp.html" data-event="nav-help">Help</a>
		<a class="legal-nav-item" href="https://secure.customersvc.com/servlet/Show?WESPAGE=td/home.html&MSRSMAG=TD" data-event="nav-contact">Customer Service</a>
		<span class="copywrite legal-nav-item">&copy; 2016 Time Inc. All rights reserved.</span>
	</div>
	

</nav>
	</div>
	<!-- <div id="sub-ad" data-cb-ad-id="sub-ad"></div> -->
	<div class="section-rail-tabs"></div>
	<section class="top-banner"><div class="top-header-container ">
	<h2 class="top-header-title"><span class="top-header-title-text">Newsfeed</span></h2>
	
	<div class="top-banner__ad">


		<div id="top-banner__ad"></div>
	</div>

</div>
<span class="sign-sub-wrapRail login-nav-wrapper paywall ">
	<a href="http://time.com/digital-account" class="my-account time-icons-user">MY ACCOUNT</a>
	<a href="#" class="login-nav-item sign-in time-icons-user" data-event="nav-login">SIGN IN</a>
	<a href="https://auth.time.com/logout.php?turl=http://time.com" class="login-nav-item sign-out" data-event="nav-login">SIGN OUT</a>
	<a href="https://subscription.time.com/storefront/subscribe-to-time/link/1019480.html" class="subscribe hidden-small hidden-micro">SUBSCRIBE</a>
	<a href="https://subscription.time.com/storefront/subscribe-to-time/link/1019575.html" class="subscribe visible-small-inline-block visible-micro-inline-block">SUBSCRIBE</a>
</span>
</section>
	</header>
<div id="notTheHeader">
	<div class="wrapper">
		<div class="magazine-cover"></div>
		<aside class="leftRailWrapper">

	<span class="rail-handle" aria-hidden="true">MORE</span>
	<div class="left-rail-topper">
		<header class="magazine-region-header">
  <button class="toggle-magazine-region-dropdown">U.S. Edition</button>
  <nav class="magazine-region-dropdown">
    <ul class="magazine-region-list">
      <li class="magazine-region-item">
        <a class="magazine-region" data-region="us" href="http://time.com/magazine/us/" aria-controls="rail-articles">U.S. Edition</a>
      </li>
      <li class="magazine-region-item">
        <a class="magazine-region" data-region="europe" href="http://time.com/magazine/europe/" aria-controls="rail-articles">Europe, Middle East and Africa Edition</a>
      </li>
      <li class="magazine-region-item">
        <a class="magazine-region" data-region="asia" href="http://time.com/magazine/asia/" aria-controls="rail-articles">Asia Edition</a>
      </li>
      <li class="magazine-region-item">
        <a class="magazine-region" data-region="south-pacific" href="http://time.com/magazine/south-pacific/" aria-controls="rail-articles">South Pacific Edition</a>
      </li>
    </ul>
  </nav>
</header>
		<header class="rail-tabs" role="tablist"></header>
	</div>

	<div class="left-rail">
		<section class="rail-articles" id="rail-articles" aria-live="polite" role="region">
			<nav class="rail-articles-scroll">
				<div id="section-sub-ad"></div>
				<section class="article-list">
					<div class="rail-article format-article   " data-article="4619907">
	<div class="content">
		
		<h3 class="rail-article-title">
			<a class="article-permalink" href="http://time.com/4619907/russia-malware-vermont-utility-laptop/" data-event="left-hand-rail">Russia-Linked Malware Found on Vermont Electric Department Laptop</a>
			
		</h3>
		
		
	</div>
	
</div><div class="rail-article format-article   " data-article="4619890">
	<div class="content">
		
		<h3 class="rail-article-title">
			<a class="article-permalink" href="http://time.com/4619890/vladimir-putin-barack-obama-donald-trump-new-years/" data-event="left-hand-rail">Vladimir Putin Sent Seasons Greetings to America Amid Worsening Relations With President Obama</a>
			
		</h3>
		
		
	</div>
	
</div><div class="rail-article format-video has-icon  " data-article="4619906">
	<div class="content">
		
		<h3 class="rail-article-title">
			<a class="article-permalink" href="http://time.com/4619906/sydney-new-years-eve-fireworks-gene-wilder-prince-david-bowie/" data-event="left-hand-rail">Sydney’s New Year’s Eve Fireworks Pay Tribute to Prince, David Bowie and Gene Wilder</a>
			
		</h3>
		
		<span class="tile-icon time-icons time-icons-video"></span>
	</div>
	
</div><div class="rail-article format-article   " data-article="4619910">
	<div class="content">
		
		<h3 class="rail-article-title">
			<a class="article-permalink" href="http://time.com/4619910/ronda-rousey-lose-amanda-nunes-ufc-207/" data-event="left-hand-rail">Ronda Rousey Stopped 48 Seconds Into Comeback UFC Fight</a>
			
		</h3>
		
		
	</div>
	
</div><div class="rail-article format-article   " data-article="4619873">
	<div class="content">
		
		<h3 class="rail-article-title">
			<a class="article-permalink" href="http://time.com/4619873/barack-obama-obamacare-repeal-donald-trump/" data-event="left-hand-rail">President Obama Wants to Help Democrats Save Obamacare From Donald Trump</a>
			
		</h3>
		
		
	</div>
	
</div><div class="rail-article format-article   " data-article="4619842">
	<div class="content">
		
		<h3 class="rail-article-title">
			<a class="article-permalink" href="http://time.com/4619842/new-years-eve-day-2016-leap-second/" data-event="left-hand-rail">Just Want 2016 to End Already? You&#8217;ll Have to Wait Another Second</a>
			
		</h3>
		
		
	</div>
	
</div><div class="rail-article format-article   " data-article="4619867">
	<div class="content">
		
		<h3 class="rail-article-title">
			<a class="article-permalink" href="http://time.com/4619867/weather-winter-storm-new-england/" data-event="left-hand-rail">A Winter Storm Is Clobbering New England</a>
			
		</h3>
		
		
	</div>
	
</div><div class="rail-article format-article   " data-article="4619740">
	<div class="content">
		
		<h3 class="rail-article-title">
			<a class="article-permalink" href="http://time.com/4619740/syria-ceasefire-violate-russia-turkey/" data-event="left-hand-rail">Clashes Violate Syria Ceasefire Less Than Two Hours After It Starts</a>
			
		</h3>
		
		
	</div>
	
</div><div class="rail-article format-video has-icon  " data-article="4619824">
	<div class="content">
		
		<h3 class="rail-article-title">
			<a class="article-permalink" href="http://time.com/4619824/carnegie-deli-new-york-city/" data-event="left-hand-rail">New York City&#8217;s Iconic Carnegie Deli Closes at Midnight</a>
			
		</h3>
		
		<span class="tile-icon time-icons time-icons-video"></span>
	</div>
	
</div><div class="rail-article format-video has-icon  " data-article="4619755">
	<div class="content">
		
		<h3 class="rail-article-title">
			<a class="article-permalink" href="http://time.com/4619755/iraq-mosul-battle-isis/" data-event="left-hand-rail">Iraqi Troops Have Resumed the Fight for Mosul After a Two-Week Lull</a>
			
		</h3>
		
		<span class="tile-icon time-icons time-icons-video"></span>
	</div>
	
</div><div class="rail-article format-article   " data-article="4619959">
	<div class="content">
		
		<h3 class="rail-article-title">
			<a class="article-permalink" href="http://time.com/4619959/miley-cyrus-childrens-hospital/" data-event="left-hand-rail">Miley Cyrus Tears Up During Emotional Children&#8217;s Hospital Visit</a>
			
		</h3>
		
		
	</div>
	
</div><div class="rail-article format-video has-icon  " data-article="4619951">
	<div class="content">
		
		<h3 class="rail-article-title">
			<a class="article-permalink" href="http://time.com/4619951/watch-new-years-eve-ball-drop-live-new-york/" data-event="left-hand-rail">Watch the New Year&#8217;s Eve Ball Drop Live in Times Square</a>
			
		</h3>
		
		<span class="tile-icon time-icons time-icons-video"></span>
	</div>
	
</div><div class="rail-article format-brief   " data-article="4619941">
	<div class="content">
		
		<h3 class="rail-article-title">
			<a class="article-permalink" href="http://time.com/4619941/donald-trump-new-years-eve-tweet/" data-event="left-hand-rail">Donald Trump Just Wished His &#8216;Many Enemies&#8217; a Happy New Year On Twitter</a>
			
		</h3>
		
		
	</div>
	
</div><div class="rail-article format-article   " data-article="4619943">
	<div class="content">
		
		<h3 class="rail-article-title">
			<a class="article-permalink" href="http://time.com/4619943/syria-cease-fire-fighting/" data-event="left-hand-rail">Sporadic Fighting Mars Second Day of Syria Cease-Fire</a>
			
		</h3>
		
		
	</div>
	
</div><div class="rail-article format-video has-icon  " data-article="4619936">
	<div class="content">
		
		<h3 class="rail-article-title">
			<a class="article-permalink" href="http://time.com/4619936/carrie-fisher-debbie-reynolds-joint-funeral-service/" data-event="left-hand-rail">Carrie Fisher and Debbie Reynolds May Have a Joint Funeral</a>
			
		</h3>
		<a href="http://time.com/topic/star-wars/" class="full-coverage-link" data-event="tile">More Star Wars Coverage</a>
		<span class="tile-icon time-icons time-icons-video"></span>
	</div>
	
</div><div class="rail-article format-video has-icon  " data-article="4619923">
	<div class="content">
		
		<h3 class="rail-article-title">
			<a class="article-permalink" href="http://time.com/4619923/new-years-eve-around-the-world-watch-live/" data-event="left-hand-rail">Watch Live: New Year&#8217;s Eve Celebrations Around the World</a>
			
		</h3>
		
		<span class="tile-icon time-icons time-icons-video"></span>
	</div>
	
</div><div class="rail-article format-article   " data-article="4619925">
	<div class="content">
		
		<h3 class="rail-article-title">
			<a class="article-permalink" href="http://time.com/4619925/uber-sex-trafficking-california/" data-event="left-hand-rail">Cops Say Uber Driver Saved 16-Year-Old Passenger From Sex Trafficking</a>
			
		</h3>
		
		
	</div>
	
</div><div class="rail-article format-article   " data-article="4619891">
	<div class="content">
		
		<h3 class="rail-article-title">
			<a class="article-permalink" href="http://time.com/4619891/emma-watson-beauty-and-the-beast/" data-event="left-hand-rail">Listen to Emma Watson Sing &#8216;Something There&#8217; in <i>Beauty and the Beast</i></a>
			
		</h3>
		
		
	</div>
	
</div><div class="rail-article format-article   " data-article="4619861">
	<div class="content">
		
		<h3 class="rail-article-title">
			<a class="article-permalink" href="http://time.com/4619861/colorado-ski-granby-ranch/" data-event="left-hand-rail">Mother Dies, 2 Daughters Hurt in Colorado Ski Lift Accident</a>
			
		</h3>
		
		
	</div>
	
</div><div class="rail-article format-article   " data-article="4619850">
	<div class="content">
		
		<h3 class="rail-article-title">
			<a class="article-permalink" href="http://time.com/4619850/george-michael-elton-john/" data-event="left-hand-rail">Elton John Dedicated a Song to George Michael</a>
			
		</h3>
		
		
	</div>
	
</div>				</section>
			</nav>
		</section>
	</div>
</aside>
		<div class="readingpane">
			<section class="article-viewport" role="main" aria-live="assertive" data-cb-scroll-element="1">
				<div id="article-container" class="wrapper">
					<article class="clearfix full-article has-hero-image  time_article metered   " id="article-4619959" data-article="4619959" itemscope itemtype="http://schema.org/Article">
	<header class="article-header">
		



		<section class="tags ">
			<a class="brand-tag brand-time-tag" href="http://time.com/">TIME</a>
			
				<a class="section-tag" itemprop="articleSection" href="http://time.com/newsfeed/" data-event="section-newsfeed">Newsfeed</a>
				<a class="topic-tag" itemprop="articleSection" href="http://time.com/tag/celebrities/" data-event="tag-celebrities" >celebrities</a>
		</section>


		<h1 class="article-title" itemprop="headline">Miley Cyrus Tears Up During Emotional Children&#8217;s Hospital Visit</h1>


		
		

	<div class="article-sub-headline">
		<div class="article-meta">
					<ul class="article-authors">
							<li class="article-author ">
								<span class="byline"><a itemprop="author" href="http://time.com/author/people/">Char Adams / People</a></span>
								
							</li>
					</ul>

			<time class="publish-date" itemprop="datePublished" datetime="2016-12-31 14:23:41" pubdate>2:23 PM ET</time>
			
			
		</div>
		<div class="social-links">
			<a class="expand-share" href="javascript:void 0;" title="Click to view article share options">SHARE</a>
		<span class="social-links-tooltip">
			<a class="time-icons time-icons-mail social-link-mail" href="mailto:?subject=Miley%20Cyrus%20Tears%20Up%20During%20Emotional%20Children%E2%80%99s%20Hospital%20Visit%20%7C%20TIME&amp;body=Miley%20Cyrus%20Tears%20Up%20During%20Emotional%20Children%E2%80%99s%20Hospital%20Visit%0A%0ACyrus%20was%20moved%20to%20tears%20when%20one%20patient%20sang%20%E2%80%9CRainbow%20Connection%E2%80%9D%20from%20her%20hospital%20bed%0A%0Ahttp%3A%2F%2Ftime.com%2F4619959%2Fmiley-cyrus-childrens-hospital%2F%3Fxid%3Demailshare" data-event="email" title="Click to Email this article"></a>
			<a class="time-icons time-icons-fb social-link-fb popup" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ftime.com%2F4619959%2Fmiley-cyrus-childrens-hospital%2F%3Fxid%3Dfbshare" data-event="fb-share" title="Click to post this article to Facebook"></a>
			<a class="time-icons time-icons-tw social-link-tw" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fti.me%2F2iQc0BS&amp;text=Miley%20Cyrus%20tears%20up%20during%20emotional%20children%27s%20hospital%20visit" data-event="tweet" title="Click to Tweet this article"></a>
			<a class="time-icons time-icons-whatsapp social-link-whatsapp visible-micro-inline-block visible-small-inline-block" onclick="window.location='whatsapp://send?text=Miley%20Cyrus%20tears%20up%20during%20emotional%20children%27s%20hospital%20visit%0Ahttp%3A%2F%2Ftime.com%2F4619959%2Fmiley-cyrus-childrens-hospital%2F%3Fxid%3Dwhatsappshare';" data-event="whatsapp" title="Click to share this article on Whatsapp" data-action="share/whatsapp/share"></a>
			<a class="time-icons time-icons-pinterest social-link-pinterest popup" href="https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Ftime.com%2F4619959%2Fmiley-cyrus-childrens-hospital%2F%3Fxid%3Dpinterestshare&media=https%3A%2F%2Ftimedotcom.files.wordpress.com%2F2016%2F12%2Fmiley-cyrus-child.jpg%3Fquality%3D85%26w%3D407&description=Miley+Cyrus+Tears+Up+During+Emotional+Children%E2%80%99s+Hospital+Visit" data-event="pinterest" title="Click to pin this article on Pinterest"></a>
			<a class="time-icons time-icons-linkedin social-link-linkedin popup" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Ftime.com%2F4619959%2Fmiley-cyrus-childrens-hospital%2F%3Fxid%3Dlinkedinshare&amp;title=Miley+Cyrus+Tears+Up+During+Emotional+Children%E2%80%99s+Hospital+Visit" data-event="linkedin" title="Click to post this article to LinkedIn"></a>
		</span>
		</div>
	</div>	</header>	<section class="article-body" itemprop="articleBody">
			
				<figure class="article-hero portrait">
					<div class="article-hero_wrapper">
						<img src="https://timedotcom.files.wordpress.com/2016/12/miley-cyrus-child.jpg?quality=85&amp;w=407" itemprop="image" alt="The Voice - Season 11" data-srcset="https://timedotcom.files.wordpress.com/2016/12/miley-cyrus-child.jpg?quality=85&amp;w=814 800w, https://timedotcom.files.wordpress.com/2016/12/miley-cyrus-child.jpg?quality=85&amp;w=814 800w 2x"/>
						<div class="hero-image-buttons">
							<a class="time-icons time-icons-pinterest social-link-pinterest popup" href="https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Ftime.com%2F4619959%2Fmiley-cyrus-childrens-hospital%2F&media=https://timedotcom.files.wordpress.com/2016/12/miley-cyrus-child.jpg?quality=85&w=407&description=Miley+Cyrus+Tears+Up+During+Emotional+Children%E2%80%99s+Hospital+Visit" data-event="pinterest" title="Click to pin this article to Pinterest"></a>
						</div>
					</div>
					<figcaption class="image-caption">
						<span class="credit">Trae Patton—NBCNBCU Photo Bank/Getty Images</span>
						
					</figcaption>
				</figure>
			<h2 class="article-excerpt" itemprop="alternativeHeadline">Cyrus was moved to tears when one patient sang “Rainbow Connection” from her hospital bed</h2>
			<div class="article-content">
				<aside class="right-rail__container right-rail__container--ad"><div class="right-rail__ad__wrapper right-rail__module"><div class="right-rail__ad" id="right-rail__ad-4619959"></div></div><br />
<div class="OUTBRAIN right-rail__outbrain right-rail__module" data-src="http://time.com/4619959/miley-cyrus-childrens-hospital/" data-widget-id="SB_2" data-ob-template="timemag"></div></aside>
<p><a href="http://people.com/tag/miley-cyrus/" target="_blank">Miley Cyrus</a> made a very special connection with one young patient during her &ldquo;emotional and magical&rdquo; <a href="http://people.com/music/miley-cyrus-liam-hemsworth-visit-hospital/" target="_blank">visit to a California children&rsquo;s hospital</a> on Friday.</p>
<p>During the singer and <a href="http://people.com/tag/liam-hemsworth/" target="_blank">Liam Hemsworth</a>&lsquo;s stop at the Rady Children&rsquo;s Hospital in San Diego, Cyrus was moved to tears when little Julia Davidson sang &ldquo;Rainbow Connection&rdquo; from her hospital bed.</p>
<div class="article-video">
<div class="time-embed time-embed__youtube video-wrapper" data-provider="youtube" data-url="https://www.youtube.com/watch?v=gIpbOG0lRgk&#038;feature=youtu.be" >
<div class="embed-youtube"><iframe width="500" height="281" src="https://www.youtube.com/embed/gIpbOG0lRgk?feature=oembed" frameborder="0" allowfullscreen></iframe></div>
</div>
</div>
<div class="clearvideofloat"></div>
<p>&ldquo;You made me cry because it was so beautiful! Do you know how important it is to make people cry when you sing,&rdquo; <a href="http://people.com/music/miley-cyrus-happy-hippies-the-voice/" target="_blank"><em>The Voice</em></a> coach told Julia when the song was over.</p>
<p>&ldquo;If I was in my <em>Voice</em> chair right now, I would have turned around for you. For sure!&rdquo;<br />
<div class="article-video ad_brightcove_video right-rail-adjacent"><div id="ad_brightcove" class="ad_brightcove_video-wrapper"></div></div></p>
<p>Cyrus, 24, shed tears as the little girl crooned and Hemsworth, 26, said &ldquo;Wow! You were amazing&rdquo; after the song was over.</p>
<div class="time-embed time-embed__instagram" data-provider="instagram" data-url="https://www.instagram.com/p/BOnybr6h7_4/" >
<div class="embed-instagram">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:33.0802603037% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BOnybr6h7_4/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank" target="_blank">Queen Warrior!!!! Yes you are!!!!!</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A photo posted by Miley Cyrus (@mileycyrus) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2016-12-30T00:46:50+00:00">Dec 29, 2016 at 4:46pm PST</time></p>
</div>
</blockquote>
<p><script async defer src="//platform.instagram.com/en_US/embeds.js"></script></div>
</div>
<p>In the description of the <a href="https://www.youtube.com/watch?v=gIpbOG0lRgk" target="_blank" target="_blank">YouTube video</a>, Todd Davidson called Cyrus&rsquo; visit &ldquo;emotional and magical.&rdquo;</p>
<p>The couple took to the hospital as part of Cyrus&rsquo; efforts with the <a href="http://people.com/celebrity/miley-cyrus-happy-hippie-foundation-why-she-is-passionate-about-lgbt-rights/" target="_blank">Happy Hippie Foundation</a>, her non-profit organization that fights injustices facing the homeless, LGBTQ and other vulnerable youth.</p>
<p>She uploaded a slew of Instagram photos of the visit, showing herself and Hemsworth alongside the patients.</p>
<p>&ldquo;Queen Warrior!!!! Yes you are!!!!!&rdquo; Cyrus captioned a <a href="https://www.instagram.com/p/BOnybr6h7_4/?taken-by=mileycyrus&amp;hl=en" target="_blank" target="_blank">photo</a> of herself and Hemsworth with a young girl &mdash; all of them sporting wide smiles.</p>
<div class="time-embed time-embed__instagram" data-provider="instagram" data-url="https://www.instagram.com/p/BOnxCdiB-Ks/" >
<div class="embed-instagram">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:40.02607561929596% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BOnxCdiB-Ks/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank" target="_blank">Thank you for having us today! Beautiful children everywhere! &#10084;&#65039;&#128154;&#128153;&#128155;&#128156; @liamhemsworth is OFFICIALLY a #happyhippie !!!! @happyhippiefdn</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A photo posted by Miley Cyrus (@mileycyrus) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2016-12-30T00:34:39+00:00">Dec 29, 2016 at 4:34pm PST</time></p>
</div>
</blockquote>
<p><script async defer src="//platform.instagram.com/en_US/embeds.js"></script></div>
</div>
<p>She teased the visit earlier in the day, uploading a selfie to <a href="https://www.instagram.com/p/BOndrLWB82n/?taken-by=mileycyrus&amp;hl=en" target="_blank" target="_blank">Instagram</a> and writing, &ldquo;It&rsquo;s a VERY special day for @happyhippiefdn !!!! Will fill y&rsquo;all in SOOOOON! Can&rsquo;t wait to share.&rdquo;</p>
<p>Hospital officials were thrilled with the visit too, sharing a <a href="https://www.facebook.com/radychildrens/videos/" target="_blank" target="_blank">video slideshow</a> filled with pictures of the couple with the children on Facebook.</p>
<p>&ldquo;Today we received a surprise special visit from a couple of people you might recognize,&rdquo; hospital officials wrote alongside the video.</p>
<p>&ldquo;Thank you to Miley Cyrus, Liam Hemsworth and The Happy Hippie Foundation for bringing joy and laughter to our patients!&rdquo;</p>
<p><em><a href="http://people.com/music/miley-cyrus-brought-to-tears-during-emotional-visit-to-sick-kids-at-childrens-hospital/" target="_blank" target="_blank">This article</a> originally appeared on <a href="http://people.com" target="_blank" target="_blank">People.com</a>.</em></p>

			</div>
			<a href='#' class='clipper-toggle'>
				Tap to read full story
			</a>
	</section>
	<footer class="article-footer no-comments no-next-article">

	<div class="article-footer__share-tools">
		<span class="social-links">
			<a class="time-icons time-icons-mail social-link-mail" href="mailto:?subject=Miley%20Cyrus%20Tears%20Up%20During%20Emotional%20Children%E2%80%99s%20Hospital%20Visit%20%7C%20TIME&amp;body=Miley%20Cyrus%20Tears%20Up%20During%20Emotional%20Children%E2%80%99s%20Hospital%20Visit%0A%0ACyrus%20was%20moved%20to%20tears%20when%20one%20patient%20sang%20%E2%80%9CRainbow%20Connection%E2%80%9D%20from%20her%20hospital%20bed%0A%0Ahttp%3A%2F%2Ftime.com%2F4619959%2Fmiley-cyrus-childrens-hospital%2F%3Fxid%3Demailshare" data-event="email" title="Click to Email this article"></a>
			<a class="time-icons time-icons-fb social-link-fb popup" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ftime.com%2F4619959%2Fmiley-cyrus-childrens-hospital%2F%3Fxid%3Dfbshare" data-event="fb-share" title="Click to post this article to Facebook"></a>
			<a class="time-icons time-icons-tw social-link-tw" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fti.me%2F2iQc0BS&amp;text=Miley%20Cyrus%20tears%20up%20during%20emotional%20children%27s%20hospital%20visit" data-event="tweet" title="Click to Tweet this article"></a>
			<a class="time-icons time-icons-linkedin social-link-linkedin popup" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Ftime.com%2F4619959%2Fmiley-cyrus-childrens-hospital%2F%3Fxid%3Dlinkedinshare&amp;title=Miley+Cyrus+Tears+Up+During+Emotional+Children%E2%80%99s+Hospital+Visit" data-event="linkedin" title="Click to post this article to LinkedIn"></a>
		</span>
	</div>
			<div class="OUTBRAIN" data-src="http://time.com/4619959/miley-cyrus-childrens-hospital/" data-widget-id="AR_6" data-ob-template="timemag" data-event="ris-outbrain"></div>

	<div class="microshare-tools">
		<div class="social-links">
			<div class="micro-links-wrapper">
				<a class="time-icons time-icons-fb social-link social-link-fb popup" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ftime.com%2F4619959%2Fmiley-cyrus-childrens-hospital%2F%3Fxid%3Dfbshare" data-event="fb-share-lwr" title="Click to post this article to Facebook"></a>
				<a class="time-icons time-icons-tw social-link-tw" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fti.me%2F2iQc0BS&amp;text=Miley%20Cyrus%20tears%20up%20during%20emotional%20children%27s%20hospital%20visit" data-event="tweet-lwr" title="Click to Tweet this article"></a>
				<a class="time-icons time-icons-mail social-link social-link-mail" href="mailto:?subject=Miley%20Cyrus%20Tears%20Up%20During%20Emotional%20Children%E2%80%99s%20Hospital%20Visit%20%7C%20TIME&amp;body=Miley%20Cyrus%20Tears%20Up%20During%20Emotional%20Children%E2%80%99s%20Hospital%20Visit%0A%0ACyrus%20was%20moved%20to%20tears%20when%20one%20patient%20sang%20%E2%80%9CRainbow%20Connection%E2%80%9D%20from%20her%20hospital%20bed%0A%0Ahttp%3A%2F%2Ftime.com%2F4619959%2Fmiley-cyrus-childrens-hospital%2F%3Fxid%3Demailshare" data-event="email-lwr" title="Click to Email this article"></a>
				<a class="time-icons time-icons-whatsapp social-link-whatsapp visible-micro-inline-block visible-small-inline-block" onclick="window.location='whatsapp://send?text=Miley%20Cyrus%20tears%20up%20during%20emotional%20children%27s%20hospital%20visit%0Ahttp%3A%2F%2Ftime.com%2F4619959%2Fmiley-cyrus-childrens-hospital%2F%3Fxid%3Dwhatsappshare';" data-event="whatsapp" title="Click to share this article on Whatsapp" data-action="share/whatsapp/share"></a>
			</div>
		</div>
	</div>

		<section class="next-article-link">
			<a class="next-article-link__href" href="" data-event="ris-zone-1">
				<h2 class="next-article-link__header">Read Next</h2>
				<h2 class="next-article-link__title"></h2>
			</a>
		</section>



			<div class="OUTBRAIN" data-src="http://time.com/4619959/miley-cyrus-childrens-hospital/" data-widget-id="AR_8" data-ob-template="timemag" data-event="ris-zone-3"></div>
	</footer>
</article>				</div>
			</section>
		</div>
	</div>
	<div class="navigation"></div></div>
<div id="gum-gum-ad"></div>
	<div id="Sign_In_Modal" class="modal-container--signin modal-container">
		<div class="modal paywall">
		<div class="modal__close time-icons time-icons-close close-button paywall"></div>
		<iframe scrolling="no" id="signinOverlay" class="paywall-overlay-frame" width="100%" height="710" border="0" data-url="http://subscription-assets.time.com/prod/assets/themes/magazines/SUBS/templates/velocity/site/td-pcslogin/login.html"></iframe>

		</div>
	</div>
	<div id="Reset_Password_Modal" class="modal-container--signin modal-container">
		<div class="modal paywall">
		<div class="modal__close time-icons time-icons-close close-button paywall"></div>
		<iframe scrolling="no" id="resetPasswordOverlay" class="paywall-overlay-frame" width="100%" height="710" border="0" data-url="https://subscription.time.com/storefront/universalForgotPassword.ep?magcode=TD&#038;paywall=paywall"></iframe>

		</div>
	</div>
<div class="ie-message-modal">
	<div class="ie-message-modal-inner">
		<i class="time-icons time-icons-close"></i>

		<p>Your browser is out of date. Please update your browser at <A href="http://update.microsoft.com"
		                                                                 target="_blank">http://update.microsoft.com</a>
		</p>
	</div>
</div>

<footer class="site-footer ">
	<ul class="footer-site-links">
		<li>
			<a href="http://time.com/">Home</a>
		</li>
		<li>
			<a href="http://time.com/us/">U.S.</a>
		</li>
		<li>
			<a href="http://time.com/politics/">Politics</a>
		</li>
		<li>
			<a href="http://time.com/world/">World</a>
		</li>
		<li>
			<a href="http://time.com/business/">Business</a>
		</li>
		<li>
			<a href="http://time.com/tech/">Tech</a>
		</li>
		<li>
			<a href="http://time.com/health/">Health</a>
		</li>
		<li>
			<a href="http://time.com/science/">Science</a>
		</li>
		<li>
			<a href="http://time.com/entertainment/">Entertainment</a>
		</li>
		<li>
			<a href="http://time.com/newsfeed/">Newsfeed</a>
		</li>
		<li>
			<a href="http://time.com/living/">Living</a>
		</li>
		<li>
			<a href="http://time.com/ideas/">Ideas</a>
		</li>
		<li>
			<a href="http://time.com/parents/">Parents</a>
		</li>
		<li>
			<a href="http://time.com/sports/">Sports</a>
		</li>
		<li>
			<a href="http://time.com/history/">History</a>
		</li>
		<li>
			<a href="http://time.com/vault/">The TIME Vault</a>
		</li>
		<li>
			<a href="http://time.com/magazine/">Magazine</a>
		</li>
		<li>
							<a href="https://subscription.time.com/storefront/subscribe-to-time/link/1002093.html">Subscribe</a>
						</li>
		<li>
			<a href="https://subscription.time.com/storefront/subscribe-to-time/link/1023465.html">Give a Gift</a>
		</li>
		<li>
			<a href="https://shop.time.com/storefront/subscribe-to-time/link/1032684.html?xid=cm-TIMEShopFooter">TIME Shop</a>
		</li>
		<li>
			<a href="http://time.com/press-room/">Press Room</a>
		</li>
		<li>
			<a href="https://pages.email.time.com/newsletters?source=time_footer">Newsletters</a>
		</li>
		<li>
			<a href="https://secure.customersvc.com/servlet/Show?WESPAGE=td/home.html&MSRSM%20%20%20%20%20AG=TD">Customer
				Service</a>
		</li>
		<li>
			<a href="http://time.com/html-sitemap/">Site Map</a>
		</li>
		<li>
			<a href="https://subscription.timeinc.com/storefront/privacy/time/generic_privacy_new.html?dnp-source=E">Privacy
				Policy</a>
		</li>
		<li>
			<a href="https://subscription.timeinc.com/storefront/privacy/time/generic_privacy_new.html?dnp-source=B#california">Your
				California Privacy Rights</a>
		</li>
		<li>
			<a href="https://subscription.timeinc.com/storefront/privacy/time/privacy_terms_service.html">Terms of
				Use</a>
		</li>
		<li>
			<a href="http://www.timemediakit.com/">Advertising</a>
		</li>
		<li>
			<a href="http://subscription-assets.timeinc.com/prod/assets/themes/magazines/default/template-resources/html/legal/ti-corp-behavioral.html">Ad Choices <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAwAAAANCAMAAACq939wAAAAM1BMVEUAAAD///////////////////////////////////////////////////////////////+3leKCAAAAEHRSTlMAECAwQFBgcICPn6+/z9/vIxqCigAAAFZJREFUCB0FwQECwiAMBLCw4axS4f7/WhMn3wtAknwGIL/ZOTVAmmdnP5D2ZNbJnqTda7hW8pX2zs21E2mVOSrZU1plnewHaZWcGpDT1TWAJC8Aa90A/nKrBC08aQTRAAAAAElFTkSuQmCC" alt="Ad Choices"></a>
		</li>
		<li>
			<a href="http://www.timeinc.com/careers/">Careers</a>
		</li>
	</ul>
		<span>&copy; 2016 Time Inc. All rights reserved.</span>
	<span class="vip">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></span></footer>

		<script>window.twttr = (function (d, s, id) {
				var t, js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id; js.async=true; js.src= "https://platform.twitter.com/widgets.js";
				fjs.parentNode.insertBefore(js, fjs);
				return window.twttr || (t = { _e: [], ready: function (f) { t._e.push(f) } });
			}(document, "script", "twitter-wjs"));</script>
	<script>
		window.TGX_SITE_CONFIG = {
			gpt_sync_mode:    'async',
			refresh_oop_slot: true,
			bluekai:          false,
			bluekai_init:     false
		};
	</script><!-- wpcom_wp_footer -->
		<script>
			(function () {
				var _fbq = window._fbq || (window._fbq = []);
				if (!_fbq.loaded) {
					var fbds = document.createElement('script');
					fbds.async = true;
					fbds.src = '//connect.facebook.net/en_US/fbds.js';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(fbds, s);
					_fbq.loaded = true;
				}
				_fbq.push(['addPixelId', '345214065653621']);
			})();
			window._fbq = window._fbq || [];
			window._fbq.push(['track', 'PixelInitialized', {}]);
		</script>
		<noscript>
			<img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=345214065653621&amp;ev=PixelInitialized"/>
		</noscript>

	<div id="ad-blocker-modal" class="animated fadeIn">
  <div id="letter" class="animated slideInUp">
    <svg width="72px" height="22px" viewBox="0 0 72 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g id="time_logo" fill="#E90606">
                    <path d="M7.58203898,1.64355085 L5.50752306,1.63331939 L2.29356628,1.63177767 C2.07065868,1.63149735 0.34694817,1.64649415 0.34694817,1.64649415 L0.314330847,4.22692435 L6.76707955e-05,4.23617471 L0.0200982264,1.33464486 L0.00994760699,0.1430302 C1.10540245,0.192505615 5.06373798,0.22712439 9.17094927,0.229647215 C13.9602822,0.232170041 17.0460705,0.190263103 18.2569717,0.157326213 L18.2418134,1.47774514 L18.2653629,4.41221188 L17.9394603,4.40842764 C17.9416258,4.16889936 17.8870831,3.19494849 17.8900606,3.09992205 C17.8912787,3.06446234 17.8221191,1.75721816 17.8127806,1.65896812 L16.4374393,1.64004693 L12.3169646,1.63724379 L10.7379342,1.64186897 L10.7304904,19.7431432 C10.7304904,19.768792 10.7587768,20.9311138 10.7652732,21.1717633 C10.9234875,21.1925066 12.4505467,21.2911771 12.7267789,21.2921582 L12.8345108,21.2911771 L12.8345108,21.7836887 C12.7518171,21.7836887 12.6500402,21.7922383 12.5642337,21.7916777 C11.6975061,21.7815864 10.296856,21.6845977 9.30168924,21.6843174 C8.32222214,21.6833363 6.94065518,21.7724762 5.91990889,21.7857911 C5.89229921,21.7867722 5.6823844,21.7815864 5.60442764,21.7778021 L5.60226218,21.2522135 C5.61295416,21.2534749 5.67507595,21.2515127 5.77170985,21.2482891 C6.20317884,21.2327316 7.26561034,21.1675586 7.54184253,21.1461146 L7.58555786,21.1400879 L7.58501649,19.590232 L7.58203898,1.64355085 Z" id="Fill-1"></path>
                    <path d="M33.9690883,0.138166753 C33.9690883,0.138166753 35.5146893,4.59319659 35.7660187,5.24520687 C36.0176187,5.89721715 40.7418523,17.1697629 40.7418523,17.1697629 C40.7418523,17.1697629 42.9653793,12.3157062 44.9461035,7.10635144 C45.348068,6.05195046 45.8742761,4.67673015 46.2614884,3.56318293 C46.8299231,1.93329738 47.4539832,0.14573523 47.4539832,0.14573523 L48.6715161,0.146436015 C48.6715161,0.146436015 48.9722452,2.13694548 49.0782176,3.02357855 C49.3882852,5.60288749 51.4169203,16.0855085 52.1296291,19.5342112 C52.3067913,20.3963168 52.4421329,21.1427929 52.4421329,21.1427929 C52.650965,21.1565283 53.4737065,21.2329138 53.962425,21.2710365 C54.0636605,21.2790255 54.3370505,21.2927609 54.400255,21.2933215 L54.4007964,21.8123228 C54.4007964,21.8123228 54.180731,21.8229747 54.0587882,21.8229747 C52.9677996,21.816107 51.2676386,21.7245845 50.2187412,21.7236034 C49.2865083,21.7233231 48.3883815,21.7962047 47.4556073,21.8141448 C47.2972576,21.8175086 47.1372839,21.8105008 46.9747386,21.8105008 L46.9747386,21.2966853 C46.9805583,21.2954239 47.1049372,21.2891168 47.1700365,21.291079 C47.626273,21.271457 48.833926,21.1626952 48.953974,21.1570889 C48.9545154,20.9694187 48.8891454,20.3160069 48.7914288,19.6487195 C48.723352,19.1775117 48.6079056,18.3731508 48.4854214,17.5801426 C48.221776,16.0385559 46.9942278,9.6487991 46.6298882,7.87581327 C46.5703379,7.58442691 46.533525,7.42156449 46.533525,7.42156449 C46.533525,7.42156449 42.7185162,16.4679969 41.9500467,18.2503733 C41.8747967,18.4258498 41.8212015,18.5487675 41.8034717,18.5895532 C41.0677548,20.3060557 40.4508679,21.8361495 40.4508679,21.8361495 L39.3678644,21.8306834 L33.4389553,7.69809422 L33.2984708,7.3694261 C33.2984708,7.3694261 32.7794358,10.0176923 32.0297787,13.7545577 C31.6334985,15.7735191 30.811163,20.8219736 30.7558083,21.1559677 C31.2285565,21.2201596 32.1579472,21.2914995 32.4115773,21.2836507 C32.4699095,21.2836507 32.5687089,21.2860333 32.6423347,21.2860333 L32.641658,21.7970457 C32.5355502,21.8107811 32.2880104,21.811622 32.2779952,21.8114819 C31.3818985,21.7938221 30.7363191,21.7297703 29.7697094,21.7297703 C29.5154026,21.7297703 28.1717313,21.7931213 27.697359,21.8083984 C27.4998956,21.816948 27.2208212,21.7956441 27.167632,21.7977465 L27.1683087,21.2922002 C27.2145955,21.2922002 27.3086579,21.2735594 27.3680729,21.271457 C27.7968351,21.2550586 28.4559486,21.1935297 29.0151801,21.126815 C29.0606548,20.8780364 29.5447717,18.3889885 29.6993318,17.5079617 C30.2941581,14.5897532 32.0485912,4.84155476 32.2686566,3.5274429 C32.4612477,2.10737235 32.6857794,0.341955005 32.7056746,0.1471368 C33.1690842,0.154985591 33.9690883,0.138166753 33.9690883,0.138166753" id="Fill-3"></path>
                    <path d="M26.074275,21.81165 C25.2696692,21.8115099 23.9040725,21.6867702 22.8799427,21.6862095 C21.8675876,21.6855088 20.4934644,21.808006 19.5049294,21.8077257 C19.4206116,21.8084264 19.2722772,21.791047 19.191343,21.791047 L19.1916136,21.2773716 C19.3865055,21.2733071 20.2597295,21.1998648 20.5034797,21.1834665 C20.7883737,21.1641248 21.0520192,21.1508099 21.1690896,21.1157706 C21.1690896,21.1157706 21.1716611,20.4965571 21.1754507,19.5359211 C21.1880375,16.2143408 21.2142937,6.82648598 21.1833005,2.57860816 C21.1804583,2.13052629 21.1777515,0.994974417 21.1777515,0.83043012 C20.9926042,0.812490026 20.7338311,0.789364124 20.5482778,0.766658693 C20.3161669,0.755305977 19.3603846,0.670511003 19.1978394,0.661681113 L19.1924257,0.147725459 C20.1400875,0.14814593 21.546828,0.237706242 22.6885697,0.238407027 C23.7800996,0.238967655 25.2597893,0.151509698 26.3796056,0.151930169 L26.3773048,0.687610155 C26.1993306,0.698402243 25.7674556,0.723350185 25.752974,0.724751755 C25.4261241,0.753624094 24.5127037,0.848930841 24.2883073,0.863086697 C24.2879013,1.18348556 24.2872246,1.78083462 24.2864125,2.51595799 C24.2837057,6.31981849 24.2747731,16.2708241 24.2715249,19.621557 C24.2709836,20.0598279 24.2705776,20.4641808 24.2700362,20.7073532 C24.2700362,20.9635601 24.2716603,21.1171722 24.2743671,21.1272635 C24.2804575,21.1461847 24.8529524,21.1958003 24.9853165,21.2043498 C25.2371872,21.2305592 26.2776934,21.2744283 26.309634,21.2811559 L26.3790642,21.2811559 L26.3779815,21.7949714 C26.309634,21.7945509 26.1439759,21.8126311 26.074275,21.81165" id="Fill-6"></path>
                    <path d="M60.1731424,1.7228797 L60.1636684,10.2409203 L66.0710582,10.2627848 C66.0981266,10.2627848 67.634389,10.2196164 67.6713372,10.2200369 C67.7648583,10.2207377 68.8194399,10.1643946 68.8600424,10.1515001 C68.8600424,10.1515001 68.8772308,10.0619398 68.9002389,9.99760778 C68.9867221,9.4821104 69.0948601,8.99296253 69.1231465,8.61047413 C69.1231465,8.61047413 69.1502148,8.44691093 69.1527863,8.33604675 L69.4882981,8.32959953 C69.4887041,8.36926396 69.5057571,8.46765416 69.5039977,8.60654973 C69.4992608,9.11966444 69.4586583,10.1865394 69.4598764,10.884381 C69.4610944,11.8911286 69.4903282,12.7996262 69.4962832,13.254856 C69.5010202,13.3840808 69.4916816,13.5916533 69.4916816,13.5916533 L69.1231465,13.5916533 C69.1173268,13.5439999 69.1108304,13.4934032 69.1027099,13.4412648 C69.0380166,12.8605945 68.9848274,12.4510558 68.8879228,11.8594531 C68.8849453,11.8294595 68.8647794,11.7228001 68.8577416,11.6546838 C68.6694815,11.6430508 68.1727778,11.6270729 67.907373,11.6192241 C67.7920619,11.6158603 66.3522981,11.6054887 64.7328006,11.6026855 C64.0682734,11.6011438 62.8761846,11.6297358 62.3704131,11.6287547 C61.7778876,11.6276335 60.7997739,11.6614113 60.1617737,11.6831356 L60.1629917,19.4074673 L60.1881653,20.4025818 L63.7741761,20.462569 L68.881291,20.4603265 C68.9042991,20.4603265 70.050101,20.4186999 70.4086209,20.4255676 C70.4833295,20.4271093 70.6368068,20.4144952 70.6368068,20.4144952 C70.6709129,20.1652961 70.7130041,19.6597498 70.7546894,19.1770492 C70.7594263,19.1209864 70.8869181,17.8392508 70.8869181,17.4950252 L71.201858,17.4915213 C71.201858,17.8176666 71.1325631,21.8644192 71.1325631,21.8644192 C70.5569553,21.8635782 68.7902062,21.8610554 66.6072816,21.8302208 C65.2854003,21.8114398 63.811395,21.810739 62.3557962,21.7904163 C61.1764296,21.7735974 60.0105971,21.733933 58.9481656,21.7349141 C57.4353173,21.735755 55.9531915,21.8272776 55.3782604,21.8275579 C55.2464377,21.8275579 55.0139209,21.8181673 54.9634385,21.8184477 L54.9639798,21.3093975 L55.0692756,21.3093975 C55.4246826,21.3079959 56.4681663,21.250952 57.0125102,21.1577476 C57.0125102,21.0559937 57.0491877,19.7959824 57.0491877,19.7700534 C57.0491877,19.7700534 57.0555488,3.77575902 57.0563608,3.05885606 C57.0569022,2.28518952 57.04215,0.997707478 57.042556,0.883900009 C56.7347892,0.849701705 56.6246212,0.831200983 56.5600632,0.81928764 C56.233484,0.776119289 55.5889873,0.723980892 55.2440016,0.70085499 C55.1457436,0.703097501 55.038553,0.691464472 54.9863112,0.682214111 C54.9863112,0.682214111 54.9857698,0.182133998 54.9827923,0.174845835 C55.0604784,0.17975133 55.2218056,0.168959242 55.5114366,0.170220655 C56.1199324,0.172743481 57.2392073,0.256977827 58.6092703,0.259220339 C59.4692307,0.260762065 60.8582415,0.222499209 61.8520548,0.21086618 C63.2690813,0.211566965 64.3447762,0.200494563 65.7187641,0.192505615 C67.9594795,0.180171801 69.8737509,0.166576573 70.6221899,0.163352963 C70.8404959,0.162932492 70.9600026,0.16209155 70.9600026,0.16209155 C70.9600026,0.201055191 70.9582431,0.247447152 70.9582431,0.299165079 C70.9586491,0.459504666 70.9518821,0.741500515 70.9541829,1.08768826 C70.9600026,2.16507498 70.9877476,3.85873196 70.9877476,4.41179141 L70.6733491,4.41277251 L70.6698302,4.26112265 C70.6387016,3.88325943 70.5696774,2.81680495 70.4845475,1.91867901 C70.4762917,1.83878953 70.4616748,1.77571889 70.4616748,1.77571889 C70.274362,1.76969214 69.5081933,1.74656623 69.4945238,1.73507336 C69.4820724,1.72456159 68.8714111,1.71629233 68.8585537,1.71040573 C68.8532753,1.70746244 66.8473776,1.69456799 64.7817942,1.69204517 C63.3703168,1.69008297 61.9840128,1.69751129 61.1323082,1.69737113 C60.9238822,1.69624988 60.1731424,1.7228797 60.1731424,1.7228797" id="Fill-8"></path>
                </g>
    </svg>
<svg class="close" width="19px" height="19px" viewBox="0 0 19 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
        <g id="AdBlocker_ad_01A_brokenv2_popup2" transform="translate(-1022.000000, -104.000000)" fill="#000000">
            <g id="Group-2" transform="translate(290.000000, 84.000000)">
                <g id="noun_326186_cc-copy" transform="translate(720.000000, 0.000000)">
                    <g id="Group">
                        <polygon id="Shape" points="30.9033051 22.205186 29.2600214 20.6401786 21.4569571 28.075516 13.6538928 20.6401786 12.010609 22.205186 19.8136733 29.6412132 12.0113329 37.0751711 13.6538928 38.6401786 21.4569571 31.2069104 29.2600214 38.6401786 30.9033051 37.0751711 23.1002409 29.6412132"></polygon>
                    </g>
                </g>
            </g>
        </g>
</svg>
    <hr id ="grey-line">
    <h2>YOU BROKE TIME.COM!</h2>
    <span>Dear TIME Reader,<br><br>
As a regular visitor to TIME.com, we are sure you enjoy all the great journalism created by our editors and reporters. Great journalism has great value, and it costs money to make it. One of the main ways we cover our costs is through advertising.
      <br><br>The use of software that blocks ads limits our ability to provide you with the journalism you enjoy.
      Consider turning your <strong>Ad Blocker off</strong> so that we can continue to provide the world class journalism you have become accustomed to.
<br><br>
The TIME Team
  </div>
</div>

		<script type='text/javascript'>
			var _sf_async_config={};

			_sf_async_config.uid = 3088;
			_sf_async_config.domain = "time.com";
			;
			_sf_async_config.useCanonical = true;

			(function(){
				function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				}
				var oldonload = window.onload;
				window.onload = (typeof window.onload != 'function') ?
				loadChartbeat : function() { oldonload(); loadChartbeat(); };
			})();
		</script>

		<div id="meter-ad-slot" style="display:none;" ></div>		<script>
			Modernizr.load([
				{ load: '//d8rk54i4mohrb.cloudfront.net/js/reach.js' }
			]);
		</script>
		<div style="display:none">
	</div>
<script>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</script><link rel='stylesheet' id='animate-css'  href='//cdnjs.cloudflare.com/ajax/libs/animate.css/3.5.1/animate.min.css?ver=4.6.1-RC1-38499' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-2' href='https://s1.wp.com/wp-content/themes/vip/time2014/css/one-offs/ad_blocker_articlepage_collapse.css?m=1481066675h' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/mu-plugins/likes/queuehandler.js,/wp-includes/js/jquery/ui/core.min.js,/wp-includes/js/jquery/ui/datepicker.min.js?m=1473172720j'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='//tags.tiqcdn.com/utag/timeinc/time.com/prod/utag.js?ver=4.6.1-RC1-38499'></script>
<script type='text/javascript' src='//www.google.com/recaptcha/api.js?render=explicit&#038;ver=4.6.1-RC1-38499 async defer'></script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkF0OwiAQhC8krjSkqQ/GsxDc4uLyE9jW9PaSnkBeJ/NNZga+RbmcBJOAvDFig50KCEWcbtpAaPCiJqegpFr3oeSvoV3gT7BkPlZiVpyd5Sa5Wo9DAbx5Sm0E2YSY5BhBzn3duNLQOsFY2AoO1Su2CvUvOvOMD20WPZvlPs3hBzs6joQ='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TIME_DFP = {"zone":"newsfeed","params":{"ptype":"article","ctype":"article","aid":4619959,"tags":"celebrities,onetime","neg":"false","ch":"newsfeed"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://tia.timeinc.net/time/tia_tgx.js'></script>
<script type='text/javascript' src='//js.revsci.net/gateway/gw.js?csid=H07710'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No search results.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate."};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkttuwjAMhl9oIWthElxMexaTuMWdc1jiANnTr0Vjmnag9C6H7/st2danqEzwgl60HNBh1keKWshh+9hs9JC1pSyXB2W7uBryg17iQLzLYdonSFW7YAuPn4LAVJwWa9Tn+WeMKypy6cln3aopbLhkKvDAVcjkG3WvIsN7VRzATvLwVjDVVQ4e0sqRv/rkDRc7ml+MLqRPZHuUeS6GTELBz5MOffmPGq/QNHU+BIoEE1xkFPxO3z0wxk4SEC8WbfXgyBwQLKbFdg/MU/eXelkSwq/dmNde6z6cF2sdnfHWXv1tOVg2h32i/iAmHMeCYMZ2jvKLe24227Z92q132+EDWglZWQ=='></script>
<script type='text/javascript' src='http://assets.time.com/scripts/brightcove-facade/1.1.0/brightcove-facade.min.js'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/mu-plugins/admin-bar/masterbar-overrides/masterbar.js,/wp-content/themes/vip/time2014/js/one-offs/ad_blocker_articlepage_collapse.js?m=1464016965j'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script>Modernizr.load({ load: '//widgets.outbrain.com/outbrain.js' });Modernizr.load({ load: '//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.0&appId=53177223193' });window.fbAsyncInit = function() { FB.Event.subscribe("xfbml.render", function() { Time.trigger('facebook:xfbml:rendered'); }); };</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=6035728&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1"></noscript><script src="//stats.wp.com/w.js?55" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'1359921','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'1359921','v':'wpcom','tz':'-5','user_id':'0','post':'4619959','subd':'timedotcom'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=1359921&v=wpcomvt&tz=-5&user_id=0&post=4619959&subd=timedotcom&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtXTGhnRyxzMiZsZ2k2NWxwVnlQUElWXTI5eS5wODglRjBDNGJsNlJnN2RdbWlufFMwQSZubm5LYTJzai53TTd5NUgzVWZMVFA2SXlYWzRUZnJGdDVfaTdVLW52WlV6WHUzTktbbVprZiZGVVNvSVd2bUsvWSsmUUk3WFR6P3hLT3MwNnlDdHIzZCtFZz1nb1d0SXcsei9nU2ovW2lOX0RMUlsrb0ktRjcuUV98RSUwdm9XSENvTU1SJUJra2huVXRjPThGRFtpa25OTCw5QjhOOTFPZ0Q4a2hxTyZNRFVpU0EvP0hsW2x+Nlo1aw=='}]);
_stq.push([ 'clickTrackerInit', '1359921', '4619959' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>	<!-- Google Code for TIME Remarketing Tag -->
	<!--
	Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
	-->
	<script type="text/javascript">
		/* <![CDATA[ */
		var google_conversion_id = 1053751824;
		var google_custom_params = window.google_tag_params;
		var google_remarketing_only = true;
		/* ]]> */
	</script>
	<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
	</script>
	<noscript>
		<div style="display:inline;">
			<img height="1" width="1" style="border-style:none;" alt=""
			     src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1053751824/?value=0&amp;guid=ON&amp;script=0"/>
		</div>
	</noscript>
<script>typeof TiiAdTrackRevSci == 'function' && TiiAdTrackRevSci();</script></body>
</html>
<!--
	generated 10 seconds ago
	generated in 0.109 seconds
	served from batcache in 0.003 seconds
	expires in 290 seconds
-->
